<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

                
        
        
            <meta name="title" content="Feria de Cali 2022: la Gran Verbena del Oriente enciende la rumba con la salsa de barrio - Feria de Cali"/>
        <meta property="taboolaType" content="default" />
	<meta property="spc:url" content="https://www.elpais.com.co/feria-de-cali/2022/feria-de-cali-2022-la-gran-verbena-del-oriente-enciende-la-rumba-con-la-salsa-de-barrio.html" />
	<meta property="spc:title" content="Feria de Cali 2022: la Gran Verbena del Oriente enciende la rumba con la salsa de barrio" />
	<meta property="spc:description" content="Cali se prepara para recibir por segunda vez la Gran Verbena del Oriente, donde los corazones de los salseros vibrarán con seis noches de espectáculo. La fiesta se vivirá en la Unidad Deportiva Mariano Ramos y la entrada es gratuita." />
	<meta property="spc:published_time" content="2022-12-23" />
	<meta property="spc:modified_time" content="2022-12-23" />
	<meta property="spc:section" content="2022" />
	<meta property="spc:tags" content="feria de cali, salsa, Verbena, orquestas" />
	<meta property="spc:author" content="elpais.com.co" /><meta property="spc:image_url" content="https://www.elpais.com.co/files/article_main/uploads/2021/12/30/61ce12c020dbf.jpeg" />
		<meta property="spc:article_id" content="61539937"/>			    <meta name="cXenseParse:recs:publishername" content="www.elpais.com.co"/>
    <meta name="cXenseParse:recs:articleid" content="61539937"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:recommendable" content="true"/>
    <meta name="cXenseParse:recs:pep-articleid" content="61539937"/>
    <meta name="cXenseParse:recs:publishtime" content="2022-12-23"/>
    <meta name="cXenseParse:recs:pep-articlepublicationdate" content="2022-12-23"/>
    <meta name="cXenseParse:recs:pep-publishtime" content="2022-12-23"/>
    <meta name="cXenseParse:recs:pep-expirationtime" content="2022-12-23"/>
    <meta name="cXenseParse:recs:pep-seccion" content="2022"/>
    <meta name="cXenseParse:recs:pep-titulo" content="Feria de Cali 2022: la Gran Verbena del Oriente enciende la rumba con la salsa de barrio"/>
    <meta name="cXenseParse:recs:pep-descripcion" content="Cali se prepara para recibir por segunda vez la Gran Verbena del Oriente, donde los corazones de los salseros vibrarán con seis noches de espectáculo. La fiesta se vivirá en la Unidad Deportiva Mariano Ramos y la entrada es gratuita."/>
    <meta name="cXenseParse:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2021/12/30/61ce12c020dbf.jpeg"/>
    <meta name="cXenseParse:recs:imagengrande" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2021/12/30/61ce12c020dbf.jpeg"/>
    <meta name="news_keywords" content="enciende, segundo, oriente, verbena, barrio"/>
    <meta name="cXenseParse:recs:tags" content="feria de cali, salsa, Verbena, orquestas"/>

    <link rel="prev" href="/feria-de-cali/2022/un-siglo-de-fiesta-asi-se-celebraran-los-100-anos-del-desfile-de-cali-viejo.html" />
    <link rel="next" href="/feria-de-cali/2022/un-viaje-al-pasado-los-clasicos-recorreran-cali-en-uno-de-los-eventos-mas-aclamados-de-la-feria.html" />

    
	<meta property="fb:app_id" content="647114432496346"/>
	<meta property="fb:pages" content="171280749364" />
	<meta property="fb:app_id" content="853965771414513"/>
	
											
		<meta property="globalPianoExperiencieInit" content="https://experience.tinypass.com/xbuilder/experience/load?aid=1GcngOR8DF" />
		<meta property="global_sso_url" content="https://sso.elpais.com.co/" />
		<meta property="global_debug" content="" />
					<meta property="baseXalokUrl" content="https://www.elpais.com.co" />
				<meta property="pricePrintedIdTarifa" content="0" />
		<meta property="pricePrintedSalesPrice" content="0" />
		<meta property="pricePrintedPrice" content="0" />
		<meta property="pricePrintDiscount" content="0" />
		<meta property="googleRecapchat-locale" content="es"/>
	
		<link rel="preconnect" href="https://piano_api.elpais.com.co/">
	<link rel="preconnect" href="https://cdn.cxense.com">
	<link rel="preconnect" href="https://s8t.teads.tv/media/format/v3/teads-format.min.js">
	<link rel="preconnect" href="https://www.googletagservices.com"> 
	<link rel="preconnect" href="https://services.insurads.com">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"> 
	<link rel="preload" href="/assets/css-screen.bb5704c1c09cf29224fbc429d5529e37.css" as="style">    <meta name="format-detection" content="telephone=no"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@Elpaiscali"/>
    <meta name="twitter:creator" content="@Elpaiscali"/>
    <meta name="author" content="Casa Editorial El País Cali"/>
    <meta name="genre" content="News"/>
    <meta name="geo.placename" content="Colombia"/>
    <meta name="geo.position" content="3.435310;-76.544787"/>
    <meta name="geo.region" content="CO"/>
    <meta name="google" content="notranslate"/>
    <meta name="ICBM" content="3.435310, -76.544787"/>
    <meta name="language" content="spanish"/>
<meta name="yandex-verification" content="7a407b3ef94d31ba" />    <meta name="twitter:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2021/12/30/61ce12c020dbf.jpeg"/>
    <meta name="twitter:title" content="Feria de Cali 2022: la Gran Verbena del Oriente enciende la rumba con la salsa de barrio"/>
        <meta property="twitter:description" content="Cali se prepara para recibir por segunda vez la Gran Verbena del Oriente, donde los corazones de los salseros vibrarán con seis noches de espectáculo. La fiesta se vivirá en la Unidad Deportiva Mariano Ramos y la entrada es gratuita."/>
			<meta name="google-signin-client_id" content="353262910726-042g9i680kmnj4pidahekn0sqoa4t45i.apps.googleusercontent.com">
	        <link href="https://www.elpais.com.co/feria-de-cali/2022/feria-de-cali-2022-la-gran-verbena-del-oriente-enciende-la-rumba-con-la-salsa-de-barrio.html" rel="canonical">
  <link href="https://m.elpais.com.co/feria-de-cali/2022/feria-de-cali-2022-la-gran-verbena-del-oriente-enciende-la-rumba-con-la-salsa-de-barrio.html" media="only screen and (max-width: 640px)" rel="alternate">        <title>Feria de Cali 2022: la Gran Verbena del Oriente enciende la rumba con la salsa de barrio - Feria de Cali</title>
            
    																				
					
					
					
					
							
		<style data-device="Desktop" data-slug="article" data-pageTemplate="default" data-type="nota">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</style>
        
<link rel="stylesheet" type="text/css" href="/assets/css-feriadecali2022user.31002cd54002e8dfdff67ff02fcda48c.css"/><link rel="stylesheet" type="text/css" href="/assets/css-feriadecali2022nota.01077a1c1fc5dc6f7e68489c6daec195.css"/>            

	<link rel="manifest" href="/manifest.json" />

		<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KHWDX7X');
	</script>		
		<!-- Facebook Pixel Code -->
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=380476072777782&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->    <script type="text/javascript" src="/static/headerjs/article/feria-de-cali/2022"></script> 
                    <link rel="shortcut icon" href="/favicon.ico?1671826642" />
                    </head>
    <body class="article-page section-feria-de-cali- section-feria-de-cali">

        	<div id="fb-root"></div>
		
		<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHWDX7X" height="0" width="0" class="vision-hidden disabled"></iframe>
		<style type="text/css">
	        .article-content {display:none;}
	    </style>
	</noscript>
	
    <div id="main-container" class="main-container"><div class="module-free-all">
        
        
        
    <div id="barra_flotante" class="admanagerspacefixed Xalok_barra_flotante_1000X50" style="text-align: center;"></div>
<div id="top-banner" class="admanagerspacefixed" style=" text-align:center;"></div>
</div>  <div id="fb-root"></div>
<div class="container d-none d-sm-block">
	<div class="row">
		<div
			class="col-12 text-center banner">
			<!-- /40807056/Especiales_Digitales/Feria_De_Cali -->
			<div id='1000x90_home'>
							</div>
		</div>
	</div>
</div>
<header class="header-interna">
    <div class="container-fluid">
        <div class="row">
            <div class="col-10 col-sm-5 col-lg-3 logo">
                <a href="/feria-de-cali/2022">
                    <picture>
                        <img src="/images/Especiales/Feriadecali2022/logo-feria-2022.png"  class="img-fluid" alt="Logo Feria de Cali 2019" >
                    </picture>
                </a>
            </div>
            <div class="col-2 d-inline-flex align-items-center jusitfy-content-center show-in-mobile">
                <a href="/feria-de-cali/2022/programacion" class="open-schedule"><i class="fa fa-calendar-o"></i></a>
            </div>
            <div class="d-none d-md-inline-flex flex-row flex-wrap align-items-center ml-auto">
                <div class="col-md-auto">
                    <a href="/feria-de-cali/2022/programacion" class="btn-fancy"><span class="d-none d-xl-inline-block">Programación</span> <i class="fa fa-calendar-o d-none d-xl-none d-md-inline-block"></i></a>
                </div>
                <nav class="social ml-auto">
                    <ul class="list-inline text-center">
                        <li class="list-inline-item facebook" id="count_fb"> <a href="#" class="share-btn" data-network="facebook"><img src="/images/Especiales/Feriadecali2022/facebook.svg" alt="Comparte en Facebook"></a> </li>
                        <li class="list-inline-item twitter" id="count_tw"> <a href="#" class="share-btn" data-network="twitter"><img src="/images/Especiales/Feriadecali2022/twitter.svg" alt="Comparte en Twitter"></a> </li>
                        <li class="list-inline-item whatsapp" id="count_wha"> <a href="#" class="share-btn" data-network="whatsapp" data-action="share/whatsapp/share"><img src="/images/Especiales/Feriadecali2022/whatsapp.svg" alt="Comparte en Whatsapp"></a> </li>
                    </ul>
                </nav>
                <div class="logo-pais">
                    <a href="http://www.elpais.com.co/" target="_blank">
                        <img src="/images/Especiales/Feriadecali2022/logo-pais-white.png" alt="Logo especiales El País">
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<section class="container-fluid mb-sm mb-md-md mb-lg-lg">
    <div class="row">
      <section class="col-md-8 m-auto">
        <div class="row">
          <!-- Article (destacado)-->
          <article class="caja-articulo main-nota">	<div class="container" id="tts-buttons">
		        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5158970-55"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-5158970-55');
        </script>
        
	</div>
	
	
<div class="global-arrows">
            <a class="prev" href="/feria-de-cali/2022/un-siglo-de-fiesta-asi-se-celebraran-los-100-anos-del-desfile-de-cali-viejo.html">
            <div class="arrow"></div>
            <div class="title">
                Un siglo de fiesta: así se celebrarán los 100 años del Desfile de Cali Viejo
            </div>
        </a>
                <a class="next" href="/feria-de-cali/2022/un-viaje-al-pasado-los-clasicos-recorreran-cali-en-uno-de-los-eventos-mas-aclamados-de-la-feria.html">
            <div class="title">
                Un viaje al pasado: los &#039;clásicos&#039; recorrerán Cali en uno de los eventos más aclamados de la Feria
            </div>
            <div class="arrow"></div>
        </a>
    </div>
    <div class="container article default" data-history-state="0" data-scroll-url="https://www.elpais.com.co/feria-de-cali/2022/feria-de-cali-2022-la-gran-verbena-del-oriente-enciende-la-rumba-con-la-salsa-de-barrio.html" data-title="Feria de Cali 2022: la Gran Verbena del Oriente enciende la rumba con la salsa de barrio" id="article-61539937" itemscope itemtype="https://schema.org/NewsArticle" template="default">
                    <span class="schemeArticle disabled">
                <meta itemprop="headline" content="Feria de Cali 2022: la Gran Verbena del Oriente enciende la rumba con la salsa de barrio">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
                    <span itemprop="name">Maria Camila Renteria Benavides</span>
                </span>
                <meta itemprop="datePublished" content="2022-12-23">
<meta itemprop="dateModified" content="2022-12-23">
<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/feria-de-cali/2022/feria-de-cali-2022-la-gran-verbena-del-oriente-enciende-la-rumba-con-la-salsa-de-barrio.html">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="El Pais.com.co">
<meta itemprop="url" content="https://www.elpais.com.co">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
<meta itemprop="width" content="439">
<meta itemprop="height" content="57"></span>
                </span>
                                    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/12/30/61ce12c020dbf.jpeg">
<meta itemprop="width" content="647">
<meta itemprop="height" content="431"></span>
                            </span>
                <div class="article-top row">
                    
                <div class="col-xs-12 article-title">
                    
                         <span itemprop="name"></span>

                                        
                <h1 class="title" id="p61539937-m111-110-112">Feria de Cali 2022: la Gran Verbena del Oriente enciende la rumba con la salsa de barrio</h1>
</div>

                                    <div class="col-xs-12 article-details">
                                                                                    <span class="published-at">
                                    Diciembre 23, 2022 - 05:15 p. m.
                                </span>
                                <span class="fecha_video vision-hidden">2022-12-23</span>
                                                                                                                                        <span class="for">
                                    <b> Por: </b>
                                </span>
                                                        <div class="signature-container">
                                
                            <span class="signature" id="p61539937-m117-116-118">Redacción de El País</span>
</div>
                                            </div>
                                    </div>

        <div class="article-media ">
                            


                


                


                


                


                


                


                


                


                


                


                


                

                    <div class="captioned-image media-big" id="p61539937-m123-122-124">
            
    
    
            <div class="zoom-icon image-icon-zoom zoom-main"></div>
                
                
    <div itemscope="" itemtype="https://schema.org/ImageObject" id="m128-127-129" class="image"><img alt="Gran Verbena del Oriente" src="/files/article_main/uploads/2021/12/30/61ce12c020dbf.jpeg" style="display: inline;"></div>
<p id="m135-1-136" class="foto-description">Durante cada día de feria, este evento trae una temática especial y una programación musical con artistas locales, nacionales e internacionales.</p>
<p id="m141-2-142" class="foto-credit">Cortesía Alcaldía de Cali</p>
</div>
</div>

        <div class="article-social social-sticky">
                                                    <div class="mobile-social-share share-icon-mobile"></div>
    <div class="social-bar left-social-icons">
        <ul class="square-icons" data-track="https://www.elpais.com.co/track/shares/article-61539937">
<li>
                    <div class="square-icon square-comment-34">
                                                <span class="fb-comments-count" data-href="https://www.elpais.com.co/feria-de-cali/2022/feria-de-cali-2022-la-gran-verbena-del-oriente-enciende-la-rumba-con-la-salsa-de-barrio.html"></span>
                                            </div>
                </li>
                        <li data-network="facebook">
                <a href="#" target="_blank" class="square-icon square-icon-34 square-facebook-34 facebook" data-track="https://www.elpais.com.co/track/shares-facebook/article-61539937">
                   </a>
                <span></span>
            </li>
            <li data-network="twitter">
                <a href="#" target="_blank" class="square-icon square-icon-34 square-twitter-34 twitter" data-title="Feria de Cali 2022: la Gran Verbena del Oriente enciende la rumba con la salsa de barrio" data-track="https://www.elpais.com.co/track/shares-twitter/article-61539937">
                   </a>
            </li>

            <li>
                <a href="mailto:?subject=Feria%20de%20Cali%202022:%20la%20Gran%20Verbena%20del%20Oriente%20enciende%20la%20rumba%20con%20la%20salsa%20de%20barrio&amp;body=https://www.elpais.com.co/feria-de-cali/2022/feria-de-cali-2022-la-gran-verbena-del-oriente-enciende-la-rumba-con-la-salsa-de-barrio.html" id="atic_email" class="square-icon square-icon-34 square-mail-34">
                    <span></span>
                </a>
            </li>
        </ul>
</div>

                                    </div>
        <div class="articles">
            <div class="article-sidebar">
                                                            
                    
                    <div class="board-article-multimedia-related">
                        <div class="multimedia-related">
                            

                            

                        <div class="board-title" id="p61539937-m149-148-150">noticias<span class="label-blue"> relacionadas</span>
</div>
<article class="articleDefault article-multimedia-related article-big" itemscope="" itemtype="https://schema.org/NewsArticle" icons="true" id="p61539937-m161-1-162"><div class="image-container">
        
    <a id="m166-165-167" class="image page-link" href="/entretenimiento/un-siglo-de-fiesta-asi-se-celebraran-los-100-anos-del-desfile-de-cali-viejo.html"><img alt="jairo varela muñeco" src="/files/multimedia_related_big/uploads/2022/12/17/639e6fa050540.jpeg" style="display: inline;"></a>
</div>
            <div class="article-details">
            <div class="category entretenimiento">
            
        <a id="m173-1-174" class="page-link category-title" href="/entretenimiento/un-siglo-de-fiesta-asi-se-celebraran-los-100-anos-del-desfile-de-cali-viejo.html">Entretenimiento</a>
</div>
        <div class="title">
            
        <a id="m179-2-180" class="page-link" href="/entretenimiento/un-siglo-de-fiesta-asi-se-celebraran-los-100-anos-del-desfile-de-cali-viejo.html">Un siglo de fiesta: así se celebrarán los 100 años del Desfile de Cali Viejo</a>
</div>
            </div>
    
</article><article class="articleDefault article-multimedia-related article-big" itemscope="" itemtype="https://schema.org/NewsArticle" icons="true" id="p61539937-m199-2-200"><div class="image-container">
        
    <a id="m204-203-205" class="image page-link" href="/entretenimiento/feria-de-cali-asi-sera-el-salsodromo-en-su-edicion-2022.html"><img alt="salsodromo" src="/files/multimedia_related_big/uploads/2022/12/21/63a3e31c412f0.jpeg" style="display: inline;"></a>
</div>
            <div class="article-details">
            <div class="category entretenimiento">
            
        <a id="m211-1-212" class="page-link category-title" href="/entretenimiento/feria-de-cali-asi-sera-el-salsodromo-en-su-edicion-2022.html">Entretenimiento</a>
</div>
        <div class="title">
            
        <a id="m217-2-218" class="page-link" href="/entretenimiento/feria-de-cali-asi-sera-el-salsodromo-en-su-edicion-2022.html">Feria de Cali: así sera el Salsódromo en su edición 2022</a>
</div>
            </div>
    
</article>
</div>
                    </div>

                                            
                    
                                                                    <div class="module-free-html">
        
    <div id="p61215594-m302-301-303" class=""><div id="taboola-right-rail"></div></div>
</div>
                
                <div id="clickioSidebar"></div>
            </div>
            <div class="article-content">
                
                                    
                    

                    

                    
                
                    
                    

                    

                    


                    


                    


                    


                    


                    


                    

                    

                    
                            <p class="epigraph paragraph" id="p61539937-m155-154-156">Cali se prepara para recibir por segundo año consecutivo la Gran Verbena del Oriente, donde los corazones de los salseros vibrarán con seis noches de espectáculo.<br><br>En 2021, este encuentro salsero surgió como iniciativa popular de los gestores culturales del barrio, que hacen su gesta a través de la salsa y sus sonidos. Así, la gran verbena 'Territorio en movimiento' es un proyecto de inclusión que se consolida a través de la cultura, el baile y el diálogo en torno a la paz.<br><br>Durante cada día de feria, este evento trae una temática especial y una programación musical con artistas y orquestas locales, nacionales e internacionales. La fiesta se vivirá en la Unidad Deportiva Mariano Ramos y la entrada a los seis conciertos es gratuita.<br><br>"Este año es muy importante para nosotros y el género que representamos. Vamos a tener un ensamble musical increíble, con grandes exponentes de nuestro género", dijo Harrinson Mesa, productor y vocalista de Cali Flow Latino, una de las agrupaciones que participará en esta fiesta.</p>
<div class="headings-container" id="p61539937-m187-1-188">
    
    
    
    
    
<h4 id="m192-191-193" class="headline h4">25 de diciembre</h4>
</div>
<p class="epigraph paragraph" id="p61539937-m225-2-226">Con un concierto inaugural, se abre paso al inicio de la Gran Verbena en el primer día de feria. Orquesta Cuba Libre SonBand, Agrupación Los Traviesos, Orquesta Ondatrópica, Guayacán Orquesta y Son Mujeres serán los protagonistas de esta noche. <br><br>Desde Cuba, Charanga Habanera y Bárbaro Fines y su Mayimbe cumplirán la cuota internacional del evento que los caleños podrán disfrutar desde las 4:00 p.m. hasta la 1:00 a.m.</p>
<div class="headings-container" id="p61539937-m231-3-232">
    
    
    
    
    
<h4 id="m236-235-237" class="headline h4">26 de diciembre: Salsa del barrio, sin negro no hay guagancó</h4>
</div>
<p class="epigraph paragraph" id="p61539937-m243-4-244">Esta noche estará cargada de lo mejor de la salsa de barrio y contará con agrupaciones como La 33 y Mambanegra. Orquesta Son y Sabor, Isa la Roca y su sextet y Frikyflow serán la representación de Cali en este evento.  <br><br>El invitado internacional en este evento será el puertorriqueño Roberto Lugo. Desde las 4:00 p.m. y hasta la 1:00 a.m. los caleños podrán gozar al ritmo de la salsa en la Unidad Deportiva Mariano Ramos.</p>
<div class="headings-container" id="p61539937-m249-5-250">
    
    
    
    
    
<h4 id="m254-253-255" class="headline h4">27 de diciembre: Día de timba, te pone la cabeza mala</h4>
</div>
<p class="epigraph paragraph" id="p61539937-m261-6-262">Con la timba cubana subirá la temperatura de la rumba en la tercera noche de esta Gran Verbena. Escuela de Baile Hermandad Latina, Manteca Blue, Altibajo Latin Son y Son 21 serán la cuota caleña y colombiana. <br><br>Desde Cuba, llegan El hijo de Teresa, Sur Caribe y Maykel Blanco. La entrada es libre y el evento se disfrutará de 4:00 p.m. a 1:00 a.m.</p>
<div class="headings-container" id="p61539937-m267-7-268">
    
    
    
    
    
<h4 id="m272-271-273" class="headline h4">28 de diciembre: Tributo al amor, noche de salsa romántica</h4>
</div>
<p class="epigraph paragraph" id="p61539937-m279-8-280">El miércoles será el turno de la salsa romántica, con las notas de Arley y su proyecto, Lele el vocero, Sounare Orquesta y Cali Flow Latino. Desde Puerto Rico se unen a este tributo al amor, Ray Olán y Orquesta Mulenze.  <br><br>Escuela de Baile Afrosees también participará en esta noche de fiesta que se extiende de 4:00 p.m. a 1:00 a.m.</p>
<div class="headings-container" id="p61539937-m285-9-286">
    
    
    
    
    
<h4 id="m290-289-291" class="headline h4">29 de diciembre: ‘Día del DJ compartir de saberes'</h4>
</div>
<p class="epigraph paragraph" id="p61539937-m297-10-298">Orquesta La Crítica, La Gente Pesada, Willy García, Sonido 70 y Cadencia Orquesta encenderán la fiesta en esta noche dedicada a destacar a los DJ. Desde Puerto Rico, Isla Bonita se une a esta cita. <br><br>El espectáculo inicia a las 4:00 p.m. y va hasta la 1:00 a.m.</p>
<div class="headings-container" id="p61539937-m303-11-304">
    
    
    
    
    
<h4 id="m308-307-309" class="headline h4">30 de diciembre: Sonoridades del Pacífico</h4>
</div>
<p class="epigraph paragraph" id="p61539937-m315-12-316">La salsa y los ritmos del Pacífico colombiano se unen en una misma fiesta, con la representación de Markitos y su sabrosura, Banda Golda, Son Raíces, Grupo Bahía, Cinthia Montaño y Orquesta la misma gente. <br><br>La agrupación Herencia de Timbiquí colocará a Cali a bailar al ritmo de la marimba y el bombo folclórico.</p>
</div>
        </div>
                                            <div id="untilEraseContent" class="disabled"></div>
                            <div class="free-html-article-under-content">
                                <div class="module-free-ads">
        
        
    <div class="article-content">
<a href="https://news.google.com/publications/CAAqBwgKMLGakQswx9-lAw?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"><img src="https://www.elpais.com.co/assets/servicios/googleNews-button-2.png" width="550"></a>
</div>
<div id="Vidoomy" style="float: left; padding: 0 85px;"></div>
</div>
                            </div>
                                                                        <div class="article-comments">
                                        <div class="module-free-all">
        
        
        
    <a class="linkSuscripcion" target="_blank" href="https://suscripciones.elpais.com.co/?utm_source=elpais&amp;utm_medium=Notainterna&amp;utm_campaign=oferta29000primerano">¡Hoy! Suscríbete por $9 mil primer semestre y accede ilimitadamente a El País</a><div id="p61527163-m407-1-408" class=""><div id="tidokTarget" style="width:100%;"><div></div></div></div>
</div>
                        
    <div class="show-hide-comments caret-up">
        <div class="square-icons">
            <div class="square-icon square-comment-34">
                <div class="total-comments" rel="contar-comentarios">
                                        <span class="fb-comments-count" data-href="https://www.elpais.com.co/feria-de-cali/2022/feria-de-cali-2022-la-gran-verbena-del-oriente-enciende-la-rumba-con-la-salsa-de-barrio.html"></span>
                </div>
            </div>
        </div>
        <span class="view-comments-text">VER COMENTARIOS</span>
    </div>
    <div class="comments-container hide">
        <div class="fb-comments" data-href="https://www.elpais.com.co/feria-de-cali/2022/feria-de-cali-2022-la-gran-verbena-del-oriente-enciende-la-rumba-con-la-salsa-de-barrio.html" data-colorscheme="light" data-width="100%" data-order-by="reverse_time" data-numposts="5">
        </div>
    </div>

                    </div>
                    
                                        <div align="center">
                        <div class="container-full free-html-article-under-content">
                            <div class="module-free-all">
        
        
        
    </div>
                        </div>
                    </div>
                        
            </div>

    
    <div class="container-full">
			<div class="container">
				<div class="row">					<div class="container" id="taboola-below-content-thumbnails"></div>
									</div>
			</div>
		</div>
		<div class="hidden ads-slider-zoom"></div><div class="container-full container-lightgrey3">
		      <div class="container homepage-news">
		        <div class="row"><div class="col-xs-12 board-title">
    AHORA EN
    <span>PORTADA</span>
</div>
            <div class="row">
	        <div class="col-xs-9 articleDefault article-9cols details-float-image no-before" itemscope itemtype="https://schema.org/NewsArticle">
	                						        <div class="image-container">
			            			            <a title="Se radicó el primer pago a Corfecali por la Feria de Cali, anunció el Secretario (e) de Cultura" href="https://www.elpais.com.co/cali/se-radico-el-primer-pago-a-corfe-por-la-feria-de-anuncio-el-secretario-e-de-cultura.html" class="image">
			                <img alt="Se radicó el primer pago a Corfecali por la Feria de Cali, anunció el Secretario (e) de Cultura" src="https://www.elpais.com.co/files/articleType_9cols_v1/uploads/2022/12/22/63a501a157eb4.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category cali">
			                <a title="Cali" href="https://www.elpais.com.co/cali">
			                    Cali
			                </a>
			            </div>
			            <div class="title">
			                <a title="Se radicó el primer pago a Corfecali por la Feria de Cali, anunció el Secretario (e) de Cultura" href="https://www.elpais.com.co/cali/se-radico-el-primer-pago-a-corfe-por-la-feria-de-anuncio-el-secretario-e-de-cultura.html">
			                    Se radicó el primer pago a Corfecali por la Feria de Cali, anunció el Secretario (e) de Cultura
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Se radicó el primer pago a Corfecali por la Feria de Cali, anunció el Secretario (e) de Cultura">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Gerson David Hincapie Patiño</span>
						</span>
						<meta itemprop="datePublished" content="2022-12-23">
						<meta itemprop="dateModified" content="2022-12-23">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/cali/se-radico-el-primer-pago-a-corfe-por-la-feria-de-anuncio-el-secretario-e-de-cultura.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/12/22/63a501a157eb4.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

	        </div>
            
            	        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
	                						        <div class="image-container">
			            			            <a title="Video: así fue el trágico accidente aéreo en California, EE.UU, que dejó un muerto y un herido" href="https://www.elpais.com.co/mundo/video-asi-fue-el-tragico-accidente-aereo-en-california-ee-uu-que-dejo-un-muerto-y-un-herido.html" class="image">
			                <img alt="Video: así fue el trágico accidente aéreo en California, EE.UU, que dejó un muerto y un herido" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2022/12/23/63a62b9aedfe2.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category mundo">
			                <a title="Mundo" href="https://www.elpais.com.co/mundo">
			                    Mundo
			                </a>
			            </div>
			            <div class="title">
			                <a title="Video: así fue el trágico accidente aéreo en California, EE.UU, que dejó un muerto y un herido" href="https://www.elpais.com.co/mundo/video-asi-fue-el-tragico-accidente-aereo-en-california-ee-uu-que-dejo-un-muerto-y-un-herido.html">
			                    Video: así fue el trágico accidente aéreo en California, EE.UU, que dejó un muerto y un herido
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Video: así fue el trágico accidente aéreo en California, EE.UU, que dejó un muerto y un herido">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Natalia Londoño</span>
						</span>
						<meta itemprop="datePublished" content="2022-12-23">
						<meta itemprop="dateModified" content="2022-12-23">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/mundo/video-asi-fue-el-tragico-accidente-aereo-en-california-ee-uu-que-dejo-un-muerto-y-un-herido.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/12/23/63a62b9aedfe2.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

	        </div>
        </div>
        
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="ELN entrega prueba de supervivencia de militar secuestrado en Tame, Arauca" href="https://www.elpais.com.co/judicial/eln-entrega-prueba-de-supervivencia-de-militar-secuestrado-en-tame-arauca.html" class="image">
			                <img alt="ELN entrega prueba de supervivencia de militar secuestrado en Tame, Arauca" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2022/12/23/63a61fc08f533.png" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category judicial">
			                <a title="Judicial" href="https://www.elpais.com.co/judicial">
			                    Judicial
			                </a>
			            </div>
			            <div class="title">
			                <a title="ELN entrega prueba de supervivencia de militar secuestrado en Tame, Arauca" href="https://www.elpais.com.co/judicial/eln-entrega-prueba-de-supervivencia-de-militar-secuestrado-en-tame-arauca.html">
			                    ELN entrega prueba de supervivencia de militar secuestrado en Tame, Arauca
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="ELN entrega prueba de supervivencia de militar secuestrado en Tame, Arauca">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Natalia Londoño</span>
						</span>
						<meta itemprop="datePublished" content="2022-12-23">
						<meta itemprop="dateModified" content="2022-12-23">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/judicial/eln-entrega-prueba-de-supervivencia-de-militar-secuestrado-en-tame-arauca.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/12/23/63a61fc08f533.png">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="Médico colombiano fue condenado a prisión en Rusia por usar medicamento para el sueño" href="https://www.elpais.com.co/colombia/medico-no-fue-condenado-a-prision-en-rusia-por-usar-medicamento-para-el-sueno.html" class="image">
			                <img alt="Médico colombiano fue condenado a prisión en Rusia por usar medicamento para el sueño" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2022/12/23/63a602ee1e57f.png" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category colombia">
			                <a title="Colombia" href="https://www.elpais.com.co/colombia">
			                    Colombia
			                </a>
			            </div>
			            <div class="title">
			                <a title="Médico colombiano fue condenado a prisión en Rusia por usar medicamento para el sueño" href="https://www.elpais.com.co/colombia/medico-no-fue-condenado-a-prision-en-rusia-por-usar-medicamento-para-el-sueno.html">
			                    Médico colombiano fue condenado a prisión en Rusia por usar medicamento para el sueño
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Médico colombiano fue condenado a prisión en Rusia por usar medicamento para el sueño">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Maria Camila Renteria Benavides</span>
						</span>
						<meta itemprop="datePublished" content="2022-12-23">
						<meta itemprop="dateModified" content="2022-12-23">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/colombia/medico-no-fue-condenado-a-prision-en-rusia-por-usar-medicamento-para-el-sueno.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/12/23/63a602ee1e57f.png">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="Video: Bomberos rescatan a perrito atrapado en canal de aguas lluvias en Cali" href="https://www.elpais.com.co/cali/video-bomberos-rescatan-a-perrito-atrapado-en-canal-de-aguas-lluvias-en.html" class="image">
			                <img alt="Video: Bomberos rescatan a perrito atrapado en canal de aguas lluvias en Cali" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2022/12/23/63a60dded6514.png" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category cali">
			                <a title="Cali" href="https://www.elpais.com.co/cali">
			                    Cali
			                </a>
			            </div>
			            <div class="title">
			                <a title="Video: Bomberos rescatan a perrito atrapado en canal de aguas lluvias en Cali" href="https://www.elpais.com.co/cali/video-bomberos-rescatan-a-perrito-atrapado-en-canal-de-aguas-lluvias-en.html">
			                    Video: Bomberos rescatan a perrito atrapado en canal de aguas lluvias en Cali
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Video: Bomberos rescatan a perrito atrapado en canal de aguas lluvias en Cali">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Maria Camila Renteria Benavides</span>
						</span>
						<meta itemprop="datePublished" content="2022-12-23">
						<meta itemprop="dateModified" content="2022-12-23">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/cali/video-bomberos-rescatan-a-perrito-atrapado-en-canal-de-aguas-lluvias-en.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/12/23/63a60dded6514.png">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="Conozca las cinco decisiones más relevantes del Gobierno del presidente Petro en el 2022" href="https://www.elpais.com.co/politica/conozca-las-cinco-decisiones-mas-relevantes-del-gobierno-del-presidente-petro-en-el-2022.html" class="image">
			                <img alt="Conozca las cinco decisiones más relevantes del Gobierno del presidente Petro en el 2022" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2022/12/16/639cdf52121bf.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category política">
			                <a title="Política" href="https://www.elpais.com.co/politica">
			                    Política
			                </a>
			            </div>
			            <div class="title">
			                <a title="Conozca las cinco decisiones más relevantes del Gobierno del presidente Petro en el 2022" href="https://www.elpais.com.co/politica/conozca-las-cinco-decisiones-mas-relevantes-del-gobierno-del-presidente-petro-en-el-2022.html">
			                    Conozca las cinco decisiones más relevantes del Gobierno del presidente Petro en el 2022
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Conozca las cinco decisiones más relevantes del Gobierno del presidente Petro en el 2022">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Sergio Molina Ramos</span>
						</span>
						<meta itemprop="datePublished" content="2022-12-23">
						<meta itemprop="dateModified" content="2022-12-23">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/politica/conozca-las-cinco-decisiones-mas-relevantes-del-gobierno-del-presidente-petro-en-el-2022.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/12/16/639cdf52121bf.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                
                        <div class="col-xs-12 bottom-articles">
                    <div class="col-xs-4 articleDefault article-4cols" itemscope itemtype="https://schema.org/NewsArticle">
                    						        <div class="image-container">
			            			            <a title="La reacción del expresidente Uribe al Pacto Histórico por la compra billonaria de aviones" href="https://www.elpais.com.co/politica/la-reaccion-del-expresidente-uribe-al-pacto-historico-por-la-compra-billonaria-de-aviones.html" class="image">
			                <img alt="La reacción del expresidente Uribe al Pacto Histórico por la compra billonaria de aviones" src="https://www.elpais.com.co/files/articleType_4cols/uploads/2022/10/09/6343525f1060d.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category política">
			                <a title="Política" href="https://www.elpais.com.co/politica">
			                    Política
			                </a>
			            </div>
			            <div class="title">
			                <a title="La reacción del expresidente Uribe al Pacto Histórico por la compra billonaria de aviones" href="https://www.elpais.com.co/politica/la-reaccion-del-expresidente-uribe-al-pacto-historico-por-la-compra-billonaria-de-aviones.html">
			                    La reacción del expresidente Uribe al Pacto Histórico por la compra billonaria de aviones
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="La reacción del expresidente Uribe al Pacto Histórico por la compra billonaria de aviones">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Sergio Molina Ramos</span>
						</span>
						<meta itemprop="datePublished" content="2022-12-23">
						<meta itemprop="dateModified" content="2022-12-23">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/politica/la-reaccion-del-expresidente-uribe-al-pacto-historico-por-la-compra-billonaria-de-aviones.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/10/09/6343525f1060d.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

            </div>
                        
                        <div class="col-xs-4 articleDefault article-4cols" itemscope itemtype="https://schema.org/NewsArticle">
                    						        <div class="image-container">
			            			            <a title="Dólar cierra en promedio a $4.744 luego de caer $15,66 en medio de los temores globales" href="https://www.elpais.com.co/economia/dolar-cierra-en-promedio-a-4-744-luego-de-caer-15-66-en-medio-de-los-temores-globales.html" class="image">
			                <img alt="Dólar cierra en promedio a $4.744 luego de caer $15,66 en medio de los temores globales" src="https://www.elpais.com.co/files/articleType_4cols/uploads/2022/05/11/627c4075deea1.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category economía">
			                <a title="Economía" href="https://www.elpais.com.co/economia">
			                    Economía
			                </a>
			            </div>
			            <div class="title">
			                <a title="Dólar cierra en promedio a $4.744 luego de caer $15,66 en medio de los temores globales" href="https://www.elpais.com.co/economia/dolar-cierra-en-promedio-a-4-744-luego-de-caer-15-66-en-medio-de-los-temores-globales.html">
			                    Dólar cierra en promedio a $4.744 luego de caer $15,66 en medio de los temores globales
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Dólar cierra en promedio a $4.744 luego de caer $15,66 en medio de los temores globales">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Sergio Molina Ramos</span>
						</span>
						<meta itemprop="datePublished" content="2022-12-23">
						<meta itemprop="dateModified" content="2022-12-23">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/economia/dolar-cierra-en-promedio-a-4-744-luego-de-caer-15-66-en-medio-de-los-temores-globales.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/05/11/627c4075deea1.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

            </div>
        	            <div class="col-xs-4 articleDefault article-4cols">
	                <div class="module-free-ads">
        
        
    <div id="div-gpt-ad-Ahora_en_Portada_300x250" class="admanagerspace" style="text-align:center;"></div>
<div class="ads-title" id="p577-m745-1-746">Publicidad</div>
</div>
	            </div>
            </div>
            </div>
		      </div>
		    </div>
    <img class="img-tracking" src="https://www.elpais.com.co/track/pageviews/article-61539937" width="1" height="1" />
</article>
          <!-- End article -->
        </div>
      </section>
      <section class="container-fluid seccion">
        <div class="row">
          <section class="col-12">
            <div class="counter text-center">
              <span><div class="fb-comments-count" data-href="https://www.elpais.com.co/feria-de-cali/2022/feria-de-cali-2022-la-gran-verbena-del-oriente-enciende-la-rumba-con-la-salsa-de-barrio">0</div> Comentarios</span>
            </div>
            <div class="caja-comentarios col-12 col-md-10 offset-md-1">
              <div class="fb-comments" data-href="https://www.elpais.com.co/feria-de-cali/2022/feria-de-cali-2022-la-gran-verbena-del-oriente-enciende-la-rumba-con-la-salsa-de-barrio" data-numposts="5" data-colorscheme="dark" data-mobile data-width="100%" ></div>
            </div>
          </section>
        </div>
      </section>
    </div>
  </section>
  <section class="container-fluid module module-archive mb-lg">
    <div class="module-header module-nice-header col-12  bg-particles-1">
      <h2 class="module-title text-montserrat d-flex align-items-start flex-wrap"><img src="/images/Especiales/Feriadecali2022/asi-se-goza-titulo.png" alt="Así se goza en Cali" class="img-fluid"></h2>
    </div>
    <div class="row">
      <div class="module-content col-12">
        <div class="row">
        </div>
        <!--<div class="module-ad col-12 p-none  mobile-ad no-mask">
          <a href="/feria-de-cali/2022/programacion" target="_blank" title="Consulte la programación" class="ad-link">
            <img src="/images/Especiales/Feriadecali2022/ads/banner-jaramillo-mobile.jpg" alt="Consulte la programación" class="img-fluid">
          </a> 
          <div class="ad-mask no-mask">
            <span></span>
          </div>  
        </div>-->
        <section class="row align-items-stretch justify-content-start mb-md col-12 ">
               
        </section>
      </div>
      <!--<div class="module-ad col-12 justify-content-end p-none col-lg-3 ad-t-r ad-bg no-mask pl-5">
        <a href="/feria-de-cali/2022/programacion" target="_blank" title="Consulte la programación" class="ad-link">
          <img src="/images/Especiales/Feriadecali2022/ads/banner-jaramillo.jpg" alt="Consulte la programación" class="img-fluid">
        </a> 
        <div class="ad-mask no-mask">
          <span></span>
        </div>
      </div>-->
    </div>
  </section>
  
    <footer class="footer-main">
        <div class="container-fluid">
            <div class="row">
                <div class="footer-content col-12 col-lg-4 mx-lg-auto d-inline-flex flex-column justify-content-center">
                    <div class="row">
                        <picture class="col-12 d-inline-flex align-items-center justify-content-center mb-md">
                            <source media="(min-width: 500px)" srcset="/images/Especiales/Feriadecali2022/logo-feria-2022.png">
                            <img src="/images/Especiales/Feriadecali2022/logo-feria-2022.png"  class="footer-logo img-fluid" alt="Logo Feria de Cali 2022" >
                        </picture>
                        <nav class="social-nav col-sm-12 d-inline-flex justify-content-center align-items-center">
                            <ul class="list-inline text-center d-flex align-items-center">
                                <li class="list-inline-item ">
                                    <a href="https://www.facebook.com/diarioelpaiscali/" target="_blank">
                                        <img src="/images/Especiales/Feriadecali2022/facebook-white.svg" alt="Síguenos en Facebook!">
                                    </a>
                                </li> 
                                <li class="list-inline-item ">
                                    <a href="https://twitter.com/elPaiscali" target="_blank">
                                        <img src="/images/Especiales/Feriadecali2022/twitter-white.svg" alt="Síguenos en Twitter!">
                                    </a>
                                </li>
                                <li class="list-inline-item ">
									<a href="https://www.tiktok.com/@elpaiscali" target="_blank">
										<img src="/images/Especiales/Feriadecali2022/tiktok.svg" alt="Síguenos en TikTok!">
									</a>
								</li>
                                <li class="list-inline-item ">
                                    <a href="https://www.instagram.com/elPaiscali/" target="_blank">
                                        <img src="/images/Especiales/Feriadecali2022/instagram-white.svg" alt="Síguenos en Instagram!">
                                    </a>
                                </li>
                                <li class="list-inline-item ">
                                    <a href="https://www.youtube.com/user/elPaiscali" target="_blank">
                                        <img src="/images/Especiales/Feriadecali2022/youtube-white.svg" alt="Síguenos en Youtube!">
                                    </a>
                                </li>
                            </ul>
                        </nav>
                        <div class="footer-text col-12 mt-md text-center">
                        <a href="http://www.elpais.com.co" target="_blank"><img src="/images/Especiales/Feriadecali2022/logo-pais-white.png" alt="Logo especiales El País"></a>
                            <p>El País S.A. © 2022 | Cra. 2 No.24-46 - Tel: (+572) 898 7000</p>
                            <p>Email: suscripciones.elpais.com.co | Cali, Colombia</p>
                            <p><a href="http://www.elpais.com.co/servicios/politica-y-tratamiento-de-datos" target="_blank">Política y tratamiento de datos</a> | <a href="http://www.elpais.com.co/servicios/aviso-legal" target="_blank">Aviso legal</a></p>
                            <p><a href="http://www.sic.gov.co/" target="_blank">Superintendencia de Industria y Comercio de Colombia</a></p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </footer>  
  </div>													<script>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</script>    </body>
</html>
