<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

                
        
        
            <meta name="title" content="Universidad Icesi tendrá escuela legal de diversidad"/>
        <meta property="taboolaType" content="default" />
	<meta property="spc:url" content="https://www.elpais.com.co/educacion/universidad-icesi-tendra-escuela-legal-de-diversidad.html" />
	<meta property="spc:title" content="Universidad Icesi tendrá escuela legal de diversidad" />
	<meta property="spc:description" content="Durante cuatro meses, la universidad capacitará a migrantes, refugiados, mujeres y población LGBTIQ+, con el fin de que aprendan a defender sus derechos y replicar lo aprendido en sus comunidades. Las clases iniciaron esta semana." />
	<meta property="spc:published_time" content="2022-08-06" />
	<meta property="spc:modified_time" content="2022-08-06" />
	<meta property="spc:section" content="Educación" />
	<meta property="spc:tags" content="educación, Icesi, escuela legal de género" />
	<meta property="spc:author" content="elpais.com.co" /><meta property="spc:image_url" content="https://www.elpais.com.co/files/article_main/uploads/2022/08/05/62edbf3a8feea.jpeg" />
		<meta property="spc:article_id" content="61506427"/>			    <meta name="cXenseParse:recs:publishername" content="www.elpais.com.co"/>
    <meta name="cXenseParse:recs:articleid" content="61506427"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:recommendable" content="true"/>
    <meta name="cXenseParse:recs:pep-articleid" content="61506427"/>
    <meta name="cXenseParse:recs:publishtime" content="2022-08-06"/>
    <meta name="cXenseParse:recs:pep-articlepublicationdate" content="2022-08-06"/>
    <meta name="cXenseParse:recs:pep-publishtime" content="2022-08-06"/>
    <meta name="cXenseParse:recs:pep-expirationtime" content="2022-08-06"/>
    <meta name="cXenseParse:recs:pep-seccion" content="Educación"/>
    <meta name="cXenseParse:recs:pep-titulo" content="Universidad Icesi tendrá escuela legal de diversidad"/>
    <meta name="cXenseParse:recs:pep-descripcion" content="Durante cuatro meses, la universidad capacitará a migrantes, refugiados, mujeres y población LGBTIQ+, con el fin de que aprendan a defender sus derechos y replicar lo aprendido en sus comunidades. Las clases iniciaron esta semana."/>
    <meta name="cXenseParse:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2022/08/05/62edbf3a8feea.jpeg"/>
    <meta name="cXenseParse:recs:imagengrande" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2022/08/05/62edbf3a8feea.jpeg"/>
    <meta name="news_keywords" content="universidad, diversidad, escuela, tendra, legal"/>
    <meta name="cXenseParse:recs:tags" content="educación, Icesi, escuela legal de género"/>

    <link rel="prev" href="/educacion/con-estas-becas-buscan-incentivar-los-estudios-en-estados-unidos.html" />
    <link rel="next" href="/educacion/politecnico-gran-colombiano-lanzara-fondo-de-inclusion.html" />

    
	  		<link rel="amphtml" href="https://www.elpais.com.co/educacion/universidad-icesi-tendra-escuela-legal-de-diversidad.html?amp=1"><meta property="fb:app_id" content="647114432496346"/>
	<meta property="fb:pages" content="171280749364" />
	<meta property="fb:app_id" content="853965771414513"/>
	
											
		<meta property="globalPianoExperiencieInit" content="https://experience.tinypass.com/xbuilder/experience/load?aid=1GcngOR8DF" />
		<meta property="global_sso_url" content="https://sso.elpais.com.co/" />
		<meta property="global_debug" content="" />
					<meta property="baseXalokUrl" content="https://www.elpais.com.co" />
				<meta property="pricePrintedIdTarifa" content="0" />
		<meta property="pricePrintedSalesPrice" content="0" />
		<meta property="pricePrintedPrice" content="0" />
		<meta property="pricePrintDiscount" content="0" />
		<meta property="googleRecapchat-locale" content="es"/>
	
		<link rel="preconnect" href="https://piano_api.elpais.com.co/">
	<link rel="preconnect" href="https://cdn.cxense.com">
	<link rel="preconnect" href="https://s8t.teads.tv/media/format/v3/teads-format.min.js">
	<link rel="preconnect" href="https://www.googletagservices.com"> 
	<link rel="preconnect" href="https://services.insurads.com">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"> 
	<link rel="preload" href="/assets/css-screen.85372426ff509c57e3931688b85fcc09.css" as="style">    <meta name="format-detection" content="telephone=no"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@Elpaiscali"/>
    <meta name="twitter:creator" content="@Elpaiscali"/>
    <meta name="author" content="Casa Editorial El País Cali"/>
    <meta name="genre" content="News"/>
    <meta name="geo.placename" content="Colombia"/>
    <meta name="geo.position" content="3.435310;-76.544787"/>
    <meta name="geo.region" content="CO"/>
    <meta name="google" content="notranslate"/>
    <meta name="ICBM" content="3.435310, -76.544787"/>
    <meta name="language" content="spanish"/>
<meta name="yandex-verification" content="7a407b3ef94d31ba" />    <meta name="twitter:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2022/08/05/62edbf3a8feea.jpeg"/>
    <meta name="twitter:title" content="Universidad Icesi tendrá escuela legal de diversidad"/>
			<meta name="google-signin-client_id" content="353262910726-042g9i680kmnj4pidahekn0sqoa4t45i.apps.googleusercontent.com">
	            <link href="https://www.elpais.com.co/educacion/universidad-icesi-tendra-escuela-legal-de-diversidad.html" rel="canonical">
	<link href="https://www.elpais.com.co/educacion/universidad-icesi-tendra-escuela-legal-de-diversidad.html" media="only screen and (max-width: 640px)" rel="alternate">
            <meta name="keywords" content="universidad, diversidad, escuela, tendra, legal">
    
    <meta name="description" content="Durante cuatro meses, la universidad capacitará a migrantes, refugiados, mujeres y población LGBTIQ+, con el fin de que aprendan a defender sus derechos y replicar lo aprendido en sus comunidades. Las clases iniciaron esta semana.">
            <meta property="og:type" content="article"/>
        <meta property="fb:app_id" content="171280749364"/>
        <meta property="og:title" content="Universidad Icesi tendrá escuela legal de diversidad"/>
        <meta property="og:url" content="https://www.elpais.com.co/educacion/universidad-icesi-tendra-escuela-legal-de-diversidad.html"/>
        <meta property="og:site_name" content="elpais.com.co"/>
        <meta property="fb:fb_admins" content="10153836729434365"/>
        <meta property="og:locale" content="es_CO"/>
        <meta property="og:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2022/08/05/62edbf3a8feea.jpeg"/>
        <meta property="og:image:width" content="224"/>

				        <meta property="og:image:height" content="170"/>

				        <meta property="og:image:type" content="image/jpeg"/>

                    <meta property="og:description" content="Durante cuatro meses, la universidad capacitará a migrantes, refugiados, mujeres y población LGBTIQ+, con el fin de que aprendan a defender sus derechos y replicar lo aprendido en sus comunidades. Las clases iniciaron esta semana."/>

            <meta property="twitter:description" content="Durante cuatro meses, la universidad capacitará a migrantes, refugiados, mujeres y población LGBTIQ+, con el fin de que aprendan a defender sus derechos y replicar lo aprendido en sus comunidades. Las clases iniciaron esta semana."/>

            <meta property="og:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2022/08/05/62edbf3a8feea.jpeg"/>
        <meta property="og:image:width" content="224"/>

				        <meta property="og:image:height" content="170"/>

				        <meta property="og:image:type" content="image/jpeg"/>

        
                                <meta property="article:tag" content="educación"/>

                            <meta property="article:tag" content="Icesi"/>

                            <meta property="article:tag" content="escuela legal de género"/>

                    <title>Universidad Icesi tendrá escuela legal de diversidad</title>
            
    																				
					
					
					
					
							
		<style data-device="Desktop" data-slug="article" data-pageTemplate="default" data-type="nota">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</style>
        
            

	<link rel="manifest" href="/manifest.json" />

		<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KHWDX7X');
	</script>		
		<!-- Facebook Pixel Code -->
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=380476072777782&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->    <script type="text/javascript" src="/static/headerjs/article/educacion"></script> 
                    <link rel="shortcut icon" href="/favicon.ico?1658764677" />
                    </head>
    <body class="article-page section-educacion">

        	<div id="fb-root"></div>
		
		<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHWDX7X" height="0" width="0" class="vision-hidden disabled"></iframe>
		<style type="text/css">
	        .article-content {display:none;}
	    </style>
	</noscript>
	
    <div id="main-container" class="main-container"><div class="module-free-all">
        
        
        
    <div id="top_banner_feriadecali" class="admanagerspacefixed top_banner"></div>
<div id="barraflotante_feriadecali" class="admanagerspacefixed Xalok_barra_flotante_320X50" style="width:320px;height:50px;"></div>
</div>
	   

    
            <div class="module-free-all">
        
        
        
    <div id="div-gpt-ad-Educacion_728X90" class="admanagerspacefixed" style=" text-align:center;"></div>
<div style="width: 500px; margin:0 auto;" id="div-gpt-ad-Layer_Educacion" class="admanagerspacefixed"></div>
<div id="div-gpt-ad-Barra_Flotante" class="admanagerspacefixed Xalok_barra_flotante_1000X50" style=" text-align:center;"></div>
<div id="div-gpt-ad-Educacion_1x1" class="admanagerspace" style="text-align:center;"></div>
</div>
       
<header class="container header-category header-educacion bg-white">
    <div class="row">
        <div class="col-xs-12">
            <div class="top-content">
                                                            <div class="user-details divNoLogueado">
                            <div class="contenedor_modulo_user">
                                <div class="user-area col-md-12">
                                    <a title="Ingrese" class="link ingresar linkIngresoPID clickPointer">Ingrese</a>
                                    <a title="Regístrese" class="link registrese linkRegistroPID clickPointer">Regístrese</a>
                                </div>
                            </div>
                        </div>
                        <div class="contenedor_modulo_user divLogueado disabled">
                            <div class="user-area col-md-6">
                                <ul class="nav">
                                    <li id="opcionesLogueado">
                                        <a href="javascript:void(0)" title="Usuario" class="link ingresar active nameUserPID">
                                            <span class="caret"></span>
                                        </a>
                                        <ul>
                                            <li class="itmMiCuenta"><a href="https://www.elpais.com.co/servicios/mi-cuenta" title="Mi cuenta" target="_parent">Mi cuenta</a></li>
                                            <li class="itmMiPais"><a href="https://www.elpais.com.co/servicios/mi-pais" title="Personaliza tu contenido" target="_parent">Personaliza tu contenido</a></li>
                                            <li class="itmNewsletters"><a href="https://www.elpais.com.co/servicios/boletin-informativo" title="Boletín informativo" target="_parent">Bolet&iacute;n informativo</a></li>
                                            <li class="itmEbooks"><a href="https://www.elpais.com.co/servicios/ebooks" title="Ebooks" target="_parent">Ebooks</a></li>
                                            <li role="separator" class="divider"></li>
                                            <li class="itmSalir" id="salir"><a style="cursor:pointer;" title="Salir" class="salir linkSalirPID" target="_parent">Salir</a></li>
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                        </div>
                                    
                                    <div class="logo-container">
                        <a href="/" class="logo" title="El País Cali - Noticias de Cali, Valle y Colombia">El País Cali - Noticias de Cali, Valle y Colombia</a>
                                            </div>
                
                                                            <div class="header-diamond-zone">
                            <a href="/zona-diamante" target="_blank" class="diamond-zone" title="Zona Diamante"><img src="/images/icons/diamond.svg" width="auto" height="12"> Zona Diamante</a>
                        </div>
                        <div class="header-subscribe">
                            <a href="https://www.elpais.com.co/servicios/suscripciones" class="subscribe" title="Suscríbase"><i class="subscribe-icon"></i> Suscríbase</a>
                        </div>
                                                                <div class="social-icons">
                            <ul class="round-icons">
                                <li>
                                    <a title="Facebook" href="https://www.facebook.com/diarioelPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-facebook-30 facebook"></a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://twitter.com/elPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-twitter-30 twitter"></a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://www.instagram.com/elPaiscali/" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-instagram-30 instagram"></a>
                                </li>
                                <li>
                                    <a title="Whatsapp" href="https://dozz.es/jmntj" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-whatsapp-30 whatsapp"></a>
                                </li>
                                <li>
                                    <a title="YouTube" href="https://www.youtube.com/user/elPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-youtube-30 youtube"></a>
                                </li>
                            </ul>
                        </div>
                                                </div>

                            <nav itemscope="" itemtype="https://www.schema.org/SiteNavigationElement" class="nav">
                                            <div class="menu-principal">
                                <ul class="default-menu">
  <li class="inicio homepage first">
    <a href="/">Inicio</a>
  </li>
  <li class="link expandable">
    <span>Noticias</span>
    <ul class="menu_level_1 noticias-menu">
      <li class="first last">
<div class="menu-dropdown-news">

    <div class="menu-news-col menu-news-section">
        <div class="menu-dropdown-title">Secciones</div>

        

    <ul class="news-section-menu">
<li class="entretenimiento first">
    <a href="/entretenimiento">Entretenimiento</a>
  </li>
  <li class="judicial">
    <a href="/judicial">Judicial</a>
  </li>
  <li class="economia">
    <a href="/economia">Economía</a>
  </li>
  <li class="valle">
    <a href="/valle">Valle</a>
  </li>
  <li class="colombia">
    <a href="/colombia">Colombia</a>
  </li>
  <li class="sociales">
    <a href="/sociales">Sociales</a>
  </li>
  <li class="mundo">
    <a href="/mundo">Mundo</a>
  </li>
  <li class="politica">
    <a href="/politica">Política</a>
  </li>
  <li class="tecnologia">
    <a href="/tecnologia">Tecnología</a>
  </li>
  <li class="cultura">
    <a href="/cultura">Cultura</a>
  </li>
  <li class="cultura-gaceta">
    <a href="/cultura/gaceta">Gaceta</a>
  </li>
  <li class="salud">
    <a href="/salud">Salud</a>
  </li>
  <li class="educacion">
    <a href="/educacion">Educación</a>
  </li>
  <li class="sexualidad">
    <a href="/sexualidad">Sexualidad</a>
  </li>
  <li class="medio-ambiente">
    <a href="/medio-ambiente">Medio ambiente</a>
  </li>
  <li class="vehiculos">
    <a href="/vehiculos">Vehículos</a>
  </li>
  <li class="cali-pico-y-placa">
    <a href="/cali/pico-y-placa">Pico y Placa</a>
  </li>
  <li class="familia last">
    <a href="/familia">Familia</a>
  </li>
</ul>
</div>

    <div class="menu-news-col menu-news-multimedia">
        <div class="menu-dropdown-title">Multimedia</div>

        

    <ul class="news-multimedia-menu">
<li class="multimedia first">
    <a href="/multimedia">Destacados</a>
  </li>
  <li class="multimedia-videos">
    <a href="/multimedia/videos">Vídeos</a>
  </li>
  <li class="multimedia-fotos">
    <a href="/multimedia/fotos">Fotos</a>
  </li>
  <li class="multimedia-podcast">
    <a href="/multimedia/podcast">Podcast</a>
  </li>
  <li class="multimedia-especiales last">
    <a href="/multimedia/especiales">Especiales</a>
  </li>
</ul>
</div>

</div>      </li>
    </ul>
  </li>
  <li class="contenido-premium">
    <a href="/contenido-premium">Contenido Premium</a>
  </li>
  <li class="cali">
    <a href="/cali">Cali</a>
  </li>
  <li class="el-corazon-de-la-salud">
    <a href="/el-corazon-de-la-salud">El Corazón de la Salud</a>
  </li>
  <li class="opinion">
    <a href="/opinion">Opinión</a>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1 deportes-menu">
      <li class="america-de-cali first">
        <a href="/america-de-cali">América de Cali</a>
      </li>
      <li class="deportivo-cali">
        <a href="/deportivo-cali">Deportivo Cali</a>
      </li>
      <li class="deportes-automovilismo">
        <a href="/deportes/automovilismo">Automovilismo</a>
      </li>
      <li class="deportes-ciclismo">
        <a href="/deportes/ciclismo">Ciclismo</a>
      </li>
      <li class="deportes-tenis">
        <a href="/deportes/tenis">Tenis</a>
      </li>
      <li class="deportes-futbol-colombiano">
        <a href="/deportes/futbol-colombiano">Fútbol Colombiano</a>
      </li>
      <li class="deportes-futbol-internacional last">
        <a href="/deportes/futbol-internacional">Fútbol Internacional</a>
      </li>
    </ul>
  </li>
  <li class="expandable last">
<span>Clasificados</span>    <ul class="menu_level_1 clasificados-menu">
      <li class="first last">
<div class="menu-dropdown-clasificados">
    

    
<div class="clasificados-menu-container link-color-lightorange" id="p611133-m2491-2490-2492">
        
        
    <a href="https://fincaraiz.elpais.com.co/" class="clasificados-menu-link undefined" id="m2496-2495-2497" title="FINCA RAÍZ" style="width: auto;" target="_blank">FINCA RAÍZ</a>
</div>
<div class="clasificados-menu-container link-color-red" id="p611133-m2534-1-2535">
        
        
    <a href="https://vehiculos.elpais.com.co/" class="clasificados-menu-link undefined" id="m2539-2538-2540" title="VEHÍCULOS" style="width: auto;" target="_blank">VEHÍCULOS</a>
</div>
<div class="clasificados-menu-container link-color-green" id="p611133-m2570-2-2571">
        
        
    <a href="https://empleos.elpais.com.co/" class="clasificados-menu-link undefined" id="m2575-2574-2576" title="EMPLEOS" target="_blank" style="width: auto;">EMPLEOS</a>
</div>
<div class="clasificados-menu-container" id="p611133-m2597-3-2598">
        
        
    <a href="#" class="clasificados-menu-link undefined" id="m2602-2601-2603" title="" style="width: auto;">DIVERSOS</a>
</div>
<div class="clasificados-menu-container" id="p611133-m2624-4-2625">
        
        
    <a href="https://www.metroxmetro.com/" class="clasificados-menu-link undefined" id="m2629-2628-2630" title="METROXMETRO" style="width: auto;" target="_blank">METROXMETRO</a>
</div>
<div class="clasificados-menu-container" id="p611133-m2504-1-2505">
        
    <div class="clasificados-image" id="m2509-2508-2510"><img src="/files/classified_home_client_service/uploads/2022/02/25/62193112e8a11.png" alt="TelefonoElPais" style="display: inline;"></div>
</div>
</div>      </li>
    </ul>
  </li>
</ul>

	    <script>
        var wfMenuCurrentUrl = '/educacion';
    </script>

                        </div>
                                                                <span class="search-icon"></span>
                        <div class="header-search-form">
                            <form class="search-form" method="GET" action="/buscar" name="search_form">
                                <input class="search-input" id="search_input" type="text" name="q" value="" placeholder="Buscar...">
                                <button class="search-button" id="search_submit" type="submit" >Buscar</button>
                            </form>
                            <span class="close-icon"></span>
                        </div>
                                    </nav>
                    </div>
    </div>
</header>

        <div class="free-html-transversal"><div class="module-free-all">
        
        
        
    </div></div>
    <div class="container">
        <div class="row">
                            <div class="module-free-all">
        
        
        
    <div id="1000x150_1" class="admanagerspace admanagerspacefixed" style="text-align:center;"></div>
</div>
                    </div>
    </div>

    <div class="container header-category header-bottom-educacion">
        <div class="col-xs-12 header-bottom">
            <div class="row">
                                                        <div class="col-xs-4 header-category-left">
                        <div class="category-path">
                           <ol  itemscope itemtype="https://schema.org/BreadcrumbList">
                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <a itemprop="item" title="Inicio" href="/">
                                        <span itemprop="name">Inicio</span>
                                    </a>
                                    <meta itemprop="position" content="1" />
                                </li>
                                

                                                                                                                                                    
                                                                       
                                        
                                    
                                    <li class="category-breadcrumbList" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">     
                                      <a  itemprop="item" title="EDUCACIÓN" href="/educacion">
                                                <span itemprop="name" class="category-name">EDUCACIÓN</span>
                                            </a>
                                            <meta itemprop="position" content="3" />
                                                                            </li>
                                
                                
                            </ol>
                        </div>                                      
                    </div>
                                <div class="col-xs-8 topics-header text-right">
        <div class="topics-title topic-item">Hoy:</div>
        <ul class="topics-list topic-item"><li class="topic-item"><a title="educación" href="/noticias/educacion">educación</a></li><li class="topic-item"><a title="Icesi" href="/noticias/icesi">Icesi</a></li><li class="topic-item"><a title="escuela legal de género" href="/noticias/escuela-legal-de-genero">escuela legal de género</a></li></ul>
    </div>            </div>
        </div>
    </div>

    <nav class="sticky">
        <div class="container">
            <div class="menu-principal">
                <a href="/" class="logo-sticky" title="El País Cali - Noticias de Cali, Valle y Colombia">El País Cali - Noticias de Cali, Valle y Colombia</a>
                    <ul class="default-menu">
  <li class="inicio homepage first">
    <a href="/">Inicio</a>
  </li>
  <li class="link expandable">
    <span>Noticias</span>
    <ul class="menu_level_1 noticias-menu">
      <li class="first last">
<div class="menu-dropdown-news">

    <div class="menu-news-col menu-news-section">
        <div class="menu-dropdown-title">Secciones</div>

        

    <ul class="news-section-menu">
<li class="entretenimiento first">
    <a href="/entretenimiento">Entretenimiento</a>
  </li>
  <li class="judicial">
    <a href="/judicial">Judicial</a>
  </li>
  <li class="economia">
    <a href="/economia">Economía</a>
  </li>
  <li class="valle">
    <a href="/valle">Valle</a>
  </li>
  <li class="colombia">
    <a href="/colombia">Colombia</a>
  </li>
  <li class="sociales">
    <a href="/sociales">Sociales</a>
  </li>
  <li class="mundo">
    <a href="/mundo">Mundo</a>
  </li>
  <li class="politica">
    <a href="/politica">Política</a>
  </li>
  <li class="tecnologia">
    <a href="/tecnologia">Tecnología</a>
  </li>
  <li class="cultura">
    <a href="/cultura">Cultura</a>
  </li>
  <li class="cultura-gaceta">
    <a href="/cultura/gaceta">Gaceta</a>
  </li>
  <li class="salud">
    <a href="/salud">Salud</a>
  </li>
  <li class="educacion">
    <a href="/educacion">Educación</a>
  </li>
  <li class="sexualidad">
    <a href="/sexualidad">Sexualidad</a>
  </li>
  <li class="medio-ambiente">
    <a href="/medio-ambiente">Medio ambiente</a>
  </li>
  <li class="vehiculos">
    <a href="/vehiculos">Vehículos</a>
  </li>
  <li class="cali-pico-y-placa">
    <a href="/cali/pico-y-placa">Pico y Placa</a>
  </li>
  <li class="familia last">
    <a href="/familia">Familia</a>
  </li>
</ul>
</div>

    <div class="menu-news-col menu-news-multimedia">
        <div class="menu-dropdown-title">Multimedia</div>

        

    <ul class="news-multimedia-menu">
<li class="multimedia first">
    <a href="/multimedia">Destacados</a>
  </li>
  <li class="multimedia-videos">
    <a href="/multimedia/videos">Vídeos</a>
  </li>
  <li class="multimedia-fotos">
    <a href="/multimedia/fotos">Fotos</a>
  </li>
  <li class="multimedia-podcast">
    <a href="/multimedia/podcast">Podcast</a>
  </li>
  <li class="multimedia-especiales last">
    <a href="/multimedia/especiales">Especiales</a>
  </li>
</ul>
</div>

</div>      </li>
    </ul>
  </li>
  <li class="contenido-premium">
    <a href="/contenido-premium">Contenido Premium</a>
  </li>
  <li class="cali">
    <a href="/cali">Cali</a>
  </li>
  <li class="el-corazon-de-la-salud">
    <a href="/el-corazon-de-la-salud">El Corazón de la Salud</a>
  </li>
  <li class="opinion">
    <a href="/opinion">Opinión</a>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1 deportes-menu">
      <li class="america-de-cali first">
        <a href="/america-de-cali">América de Cali</a>
      </li>
      <li class="deportivo-cali">
        <a href="/deportivo-cali">Deportivo Cali</a>
      </li>
      <li class="deportes-automovilismo">
        <a href="/deportes/automovilismo">Automovilismo</a>
      </li>
      <li class="deportes-ciclismo">
        <a href="/deportes/ciclismo">Ciclismo</a>
      </li>
      <li class="deportes-tenis">
        <a href="/deportes/tenis">Tenis</a>
      </li>
      <li class="deportes-futbol-colombiano">
        <a href="/deportes/futbol-colombiano">Fútbol Colombiano</a>
      </li>
      <li class="deportes-futbol-internacional last">
        <a href="/deportes/futbol-internacional">Fútbol Internacional</a>
      </li>
    </ul>
  </li>
  <li class="expandable last">
<span>Clasificados</span>    <ul class="menu_level_1 clasificados-menu">
      <li class="first last">
<div class="menu-dropdown-clasificados">
    

    
<div class="clasificados-menu-container link-color-lightorange" id="p611133-m2491-2490-2492">
        
        
    <a href="https://fincaraiz.elpais.com.co/" class="clasificados-menu-link undefined" id="m2496-2495-2497" title="FINCA RAÍZ" style="width: auto;" target="_blank">FINCA RAÍZ</a>
</div>
<div class="clasificados-menu-container link-color-red" id="p611133-m2534-1-2535">
        
        
    <a href="https://vehiculos.elpais.com.co/" class="clasificados-menu-link undefined" id="m2539-2538-2540" title="VEHÍCULOS" style="width: auto;" target="_blank">VEHÍCULOS</a>
</div>
<div class="clasificados-menu-container link-color-green" id="p611133-m2570-2-2571">
        
        
    <a href="https://empleos.elpais.com.co/" class="clasificados-menu-link undefined" id="m2575-2574-2576" title="EMPLEOS" target="_blank" style="width: auto;">EMPLEOS</a>
</div>
<div class="clasificados-menu-container" id="p611133-m2597-3-2598">
        
        
    <a href="#" class="clasificados-menu-link undefined" id="m2602-2601-2603" title="" style="width: auto;">DIVERSOS</a>
</div>
<div class="clasificados-menu-container" id="p611133-m2624-4-2625">
        
        
    <a href="https://www.metroxmetro.com/" class="clasificados-menu-link undefined" id="m2629-2628-2630" title="METROXMETRO" style="width: auto;" target="_blank">METROXMETRO</a>
</div>
<div class="clasificados-menu-container" id="p611133-m2504-1-2505">
        
    <div class="clasificados-image" id="m2509-2508-2510"><img src="/files/classified_home_client_service/uploads/2022/02/25/62193112e8a11.png" alt="TelefonoElPais" style="display: inline;"></div>
</div>
</div>      </li>
    </ul>
  </li>
</ul>

	    <script>
        var wfMenuCurrentUrl = '/educacion';
    </script>


                <span class="search-icon search-icon-sticky"></span>
                <span class="user-black-icon"></span>

                <div class="sticky-user-nav">
                    <div data-id="sticky-user-nav">
                        <div id="register-sso-sticky-user-nav">
                            <div class="contenedor_modulo_user divNoLogueado disabled">
                                <div class="user-area col-md-12">
                                    <a title="Ingrese" class="link ingresar linkIngresoPID clickPointer">Ingrese</a>
                                    <a title="Regístrese" class="link registrese linkRegistroPID clickPointer">Regístrese</a>
                                </div>
                            </div>

                            <div class="contenedor_modulo_user divLogueado disabled">
                                <div class="user-area col-md-12">
                                    <ul class="nav">
                                        <li>
                                            <a href="javascript:void(0)" title="Usuario" class="link ingresar active nameUserPID">
                                                <span class="caret"></span>
                                            </a>
                                            <ul>
                                                <li class="itmMiCuenta"><a href="https://www.elpais.com.co/servicios/mi-cuenta" title="Mi cuenta" target="_parent">Mi cuenta</a></li>
                                                <li class="itmMiPais"><a href="https://www.elpais.com.co/servicios/mi-pais" title="Personaliza tu contenido" target="_parent">Personaliza tu contenido</a></li>
                                                <li class="itmNewsletters"><a href="https://www.elpais.com.co/servicios/boletin-informativo" title="Boletín informativo" target="_parent">Bolet&iacute;n informativo</a></li>
                                                <li class="itmEbooks"><a href="https://www.elpais.com.co/servicios/ebooks" title="Ebooks" target="_parent">Ebooks</a></li>
                                                <li role="separator" class="divider"></li>
                                                <li id="salir"><a title="Salir" class="salir linkSalirPID clickPointer" target="_parent">Salir</a></li>
                                            </ul>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <span class="share-icon"></span>
                <div class="sticky-share-icons">
                    <ul class="round-icons">
                        <li>
                            <a title="Facebook" href="https://www.facebook.com/diarioelPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-facebook-30"></a>
                        </li>
                        <li>
                            <a title="Twitter" href="https://twitter.com/elPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-twitter-30"></a>
                        </li>
                        <li>
                            <a title="Google+" href="https://plus.google.com/115050330500575074656/posts" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-gplus-30"></a>
                        </li>
                    </ul>
                </div>
                <div class="header-subscribe">
                    <a href="https://www.elpais.com.co/servicios/suscripciones" class="subscribe" title="Suscríbase"><i class="subscribe-icon"></i> Suscríbase</a>
                </div>
            </div>
        </div>
    </nav>



    <div class="container">
        <div class="tower tower-left">
            
        </div>
        <div class="tower tower-right">
            
        </div>
    </div>
<div class="piano_wrapper">
			<div id="showMeterPianoSticky"></div>
		</div>
		<div id="registration_wall" class="container" style="display: none;">
			<div class="row">
				<div class="col-xs-12 registro-usuario">
									</div>
			</div>
		</div>
		<span id="blockContentFlag" style="display:none;">((blockContentFlag))</span>
		<span id="blockContentType" style="display:none;">((blockContentType))</span>	<div class="container" id="tts-buttons">
		        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5158970-55"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-5158970-55');
        </script>
        
	</div>
	
	
<div class="global-arrows">
            <a class="prev" href="/educacion/con-estas-becas-buscan-incentivar-los-estudios-en-estados-unidos.html">
            <div class="arrow"></div>
            <div class="title">
                Con estas becas buscan incentivar los estudios en Estados Unidos
            </div>
        </a>
                <a class="next" href="/educacion/politecnico-gran-colombiano-lanzara-fondo-de-inclusion.html">
            <div class="title">
                Politécnico Gran Colombiano lanzará Fondo de Inclusión
            </div>
            <div class="arrow"></div>
        </a>
    </div>
    <div class="container article default" data-history-state="0" data-scroll-url="https://www.elpais.com.co/educacion/universidad-icesi-tendra-escuela-legal-de-diversidad.html" data-title="Universidad Icesi tendrá escuela legal de diversidad" id="article-61506427" itemscope itemtype="https://schema.org/NewsArticle" template="default">
                    <span class="schemeArticle disabled">
                <meta itemprop="headline" content="Universidad Icesi tendrá escuela legal de diversidad">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
                    <span itemprop="name">Practicante Redacción</span>
                </span>
                <meta itemprop="datePublished" content="2022-08-06">
<meta itemprop="dateModified" content="2022-08-06">
<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/educacion/universidad-icesi-tendra-escuela-legal-de-diversidad.html">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="El Pais.com.co">
<meta itemprop="url" content="https://www.elpais.com.co">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
<meta itemprop="width" content="439">
<meta itemprop="height" content="57"></span>
                </span>
                                    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/08/05/62edbf3a8feea.jpeg">
<meta itemprop="width" content="647">
<meta itemprop="height" content="431"></span>
                            </span>
                <div class="article-top row">
                    
                <div class="col-xs-12 article-title">
                    
                         <span itemprop="name"></span>

                                        
                <h1 class="title " id="p61506427-m811-810-812">Universidad Icesi tendrá escuela legal de diversidad</h1>
</div>

                                    <div class="col-xs-12 article-details">
                                                                                    <span class="published-at">
                                    Agosto 06, 2022 - 11:55 p. m.
                                </span>
                                <span class="fecha_video vision-hidden">2022-08-06</span>
                                                                                                                                        <span class="for">
                                    <b> Por: </b>
                                </span>
                                                        <div class="signature-container">
                                
                            <span class="signature " id="p61506427-m817-816-818">Redacción de El País</span>
</div>
                                            </div>
                                    </div>

        <div class="article-media ">
                            


                


                


                


                


                


                


                


                


                


                


                


                

                    <div class="captioned-image media-big " id="p61506427-m823-822-824">
            
    
    
            <div class="zoom-icon image-icon-zoom zoom-main"></div>
                
                
    <div itemscope="" itemtype="https://schema.org/ImageObject" id="m828-827-829" class="image "><img alt="lanzamiento de la Escuela Legal de Género y Diversidad" src="/files/article_main/uploads/2022/08/05/62edbf3a8feea.jpeg" style="display: inline;"></div>
<p id="m835-1-836" class="foto-description "><b>La iniciativa cuenta con cuatro módulos</b>, tres de ellos teóricos y uno más, práctico. Se tratarán temas de género y diversidad; violencia y migración, y herramientas jurídicas para protección de derechos.</p>
<p id="m841-2-842" class="foto-credit ">Foto: especial para  El país</p>
</div>
</div>

        <div class="article-social social-sticky">
                                                    <div class="mobile-social-share share-icon-mobile"></div>
    <div class="social-bar left-social-icons">
        <ul class="square-icons" data-track="https://www.elpais.com.co/track/shares/article-61506427">
<li>
                    <div class="square-icon square-comment-34">
                                                <span class="fb-comments-count" data-href="https://www.elpais.com.co/educacion/universidad-icesi-tendra-escuela-legal-de-diversidad.html"></span>
                                            </div>
                </li>
                        <li data-network="facebook">
                <a href="#" target="_blank" class="square-icon square-icon-34 square-facebook-34 facebook" data-track="https://www.elpais.com.co/track/shares-facebook/article-61506427">
                   </a>
                <span></span>
            </li>
            <li data-network="twitter">
                <a href="#" target="_blank" class="square-icon square-icon-34 square-twitter-34 twitter" data-title="Universidad Icesi tendrá escuela legal de diversidad" data-track="https://www.elpais.com.co/track/shares-twitter/article-61506427">
                   </a>
            </li>

            <li>
                <a href="mailto:?subject=Universidad%20Icesi%20tendr%C3%A1%20escuela%20legal%20de%20diversidad&amp;body=https://www.elpais.com.co/educacion/universidad-icesi-tendra-escuela-legal-de-diversidad.html" id="atic_email" class="square-icon square-icon-34 square-mail-34">
                    <span></span>
                </a>
            </li>
        </ul>
</div>

                                    </div>
        <div class="articles">
            <div class="article-sidebar">
                                                            <div class="module-free-ads">
        
        
    <div id="div-gpt-ad-Educacion_300x600_2" class="admanagerspace" style="text-align:center;">
</div>
<div class="ads-title" id="p61306173-m194-1-195">Publicidad</div>
</div>
                    
                    <div class="board-article-multimedia-related">
                        <div class="multimedia-related">
                            

                            

                        <div class="board-title " id="p61506427-m849-848-850">NOTAS <span class="label-blue">RELACIONADAS</span>
</div>
<article class="articleDefault article-multimedia-related article-big " itemscope="" itemtype="https://schema.org/NewsArticle" icons="true" id="p61506427-m861-1-862"><div class="image-container">
        
    <a id="m866-865-867" class="image page-link " href="/salud/estudio-de-la-icesi-da-luces-para-combatir-el-tabaquismo.html"><img alt="Cigarrillo Tabaco" src="/files/multimedia_related_big/uploads/2018/05/30/5b0f7da7ebd8e.jpeg" style="display: inline;"></a>
</div>
            <div class="article-details">
            <div class="category salud">
            
        <a id="m873-1-874" class="page-link category-title " href="/salud/estudio-de-la-icesi-da-luces-para-combatir-el-tabaquismo.html">Salud</a>
</div>
        <div class="title">
            
        <a id="m879-2-880" class="page-link " href="/salud/estudio-de-la-icesi-da-luces-para-combatir-el-tabaquismo.html">Estudio de la Icesi da luces para combatir el tabaquismo</a>
</div>
            </div>
    
</article><article class="articleDefault article-multimedia-related article-big " itemscope="" itemtype="https://schema.org/NewsArticle" icons="true" id="p61506427-m899-2-900"><div class="image-container">
        
    <a id="m904-903-905" class="image page-link " href="/colombia/asi-va-la-entrega-de-colegios-prometidos-por-duque-a-pocos-dias-del-fin-de-su-gobierno.html"><img alt="Colegios entregados por MinEducación" src="/files/multimedia_related_big/uploads/2022/07/28/62e32f820da56.jpeg" style="display: inline;"></a>
</div>
            <div class="article-details">
            <div class="category colombia">
            
        <a id="m911-1-912" class="page-link category-title " href="/colombia/asi-va-la-entrega-de-colegios-prometidos-por-duque-a-pocos-dias-del-fin-de-su-gobierno.html">Colombia</a>
</div>
        <div class="title">
            
        <a id="m917-2-918" class="page-link " href="/colombia/asi-va-la-entrega-de-colegios-prometidos-por-duque-a-pocos-dias-del-fin-de-su-gobierno.html">Así va la entrega de colegios prometidos por Duque, a pocos días del fin de su gobierno</a>
</div>
            </div>
    
</article>
</div>
                    </div>

                                            
                    
                                                                    <div class="module-free-html">
        
    <div id="p61215594-m302-301-303" class=""><div id="taboola-right-rail"></div></div>
</div>
                
                <div id="clickioSidebar"></div>
            </div>
            <div class="article-content">
                
                                    
                    

                    

                    
                
                    
                    

                    

                    


                    


                    


                    


                    


                    


                    

                    

                    
                            <p class="epigraph paragraph " id="p61506427-m855-854-856">La Universidad Icesi en conjunto con el proyecto ‘Conectando Camino por los Derechos’, realizó el lanzamiento de la Escuela Legal de Género y Diversidad. Esta busca capacitar y empoderar a las mujeres, la población LGTBIQ+,  migrantes y refugiadas, ene el ejercicio de sus derechos.<br>También está dirigido a la comunidad de acogida: aquellas personas colombianas que trabajan desde su colectividad con migrantes venezolanas y generan espacios para que se puedan integrar en el país. <br>En este proyecto trabajan en conjunto diferentes centros de la Universidad Icesi, para poder así garantizar los derechos humanos y la protección de personas migrantes. Este al ser un fenómeno social complejo, tiene muchos impactos diferenciados, por lo que debe tratarse desde diversos espacios y disciplinas.<br><br>“Esta escuela fue pensada con un enfoque interseccional y de género. Y se alimenta de distintas posturas sociales, culturales y políticas”, explicó Laura Escamilla, abogada del Observatorio para la Equidad de las Mujeres.<br><br>Con este espacio se busca brindar herramientas para garantizar los derechos humanos de personas migrantes, refugiados y retornadas, particularmente pensando en la mujeres, niñas, jóvenes y población LGTBIQ+.<br><br>Lea además:<b><a href="https://www.elpais.com.co/salud/estudio-de-la-icesi-da-luces-para-combatir-el-tabaquismo.html" title="Estudio de la Icesi da luces para combatir el tabaquismo" target="_blank"> Estudio de la Icesi da luces para combatir el tabaquismo</a></b><br><br>A quienes participen en esta iniciativa se les facilitará la identificación y prevención de violencias, así como el acceso a la justicia por medio de recursos jurídicos idóneos con criterios de gratuidad, calidad, dignidad e interseccionalidad.<br><br>La convocatoria contó con la inscripción de 58 personas, de las cuales finalmente fueron seleccionadas 36. Son un grupo de estudio mixto, cuyas edades van entre los 18 y los 50 años.<br><br>Los actores de formación son docentes expertos en género, diversidad, migración y derecho de la Universidad Icesi.<br><br>La Escuela se divide en tres módulos temáticos en los cuales se tratarán temas de género y diversidad; violencia y migración, y herramientas jurídicas para la protección de derechos humanos.<br><br>Lea además: <a href="https://www.elpais.com.co/colombia/asi-va-la-entrega-de-colegios-prometidos-por-duque-a-pocos-dias-del-fin-de-su-gobierno.html" title=" Así va la entrega de colegios prometidos por Duque, a pocos días del fin de su gobierno" target="_blank">Así va la entrega de colegios prometidos por Duque, a pocos días del fin de su gobierno</a><br><br> Finalmente se realiza un cuarto módulo, de cierre, para poner en práctica los conocimientos adquiridos, en un ejercicio de réplica.<br>La metodología consiste en la implementación de ‘pares replicadores’, es decir, que desde un enfoque de género diferencial, se logren establecer las capacidades necesarias para la prevención de violencias basadas en género, además de garantizar la protección de los derechos de la población a la que está dirigido.<br><br>Es decir, que “sea un proyecto sostenible a largo plazo. Por eso finalizamos con un  módulo, de un mes, en el que los estudiantes deben diseñar un plan de intervención social, que incluya cómo van a  llevar y a poner en práctica los conocimientos que adiquirieron en la escuela dentro de sus comunidades”, agregó Escamilla. A este proceso lo llamaron ‘Escuela al barrio’.<br><br>Cada módulo se realiza en un mes y tiene una duración de cuatro horas semanales. La prioridad es que quienes se formen en la escuela tengan mejores elementos para enfrentar su realidad y hacer prevalecer sus derechos.<br><br> “La migración es un fenómeno social complejo, que  tiene unos impactos diferenciados y afecta de forma particular a las mujeres y a la población LGBTIQ+. La intersección de categorías como el género, la orientación o identificación sexual con la situación migratoria usualmente genera unos retos específicos para quienes pertenezcan a ellas, en términos del ejercicio, garantía y protección de sus derechos humanos”, afirma Paula Andrea Cerón, coordinadora del Grupo de Acciones Públicas, GAPI, de la Universidad Icesi.<br><br>También explica sobre la necesidad de establecer procesos de incidencia que permitan empoderar y generar capacidades para la prevención de las Violencias Basadas en el Género.<br><br>Lea además: <a href="https://www.elpais.com.co/colombia/secretarios-de-educacion-reforzaran-la-prevencion-de-la-violencia-escolar.html" title="Secretarios de Educación reforzarán la prevención de la violencia escolar" target="_blank">Secretarios de Educación reforzarán la prevención de la violencia escolar</a><br><br>Según Escamilla, el resultado de la primera sesión, fue positivo,  ya que las personas que asistieron consideraron que eran pertinentes los temas que se trataron, “ya que es un grupo que ha tenido algún acercamiento a diferentes procesos formativos, pero no en temas legales. Es un grupo mixto, muy diverso, bien activo e interesado en poder replicar estos conocimientos en sus comunidades”.<br></p>
<div class="headings-container " id="p61506427-m887-1-888">
    
    
    
    
    
<h4 id="m892-891-893" class="headline h4 ">¿En qué consiste ?<br>
</h4>
</div>
<p class="paragraph " id="p61506427-m925-2-926">La Escuela Legal de Género y Diversidad hace parte de la articulación entre el Observatorio para la Equidad de las Mujeres, OEM; el Consultorio Jurídico, el Centro de Atención Psicosocial y el Grupo de Acciones Públicas, GAPI, de la Universidad ICESI, en el marco del programa Conectando Caminos por los Derechos, CCD,  financiado por USAID, para generar un proceso de incidencia y atención integral a la población migrante, refugiada y de acogida con enfoque de género y diversidad en la ciudad de Cali.</p>
</div>
        </div>
                                            <div id="untilEraseContent" class="disabled"></div>
                            <div class="free-html-article-under-content">
                                <div class="module-free-ads">
        
        
    <div class="article-content">
<a href="https://news.google.com/publications/CAAqBwgKMLGakQswx9-lAw?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"><img src="https://www.elpais.com.co/assets/servicios/googleNews-button-2.png" width="550"></a>
</div>
<div id="Vidoomy" style="float: left; padding: 0 85px;"></div>
<div id="football_internacional" style=" width: 70%; height: auto"></div>
</div>
                            </div>
                                                                        <div class="article-comments">
                    <a class="linkSuscripcion" target="_blank" href="https://suscripciones.elpais.com.co/?utm_source=elpais&amp;utm_medium=Notainterna&amp;utm_campaign=oferta800primermes">Lee contenido sin límites en elpais.com.co por $800 primer mes</a>
                        
    <div class="show-hide-comments caret-up">
        <div class="square-icons">
            <div class="square-icon square-comment-34">
                <div class="total-comments" rel="contar-comentarios">
                                        <span class="fb-comments-count" data-href="https://www.elpais.com.co/educacion/universidad-icesi-tendra-escuela-legal-de-diversidad.html"></span>
                </div>
            </div>
        </div>
        <span class="view-comments-text">VER COMENTARIOS</span>
    </div>
    <div class="comments-container hide">
        <div class="fb-comments" data-href="https://www.elpais.com.co/educacion/universidad-icesi-tendra-escuela-legal-de-diversidad.html" data-colorscheme="light" data-width="100%" data-order-by="reverse_time" data-numposts="5">
        </div>
    </div>

                    </div>
                    
                                        <div align="center">
                        <div class="container-full free-html-article-under-content">
                            <div class="module-free-all">
        
        
        
    </div>
                        </div>
                    </div>
                        
            </div>

    
    <div class="container-full">
			<div class="container">
				<div class="row">					<div class="container" id="taboola-below-content-thumbnails"></div>
									</div>
			</div>
		</div>
		<div class="hidden ads-slider-zoom"></div><div class="container-full container-lightgrey3">
		      <div class="container homepage-news">
		        <div class="row"><div class="col-xs-12 board-title">
    AHORA EN
    <span>PORTADA</span>
</div>
            <div class="row">
	        <div class="col-xs-9 articleDefault article-9cols details-float-image no-before" itemscope itemtype="https://schema.org/NewsArticle">
	                						        <div class="image-container">
			            			            <a title="¿En qué van los proyectos bandera liderados por la Alcaldía de Cali?" href="https://www.elpais.com.co/cali/en-que-van-los-proyectos-bandera-liderados-por-la-alcaldia-de.html" class="image">
			                <img alt="¿En qué van los proyectos bandera liderados por la Alcaldía de Cali?" src="https://www.elpais.com.co/files/articleType_9cols_v1/uploads/2022/08/06/62eeb21ed226f.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category cali">
			                <a title="Cali" href="https://www.elpais.com.co/cali">
			                    Cali
			                </a>
			            </div>
			            <div class="title">
			                <a title="¿En qué van los proyectos bandera liderados por la Alcaldía de Cali?" href="https://www.elpais.com.co/cali/en-que-van-los-proyectos-bandera-liderados-por-la-alcaldia-de.html">
			                    ¿En qué van los proyectos bandera liderados por la Alcaldía de Cali?
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="¿En qué van los proyectos bandera liderados por la Alcaldía de Cali?">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Andrea Milena Otero</span>
						</span>
						<meta itemprop="datePublished" content="2022-08-06">
						<meta itemprop="dateModified" content="2022-08-06">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/cali/en-que-van-los-proyectos-bandera-liderados-por-la-alcaldia-de.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/08/06/62eeb21ed226f.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

	        </div>
            
            	        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
	                						        <div class="image-container">
			            			            <a title=""Contratos por prestación de servicios deben de desaparecer": nueva Ministra del Trabajo" href="https://www.elpais.com.co/politica/contratos-por-prestacion-de-servicios-deben-de-desaparecer-nueva-ministra-del-trabajo.html" class="image">
			                <img alt=""Contratos por prestación de servicios deben de desaparecer": nueva Ministra del Trabajo" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2022/08/06/62ef047905f94.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category política">
			                <a title="Política" href="https://www.elpais.com.co/politica">
			                    Política
			                </a>
			            </div>
			            <div class="title">
			                <a title=""Contratos por prestación de servicios deben de desaparecer": nueva Ministra del Trabajo" href="https://www.elpais.com.co/politica/contratos-por-prestacion-de-servicios-deben-de-desaparecer-nueva-ministra-del-trabajo.html">
			                    "Contratos por prestación de servicios deben de desaparecer": nueva Ministra del Trabajo
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content=""Contratos por prestación de servicios deben de desaparecer": nueva Ministra del Trabajo">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Sergio Molina Ramos</span>
						</span>
						<meta itemprop="datePublished" content="2022-08-06">
						<meta itemprop="dateModified" content="2022-08-06">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/politica/contratos-por-prestacion-de-servicios-deben-de-desaparecer-nueva-ministra-del-trabajo.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/08/06/62ef047905f94.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

	        </div>
        </div>
        
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="Cuatro policías en Cali serán investigados por presunto uso excesivo de fuerza en captura" href="https://www.elpais.com.co/judicial/cuatro-policias-en-cali-seran-investigados-por-presunto-uso-excesivo-de-fuerza-en-captura.html" class="image">
			                <img alt="Cuatro policías en Cali serán investigados por presunto uso excesivo de fuerza en captura" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2022/08/06/62eed6fa14aca.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category judicial">
			                <a title="Judicial" href="https://www.elpais.com.co/judicial">
			                    Judicial
			                </a>
			            </div>
			            <div class="title">
			                <a title="Cuatro policías en Cali serán investigados por presunto uso excesivo de fuerza en captura" href="https://www.elpais.com.co/judicial/cuatro-policias-en-cali-seran-investigados-por-presunto-uso-excesivo-de-fuerza-en-captura.html">
			                    Cuatro policías en Cali serán investigados por presunto uso excesivo de fuerza en captura
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Cuatro policías en Cali serán investigados por presunto uso excesivo de fuerza en captura">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Sergio Molina Ramos</span>
						</span>
						<meta itemprop="datePublished" content="2022-08-06">
						<meta itemprop="dateModified" content="2022-08-06">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/judicial/cuatro-policias-en-cali-seran-investigados-por-presunto-uso-excesivo-de-fuerza-en-captura.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/08/06/62eed6fa14aca.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title=""Nuestro legado es construido con hechos" Iván Duque en su último discurso presidencial" href="https://www.elpais.com.co/politica/nuestro-legado-es-construido-con-hechos-ivan-duque-en-su-ultimo-discurso-presidencial.html" class="image">
			                <img alt=""Nuestro legado es construido con hechos" Iván Duque en su último discurso presidencial" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2022/07/30/62e5ada120120.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category política">
			                <a title="Política" href="https://www.elpais.com.co/politica">
			                    Política
			                </a>
			            </div>
			            <div class="title">
			                <a title=""Nuestro legado es construido con hechos" Iván Duque en su último discurso presidencial" href="https://www.elpais.com.co/politica/nuestro-legado-es-construido-con-hechos-ivan-duque-en-su-ultimo-discurso-presidencial.html">
			                    "Nuestro legado es construido con hechos" Iván Duque en su último discurso presidencial
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content=""Nuestro legado es construido con hechos" Iván Duque en su último discurso presidencial">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Sergio Molina Ramos</span>
						</span>
						<meta itemprop="datePublished" content="2022-08-06">
						<meta itemprop="dateModified" content="2022-08-06">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/politica/nuestro-legado-es-construido-con-hechos-ivan-duque-en-su-ultimo-discurso-presidencial.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/07/30/62e5ada120120.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="Gustavo Petro y Francia Márquez se posesionaron ante pueblos indígenas" href="https://www.elpais.com.co/politica/gustavo-petro-y-francia-marquez-se-posesionaron-ante-pueblos-indigenas.html" class="image">
			                <img alt="Gustavo Petro y Francia Márquez se posesionaron ante pueblos indígenas" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2022/08/06/62eecda0906e9.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category política">
			                <a title="Política" href="https://www.elpais.com.co/politica">
			                    Política
			                </a>
			            </div>
			            <div class="title">
			                <a title="Gustavo Petro y Francia Márquez se posesionaron ante pueblos indígenas" href="https://www.elpais.com.co/politica/gustavo-petro-y-francia-marquez-se-posesionaron-ante-pueblos-indigenas.html">
			                    Gustavo Petro y Francia Márquez se posesionaron ante pueblos indígenas
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Gustavo Petro y Francia Márquez se posesionaron ante pueblos indígenas">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Valentina Rosero Moreno</span>
						</span>
						<meta itemprop="datePublished" content="2022-08-06">
						<meta itemprop="dateModified" content="2022-08-06">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/politica/gustavo-petro-y-francia-marquez-se-posesionaron-ante-pueblos-indigenas.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/08/06/62eecda0906e9.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title=""Quién como tú": Cali, emocionado con el regreso de Ana Gabriel" href="https://www.elpais.com.co/entretenimiento/quien-como-tu-cali-emocionado-con-el-regreso-de-ana-gabriel.html" class="image">
			                <img alt=""Quién como tú": Cali, emocionado con el regreso de Ana Gabriel" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2017/02/02/5892c0d60bd5f.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category entretenimiento">
			                <a title="Entretenimiento" href="https://www.elpais.com.co/entretenimiento">
			                    Entretenimiento
			                </a>
			            </div>
			            <div class="title">
			                <a title=""Quién como tú": Cali, emocionado con el regreso de Ana Gabriel" href="https://www.elpais.com.co/entretenimiento/quien-como-tu-cali-emocionado-con-el-regreso-de-ana-gabriel.html">
			                    "Quién como tú": Cali, emocionado con el regreso de Ana Gabriel
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content=""Quién como tú": Cali, emocionado con el regreso de Ana Gabriel">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Daniel Molina Durango</span>
						</span>
						<meta itemprop="datePublished" content="2022-08-06">
						<meta itemprop="dateModified" content="2022-08-06">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/entretenimiento/quien-como-tu-cali-emocionado-con-el-regreso-de-ana-gabriel.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2017/02/02/5892c0d60bd5f.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                
                        <div class="col-xs-12 bottom-articles">
                    <div class="col-xs-4 articleDefault article-4cols" itemscope itemtype="https://schema.org/NewsArticle">
                    						        <div class="image-container">
			            			            <a title="¿Recurso exitoso? Las segundas y terceras partes de las series famosas" href="https://www.elpais.com.co/entretenimiento/recurso-exitoso-las-segundas-y-terceras-partes-de-las-series-famosas.html" class="image">
			                <img alt="¿Recurso exitoso? Las segundas y terceras partes de las series famosas" src="https://www.elpais.com.co/files/articleType_4cols/uploads/2019/06/05/5cf88e7c965a8.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category entretenimiento">
			                <a title="Entretenimiento" href="https://www.elpais.com.co/entretenimiento">
			                    Entretenimiento
			                </a>
			            </div>
			            <div class="title">
			                <a title="¿Recurso exitoso? Las segundas y terceras partes de las series famosas" href="https://www.elpais.com.co/entretenimiento/recurso-exitoso-las-segundas-y-terceras-partes-de-las-series-famosas.html">
			                    ¿Recurso exitoso? Las segundas y terceras partes de las series famosas
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="¿Recurso exitoso? Las segundas y terceras partes de las series famosas">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Rosa Isabel Pelaez</span>
						</span>
						<meta itemprop="datePublished" content="2022-08-06">
						<meta itemprop="dateModified" content="2022-08-06">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/entretenimiento/recurso-exitoso-las-segundas-y-terceras-partes-de-las-series-famosas.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2019/06/05/5cf88e7c965a8.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

            </div>
                        
                        <div class="col-xs-4 articleDefault article-4cols" itemscope itemtype="https://schema.org/NewsArticle">
                    						        <div class="image-container">
			            			            <a title="Petro anunció quiénes serán sus ministros de Minas y Energía, Deporte, Trabajo e Interior" href="https://www.elpais.com.co/politica/petro-anuncio-quienes-seran-sus-ministros-de-minas-y-energia-deporte-trabajo-e-interior.html" class="image">
			                <img alt="Petro anunció quiénes serán sus ministros de Minas y Energía, Deporte, Trabajo e Interior" src="https://www.elpais.com.co/files/articleType_4cols/uploads/2022/07/25/62ded1edee8e7.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category política">
			                <a title="Política" href="https://www.elpais.com.co/politica">
			                    Política
			                </a>
			            </div>
			            <div class="title">
			                <a title="Petro anunció quiénes serán sus ministros de Minas y Energía, Deporte, Trabajo e Interior" href="https://www.elpais.com.co/politica/petro-anuncio-quienes-seran-sus-ministros-de-minas-y-energia-deporte-trabajo-e-interior.html">
			                    Petro anunció quiénes serán sus ministros de Minas y Energía, Deporte, Trabajo e Interior
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Petro anunció quiénes serán sus ministros de Minas y Energía, Deporte, Trabajo e Interior">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Valentina Rosero Moreno</span>
						</span>
						<meta itemprop="datePublished" content="2022-08-06">
						<meta itemprop="dateModified" content="2022-08-06">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/politica/petro-anuncio-quienes-seran-sus-ministros-de-minas-y-energia-deporte-trabajo-e-interior.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo-2022.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2022/07/25/62ded1edee8e7.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

            </div>
        	            <div class="col-xs-4 articleDefault article-4cols">
	                <div class="module-free-ads">
        
        
    <div id="div-gpt-ad-Ahora_en_Portada_300x250" class="admanagerspace" style="text-align:center;"></div>
<div class="ads-title" id="p577-m745-1-746">Publicidad</div>
</div>
	            </div>
            </div>
            </div>
		      </div>
		    </div>
    <img class="img-tracking" src="https://www.elpais.com.co/track/pageviews/article-61506427" width="1" height="1" />
			<footer>            <div class="top-content container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="sitemap-title">Mapa del Sitio</div>
                    <div class="sitemap-board">
                        <div class="col-xs-2 first">
        

    <div class="sitemap-module bold-text" id="p610917-m3307-3306-3308">

    

    

<a href="#" class="page-link undefined" id="m3312-3311-3313" title="SERVICIO AL CLIENTE">SERVICIO AL CLIENTE</a>
</div>
<div class="sitemap-module" id="p610917-m3379-1-3380">

    

    

<a href="https://www.elpais.com.co/servicios/paute-aqui" class="page-link undefined" id="m3384-3383-3385" title="Anuncie">Anuncie</a>
</div>
<div class="sitemap-module" id="p610917-m3451-2-3452">

    

    

<a href="https://elpais.com.co/servicios/suscripciones" class="page-link undefined" id="m3456-3455-3457" title="Suscribirse a El País" target="_blank">Suscríbase o renueve su suscripción a El País</a>
</div>
<div class="sitemap-module" id="p610917-m3523-3-3524">

    

    

<a href="https://www.elpais.com.co/servicios/faqs" class="page-link undefined" id="m3528-3527-3529" title="Faqs Registro">Faqs Registro</a>
</div>
<div class="sitemap-module" id="p610917-m3595-4-3596">

    

    

<a href="https://www.elpais.com.co/servicios/faqs-suscripciones-digitales" class="page-link undefined" id="m3600-3599-3601" title="Faqs suscripciones digitales">Faqs suscripciones digitales</a>
</div>
<div class="sitemap-module" id="p610917-m3667-5-3668">

    

    

<a href="https://www.elpais.com.co/servicios/usuarios-registrados-vs-suscriptores-digitales" class="page-link undefined" id="m3672-3671-3673" title="Usuarios registrados vs suscriptores digitales">Usuarios registrados vs suscriptores digitales</a>
</div>
<div class="sitemap-module" id="p610917-m3739-6-3740">

    

    

<a href="https://www.elpais.com.co/contactenos" class="page-link undefined" id="m3744-3743-3745" title="Contactar E País Cali">Contáctenos</a>
</div>
<div class="sitemap-module" id="p610917-m3811-7-3812">

    

    

<a href="https://elpais.com.co?modal=login" class="page-link undefined" id="m3816-3815-3817" title="Iniciar sesión">Iniciar sesión</a>
</div>
<div class="sitemap-module" id="p610917-m3883-8-3884">

    

    

<a href="https://elpais.com.co?modal=register" class="page-link undefined" id="m3888-3887-3889" title="Registrarse a El País">Regístrese</a>
</div>
<div class="sitemap-module" id="p610917-m3955-9-3956">

    

    

<a href="https://www.elpais.com.co/servicios/moviles" class="page-link undefined" id="m3960-3959-3961" title="Información de versión móvil">Información de versión móvil</a>
</div>
<div class="sitemap-module" id="p610917-m4027-10-4028">

    

    

<a href="https://m.elpais.com.co/" class="page-link undefined" id="m4032-4031-4033" title="Ir a versión móvil">Ir a versión móvil</a>
</div>
<div class="sitemap-module" id="p610917-m4099-11-4100">

    

    

<a href="https://www.elpais.com.co/servicios/newsstand" class="page-link undefined" id="m4104-4103-4105" title="Versión iPad">Versión iPad</a>
</div>
<div class="sitemap-module" id="p610917-m4171-12-4172">

    

    

<a href="https://www.facebook.com/diarioelpaiscali" class="page-link undefined" id="m4176-4175-4177" title="Síguenos en facebook" target="_blank">Síguenos en facebook</a>
</div>
<div class="sitemap-module" id="p610917-m4243-13-4244">

    

    

<a href="https://www.youtube.com/user/elpaiscali" class="page-link undefined" id="m4248-4247-4249" title="Síguenos en Youtube" target="_blank">Síguenos en Youtube</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m4303-14-4304">

    

    

<a href="#" class="page-link undefined" id="m4308-4307-4309" title="SERVICIOS">SERVICIOS</a>
</div>
<div class="sitemap-module" id="p610917-m4351-15-4352">

    

    

<a href="https://www.elpais.com.co/cali/pico-y-placa" class="page-link undefined" id="m4356-4355-4357" title="Pico y Placa en Cali">Pico y Placa Cali</a>
</div>
</div><div class="col-xs-2 second">
        

    <div class="sitemap-module bold-text" id="p610917-m3319-3318-3320">

    

    

<a href="#" class="page-link undefined" id="m3324-3323-3325" title="">Secciones</a>
</div>
<div class="sitemap-module" id="p610917-m3391-1-3392">

    

    

<a href="https://www.elpais.com.co" class="page-link undefined" id="m3396-3395-3397" title="El País Cali">Principal</a>
</div>
<div class="sitemap-module" id="p610917-m3463-2-3464">

    

    

<a href="https://www.elpais.com.co/cali" class="page-link undefined" id="m3468-3467-3469" title="Noticias de Cali">Cali</a>
</div>
<div class="sitemap-module" id="p610917-m3535-3-3536">

    

    

<a href="https://www.elpais.com.co/valle" class="page-link undefined" id="m3540-3539-3541" title="Noticias Valle del Cauca">Valle </a>
</div>
<div class="sitemap-module" id="p610917-m3607-4-3608">

    

    

<a href="https://www.elpais.com.co/opinion" class="page-link undefined" id="m3612-3611-3613" title="Opinión, Columnas, caricaturas">Opinión</a>
</div>
<div class="sitemap-module" id="p610917-m3679-5-3680">

    

    

<a href="https://www.elpais.com.co/colombia" class="page-link undefined" id="m3684-3683-3685" title="Colombia">Colombia</a>
</div>
<div class="sitemap-module" id="p610917-m3751-6-3752">

    

    

<a href="https://www.elpais.com.co/economia" class="page-link undefined" id="m3756-3755-3757" title="Noticias de economía Colombiana, regional e Internacional">Economía</a>
</div>
<div class="sitemap-module" id="p610917-m3823-7-3824">

    

    

<a href="https://www.elpais.com.co/deportes" class="page-link undefined" id="m3828-3827-3829" title="Deportes">Deportes</a>
</div>
<div class="sitemap-module" id="p610917-m3895-8-3896">

    

    

<a href="https://www.elpais.com.co/judicial" class="page-link undefined" id="m3900-3899-3901" title="Noticias Judiciales">Judicial</a>
</div>
<div class="sitemap-module" id="p610917-m3967-9-3968">

    

    

<a href="https://www.elpais.com.co/mundo" class="page-link undefined" id="m3972-3971-3973" title="Noticias internacionales">Mundos</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m4039-10-4040">

    

    

<a href="https://www.metroxmetro.com/" class="page-link undefined" id="m4044-4043-4045" title="">METRO X METRO</a>
</div>
<div class="sitemap-module" id="p610917-m4111-11-4112">

    

    

<a href="https://www.metroxmetro.com/" class="page-link undefined" id="m4116-4115-4117" title="Vivienda nueva en Cali" target="_blank">Vivienda nueva</a>
</div>
<div class="sitemap-module" id="p610917-m4183-12-4184">

    

    

<a href="https://www.metroxmetro.com/proyectos-de-vivienda/cali" class="page-link undefined" id="m4188-4187-4189" title="Proyectos de vivienda nueva en Cali" target="_blank">Proyectos de vivienda nueva en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m4255-13-4256">

    

    

<a href="https://www.metroxmetro.com/proyectos-de-vivienda/jamundi" class="page-link undefined" id="m4260-4259-4261" title="Proyectos de vivienda nueva en Jamundí" target="_blank">Proyectos de vivienda nueva en Jamundí</a>
</div>
<div class="sitemap-module" id="p610917-m4315-14-4316">

    

    

<a href="https://www.metroxmetro.com/proyectos-de-vivienda/palmira" class="page-link undefined" id="m4320-4319-4321" title="Proyectos de vivienda nueva en Palmira" target="_blank">Proyectos de vivienda nueva en Palmira</a>
</div>
</div><div class="col-xs-2 third">
        

    <div class="sitemap-module bold-text" id="p610917-m3331-3330-3332">

    

    

<a href="#" class="page-link undefined" id="m3336-3335-3337" title="">TEMAS</a>
</div>
<div class="sitemap-module" id="p610917-m3403-1-3404">

    

    

<a href="https://www.elpais.com.co/cali/pico-y-placa" class="page-link undefined" id="m3408-3407-3409" title="Pico y placa en Cali">Pico y Placa en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m3475-2-3476">

    

    

<a href="https://www.elpais.com.co/ultimo-minuto/salario-minimo-2022-en-colombia-asi-quedo-definido-el-aumento.html" class="page-link undefined" id="m3480-3479-3481" title="Salario mínimo 2022">Salario mínimo 2022</a>
</div>
<div class="sitemap-module" id="p610917-m3547-3-3548">

    

    

<a href="https://www.elpais.com.co/deportivo-cali" class="page-link undefined" id="m3552-3551-3553" title="Deportivo Cali">Deportivo Cali</a>
</div>
<div class="sitemap-module" id="p610917-m3619-4-3620">

    

    

<a href="https://www.elpais.com.co/noticias/liga-aguila" class="page-link undefined" id="m3624-3623-3625" title="Liga Águila">Liga Águila</a>
</div>
<div class="sitemap-module" id="p610917-m3691-5-3692">

    

    

<a href="https://www.elpais.com.co/deportes/futbol-internacional" class="page-link undefined" id="m3696-3695-3697" title="Fútbol internacional">Fútbol Internacional</a>
</div>
<div class="sitemap-module" id="p610917-m3763-6-3764">

    

    

<a href="https://www.elpais.com.co/copa-america/2019/calendario" class="page-link undefined" id="m3768-3767-3769" title="Calendario Copa América">Calendario</a>
</div>
<div class="sitemap-module" id="p610917-m3835-7-3836">

    

    

<a href="https://www.elpais.com.co/copa-america/2019/seleccion-colombia" class="page-link undefined" id="m3840-3839-3841" title="Selección Colombia">Selección Colombia</a>
</div>
<div class="sitemap-module" id="p610917-m3907-8-3908">

    

    

<a href="https://www.elpais.com.co/copa-america/2019/videos" class="page-link undefined" id="m3912-3911-3913" title="Videos Copa América">Videos de la Copa</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m3979-9-3980">

    

    

<a href="#" class="page-link undefined" id="m3984-3983-3985" title="">PLAN CIUDAD</a>
</div>
<div class="sitemap-module" id="p610917-m4051-10-4052">

    

    

<a href="https://www.planciudad.com/" class="page-link undefined" id="m4056-4055-4057" title="Eventos en Cali" target="_blank">Eventos en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m4123-11-4124">

    

    

<a href="https://www.planciudad.com/restaurantes" class="page-link undefined" id="m4128-4127-4129" title="Restaurantes en Cali" target="_blank">Restaurantes en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m4195-12-4196">

    

    

<a href="https://www.planciudad.com/bares-discotecas" class="page-link undefined" id="m4200-4199-4201" title="Bares y discotecas en Cali" target="_blank">Bares y discotecas en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m4267-13-4268">

    

    

<a href="https://www.planciudad.com/eventos/conciertos" class="page-link undefined" id="m4272-4271-4273" title="Conciertos en Cali" target="_blank">Conciertos en Cali</a>
</div>
</div><div class="col-xs-2 fourth">
        

    <div class="sitemap-module bold-text" id="p610917-m3343-3342-3344">

    

    

<a href="#" class="page-link undefined" id="m3348-3347-3349" title="">MULTIMEDIA</a>
</div>
<div class="sitemap-module" id="p610917-m3415-1-3416">

    

    

<a href="https://www.elpais.com.co/multimedia" class="page-link undefined" id="m3420-3419-3421" title="Multimedia El País">Destacados</a>
</div>
<div class="sitemap-module" id="p610917-m3487-2-3488">

    

    

<a href="https://www.elpais.com.co/multimedia/videos" class="page-link undefined" id="m3492-3491-3493" title="Noticias en Videos">Videos</a>
</div>
<div class="sitemap-module" id="p610917-m3559-3-3560">

    

    

<a href="https://www.elpais.com.co/multimedia/fotos" class="page-link undefined" id="m3564-3563-3565" title="Galerías Fotograficas">Fotos</a>
</div>
<div class="sitemap-module" id="p610917-m3631-4-3632">

    

    

<a href="https://www.elpais.com.co/multimedia/infografias" class="page-link undefined" id="m3636-3635-3637" title="Infografías">Infografías</a>
</div>
<div class="sitemap-module" id="p610917-m3703-5-3704">

    

    

<a href="https://www.elpais.com.co/multimedia/especiales" class="page-link undefined" id="m3708-3707-3709" title="Especiales El País">Especiales</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m3775-6-3776">

    

    

<a href="https://www.elpais.com.co/multimedia/especiales" class="page-link undefined" id="m3780-3779-3781" title="Especiales El País">ESPECIALES</a>
</div>
<div class="sitemap-module" id="p610917-m3847-7-3848">

    

    

<a href="https://www.elpais.com.co/el-corazon-de-la-salud" class="page-link undefined" id="m3852-3851-3853" title="El corazón de la salud" target="_blank">El corazón de la salud</a>
</div>
<div class="sitemap-module" id="p610917-m3919-8-3920">

    

    

<a href="https://www.elpais.com.co/especiales/venezuela-crimen-sin-frontera" class="page-link undefined" id="m3924-3923-3925" title="Venezuela, crimen sin frontera" target="_blank">Venezuela, crimen sin frontera</a>
</div>
<div class="sitemap-module" id="p610917-m3991-9-3992">

    

    

<a href="https://www.elpais.com.co/elpais/por-cali-lo-hago-bien" class="page-link undefined" id="m3996-3995-3997" title="Por Cali lo Hago Bien" target="_blank">Por Cali lo Hago Bien</a>
</div>
<div class="sitemap-module" id="p610917-m4063-10-4064">

    

    

<a href="https://www.elpais.com.co/especiales/cali-sabe-bien" class="page-link undefined" id="m4068-4067-4069" title="Cali Sabe Bien" target="_blank">Cali Sabe Bien</a>
</div>
<div class="sitemap-module" id="p610917-m4135-11-4136">

    

    

<a href="https://www.elpais.com.co/especiales/rio-cali/" class="page-link undefined" id="m4140-4139-4141" title="Río Cali">Río Cali</a>
</div>
<div class="sitemap-module" id="p610917-m4207-12-4208">

    

    

<a href="https://www.elpais.com.co/500-empresas" class="page-link undefined" id="m4212-4211-4213" title="500 empresas más Exitosas del Valle" target="_blank">500 empresas más Exitosas del Valle</a>
</div>
<div class="sitemap-module" id="p610917-m4279-13-4280">

    

    

<a href="https://www.caliseve.com/" class="page-link undefined" id="m4284-4283-4285" title="Cali se Ve" target="_blank">Cali se Ve</a>
</div>
<div class="sitemap-module" id="p610917-m4327-14-4328">

    

    

<a href="https://www.elpais.com.co/marcas-de-corazon" class="page-link undefined" id="m4332-4331-4333" title="Marcas de Corazón" target="_blank">Marcas de Corazón</a>
</div>
</div><div class="col-xs-2 fifth">
        

    <div class="sitemap-module bold-text" id="p610917-m3355-3354-3356">

    

    

<a href="#" class="page-link undefined" id="m3360-3359-3361" title="">REPORTAJE 360</a>
</div>
<div class="sitemap-module" id="p610917-m3427-1-3428">

    

    

<a href="https://www.elpais.com.co/reportaje360/ediciones/oiga-mire-vea/" class="page-link undefined" id="m3432-3431-3433" title="Oiga mire vea" target="_blank">Oiga mire vea</a>
</div>
<div class="sitemap-module" id="p610917-m3499-2-3500">

    

    

<a href="https://www.elpais.com.co/reportaje360/ediciones/industria-salsera/" class="page-link undefined" id="m3504-3503-3505" title="Cali, una industria salsera" target="_blank">Cali, una industria salsera</a>
</div>
<div class="sitemap-module" id="p610917-m3571-3-3572">

    

    

<a href="https://www.elpais.com.co/reportaje360/ediciones/cali-ciudad-que-no-duerme/" class="page-link undefined" id="m3576-3575-3577" title="Cali, la ciudad que no duerme" target="_blank">Cali, la ciudad que no duerme</a>
</div>
<div class="sitemap-module" id="p610917-m3643-4-3644">

    

    

<a href="https://www.elpais.com.co/reportaje360/ediciones/coca-hoja-sagrada/" class="page-link undefined" id="m3648-3647-3649" title="La Hoja Sagrada" target="_blank">La Hoja Sagrada</a>
</div>
<div class="sitemap-module" id="p610917-m3715-5-3716">

    

    

<a href="#" class="page-link undefined" id="m3720-3719-3721" title="">Detrás del camuflado</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m3787-6-3788">

    

    

<a href="https://www.clubselecta.com.co/" class="page-link undefined" id="m3792-3791-3793" title="">CLUB SELECTA</a>
</div>
<div class="sitemap-module" id="p610917-m3859-7-3860">

    

    

<a href="https://www.clubselecta.com.co/promociones/automotriz" class="page-link undefined" id="m3864-3863-3865" title="Promociones Automotriz" target="_blank">Automotriz</a>
</div>
<div class="sitemap-module" id="p610917-m3931-8-3932">

    

    

<a href="https://www.clubselecta.com.co/promociones/calzado-y-ropa" class="page-link undefined" id="m3936-3935-3937" title="Promociones Calzado y Ropa" target="_blank">Calzado y Ropa</a>
</div>
<div class="sitemap-module" id="p610917-m4003-9-4004">

    

    

<a href="https://www.clubselecta.com.co/promociones/restaurantes" class="page-link undefined" id="m4008-4007-4009" title="Descuentos en restaurantes" target="_blank">Descuentos en restaurantes</a>
</div>
<div class="sitemap-module" id="p610917-m4075-10-4076">

    

    

<a href="#" class="page-link undefined" id="m4080-4079-4081" title="">Descuentos en Entretenimiento</a>
</div>
<div class="sitemap-module" id="p610917-m4147-11-4148">

    

    

<a href="https://www.clubselecta.com.co/promociones/salud-y-belleza" class="page-link undefined" id="m4152-4151-4153" title="Descuentos en Salud y Belleza" target="_blank">Descuentos en Salud y Belleza</a>
</div>
<div class="sitemap-module" id="p610917-m4219-12-4220">

    

    

<a href="https://www.clubselecta.com.co/promociones/deportivo" class="page-link undefined" id="m4224-4223-4225" title="Descuentos elementos Deportivos" target="_blank">Deportivo</a>
</div>
</div><div class="col-xs-2 sixth">
        

    <div class="sitemap-module bold-text" id="p610917-m3367-3366-3368">

    

    

<a href="#" class="page-link undefined" id="m3372-3371-3373" title="CLASIFICADOS">CLASIFICADOS</a>
</div>
<div class="sitemap-module" id="p610917-m3439-1-3440">

    

    

<a href="https://edictos.elpais.com.co/" class="page-link undefined" id="m3444-3443-3445" title="Edictos El País" target="_blank">Edictos El País</a>
</div>
<div class="sitemap-module" id="p610917-m3511-2-3512">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/venta/casas" class="page-link undefined" id="m3516-3515-3517" title="Venta de Casas" target="_blank">Venta de Casas</a>
</div>
<div class="sitemap-module" id="p610917-m3583-3-3584">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/venta/apartamentos/" class="page-link undefined" id="m3588-3587-3589" title="Venta de apartamentos" target="_blank">Venta de Apartamentos</a>
</div>
<div class="sitemap-module" id="p610917-m3655-4-3656">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/alquiler/casas" class="page-link undefined" id="m3660-3659-3661" title="Alquiler de casas" target="_blank">Alquiler de Casas</a>
</div>
<div class="sitemap-module" id="p610917-m3727-5-3728">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/venta/lotes" class="page-link undefined" id="m3732-3731-3733" title="Venta de Lotes" target="_blank">Venta de Lotes</a>
</div>
<div class="sitemap-module" id="p610917-m3799-6-3800">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/alquiler/apartaestudios" class="page-link undefined" id="m3804-3803-3805" title="Alquiler de Apartaestudios" target="_blank">Alquiler de Apartaestudios</a>
</div>
<div class="sitemap-module" id="p610917-m3871-7-3872">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/alquiler/locales-y-bodegas" class="page-link undefined" id="m3876-3875-3877" title="Alquiler de Locales" target="_blank">Alquiler de Locales</a>
</div>
<div class="sitemap-module" id="p610917-m3943-8-3944">

    

    

<a href="https://empleos.elpais.com.co/" class="page-link undefined" id="m3948-3947-3949" title="Bolsa de empleos" target="_blank">Bolsa de empleos</a>
</div>
<div class="sitemap-module" id="p610917-m4015-9-4016">

    

    

<a href="https://diversos.elpais.com.co/avisos/venta-y-compra/negocios-establecidos" class="page-link undefined" id="m4020-4019-4021" title="Negocios establecidos" target="_blank">Negocios establecidos</a>
</div>
<div class="sitemap-module" id="p610917-m4087-10-4088">

    

    

<a href="https://diversos.elpais.com.co/avisos/servicios/prestamos-e-hipotecas" class="page-link undefined" id="m4092-4091-4093" title="Prestamos e hipotecas" target="_blank">Prestamos e hipotecas</a>
</div>
<div class="sitemap-module" id="p610917-m4159-11-4160">

    

    

<a href="https://diversos.elpais.com.co/avisos/venta-y-compra/mascotas" class="page-link undefined" id="m4164-4163-4165" title="Perros y mascotas" target="_blank">Perros y mascotas</a>
</div>
<div class="sitemap-module" id="p610917-m4231-12-4232">

    

    

<a href="https://clasificados.elpais.com.co/publicarAviso" class="page-link undefined" id="m4236-4235-4237" title="Publicar aviso clasificado" target="_blank">Publicar aviso clasificado</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m4291-13-4292">

    

    

<a href="https://www.audiencias.com.co/" class="page-link undefined" id="m4296-4295-4297" title="Audiencias">Audiencias</a>
</div>
<div class="sitemap-module" id="p610917-m4339-14-4340">

    

    

<a href="https://www.audiencias.com.co/" class="page-link undefined" id="m4344-4343-4345" title="Audiencias El  País" target="_blank">Audiencias El País</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m4363-15-4364">

    

    

<a href="https://servicios.supersociedades.gov.co/barandaVirtual/#!/app/procesos" class="page-link undefined" id="m4368-4367-4369" title="" target="_blank">PROCESO REORGANIZACIÓN</a>
</div>
</div>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="middle-content">
        <div class="container social-icons">
            <ul class="round-icons">
                <li>
                    <span>Síguenos en:</span>
                </li>
                <li>
                    <a title="Facebook" href="https://www.facebook.com/diarioelPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-46 round-facebook-46 facebook"></a>
                </li>
                <li>
                    <a title="Twitter" href="https://twitter.com/elPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-46  round-twitter-46 twitter"></a>
                </li>
                <li>
                    <a title="Google+" href="https://plus.google.com/115050330500575074656/posts" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-46  round-gplus-46 google"></a>
                </li>

                <li>
                    <a title="Pinterest" href="https://www.pinterest.com/elPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-46 round-pinterest-46 pinterest"></a>
                </li>

                <li>
                    <a title="Instragram" href="https://instagram.com/elPaiscali/" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-46 round-instagram-46"></a>
                </li>

                <li>
                    <a title="Youtube" href="https://www.youtube.com/user/elPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-46 round-youtube-46"></a>
                </li>
            </ul>
        </div>
    </div>

    <div class="bottom-content container-full">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="copyright-text">
                    <img data-src="/images/logos/logo-footer.png"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                        class="lazyload" loading="lazy" />
                        <div class="copyright-text-content">
    <div class="text-line line1">
        
    <p class="text" id="p61148325-m512-511-513">El País S.A. © 2014 | Cra. 2 No.24-46 Tel. (602) 898 7000 | Cali, Colombia<br><a href="/servicios/politica-y-tratamiento-de-datos">Política y Tratamiento de Datos</a> | <a href="/servicios/aviso-legal">Aviso Legal</a> | <a href="https://www.elpais.com.co/servicios/politica-de-cookies" title="Política de Cookies">Política de Cookies</a> <br><a href="https://www.elpais.com.co/servicios/manual-sagrilaft-el-pais-s-a" title="MANUAL SAGRILAFT EL PAIS S.A.">MANUAL SAGRILAFT</a> | <a href="https://www.elpais.com.co/servicios/programa-de-transparencia-y-etica-empresarial-el-pais-s-a" title="PROGRAMA DE TRANSPARENCIA Y ÉTICA EMPRESARIAL EL PAIS S.A. (PTEE)">PROGRAMA DE TRANSPARENCIA Y ÉTICA EMPRESARIAL (PTEE)</a><br><a href="https://www.sic.gov.co/" target="_blank">​Superintendencia de Industria y Comercio de Colombia<br></a></p>
</div>
    <div class="text-line line2">
        
    <p class="text" id="p61148325-m518-517-519">Publicidad en Bogotá - Cadenacol<br>Tel. 6420800, Dirección: Carrera 14 # 85 - 68 Ofic 307</p>
</div>
    <div class="text-line line3">
        
    <p class="text" id="p61148325-m524-523-525"><br></p>
</div>
</div>
                    </div>

                    <div class="logos">
                        <a title="Andiarios" href="https://www.ami.org.co/" class="logo1">
                            <img data-src="/images/footer/logo1.png"
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            class="lazyload" loading="lazy" />
                        </a>

                        <!--a href="/" class="logo3"></a-->
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
<div class="module-free-all">
        
        
        
    </div></div>													<script>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</script>    </body>
</html>
