<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

                
        
        
            <meta name="title" content="Investigan homicidio de dos extranjeros en Palmira"/>
        
<meta property="spc:url" content="https://www.elpais.com.co/judicial/investigan-homicidio-de-dos-extranjeros-en-palmira.html" />
<meta property="spc:title" content="Investigan homicidio de dos extranjeros en Palmira" />
<meta property="spc:description" content="Las víctimas, ambas de 27 años de edad, fueron atacadas con arma de fuego en el barrio La Orlidia. Los agresores ya habrían sido identificados por las autoridades." />
<meta property="spc:published_time" content="2021-04-23" />
<meta property="spc:modified_time" content="2021-04-23" />
<meta property="spc:section" content="Judicial" />
<meta property="spc:tags" content="palmira, homicidio, asesinato, Crimen, Extranjeros" />
<meta property="spc:author" content="elpais.com.co" /><meta property="spc:image_url" content="https://www.elpais.com.co/files/article_main/uploads/2020/11/22/5fba7959ad134.jpeg" />
<meta property="spc:article_id" content="61419964"/>                        <meta name="cXenseParse:recs:publishername" content="www.elpais.com.co"/>
    <meta name="cXenseParse:recs:articleid" content="61419964"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:recommendable" content="true"/>
    <meta name="cXenseParse:recs:pep-articleid" content="61419964"/>
    <meta name="cXenseParse:recs:publishtime" content="2021-04-23"/>
    <meta name="cXenseParse:recs:pep-articlepublicationdate" content="2021-04-23"/>
    <meta name="cXenseParse:recs:pep-publishtime" content="2021-04-23"/>
    <meta name="cXenseParse:recs:pep-expirationtime" content="2021-04-23"/>
    <meta name="cXenseParse:recs:pep-seccion" content="Judicial"/>
    <meta name="cXenseParse:recs:pep-titulo" content="Investigan homicidio de dos extranjeros en Palmira"/>
    <meta name="cXenseParse:recs:pep-descripcion" content="Las víctimas, ambas de 27 años de edad, fueron atacadas con arma de fuego en el barrio La Orlidia. Los agresores ya habrían sido identificados por las autoridades."/>
    <meta name="cXenseParse:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2020/11/22/5fba7959ad134.jpeg"/>
    <meta name="cXenseParse:recs:imagengrande" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2020/11/22/5fba7959ad134.jpeg"/>
    <meta name="news_keywords" content="extranjeros, investigan, homicidio, palmira, dos"/>
    <meta name="cXenseParse:recs:tags" content="palmira, homicidio, asesinato, Crimen, Extranjeros"/>

    <link rel="prev" href="/judicial/desarticulan-banda-dedicada-al-hurto-de-vehiculos-mediante-modalidad-rompevidrios.html" />
    <link rel="next" href="/judicial/autoridades-en-palmira-hallaron-100-kilos-de-marihuana-transportada-en-vehiculo-ninera.html" />

    	
	  	<link rel="amphtml" href="https://m.elpais.com.co/judicial/investigan-homicidio-de-dos-extranjeros-en-palmira.html?amp=1"><script async type="text/javascript" src="//s.clickiocdn.com/t/pb209698.js"></script>
  <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
  <!--BEGIN FIRSTIMPRESSION.IO TAG - elpais.com.co -->
<script data-cfasync='false' type='text/javascript'>
    ;(function(o) {
        var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],
        l=w.location.href,d=w.document;w.apd_options=o;
        if(l.indexOf('disable_fi')!=-1) { console.error("'disable_fi=1' was detected in the URL. All fi_client.js functionality is disabled for the current page view."); return; }
        var fiab=d.createElement('script'); fiab.type = 'text/javascript';
        fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;
        ft.appendChild(fiab, ft); if(l.indexOf(a)!=-1) w.localStorage[a]=1; 
        var aM = w.localStorage[a]==1, fi=d.createElement('script'); 
        fi.type='text/javascript'; fi.async=true; if(aM) fi['data-cfasync']='false';
        fi.src=o.scheme+(aM?'cdn':'ecdn') + '.firstimpression.io/' + (aM ? 'fi.js?id='+o.websiteId : 'fi_client.js');
        ft.appendChild(fi);
    })({ 
        'websiteId': 6091, 
        'scheme': '//'
    });
</script>
<!-- END FIRSTIMPRESSION.IO TAG --><meta property="fb:app_id" content="647114432496346"/>
	<meta property="fb:pages" content="171280749364" />
	<meta property="fb:app_id" content="853965771414513"/>
  <link rel="publisher" href="https://plus.google.com/115050330500575074656"/>
		<link rel="dns-prefetch" href="https://www.elpais.com.co">
		<link rel="dns-prefetch" href="https://piano_api.elpais.com.co/">
	<link rel="dns-prefetch" href="https://widgets.elpais.com.co">
	<link rel="dns-prefetch" href="https://cdn.cxense.com">
	<link rel="dns-prefetch" href="https://www.googletagservices.com">
	<link rel="dns-prefetch" href="https://www.lostiquetesmasbaratos.com">
	<link rel="dns-prefetch" href="https://www.tiquetesbaratos.com">
	<link rel="dns-prefetch" href="httpS://s7.addthis.com">    <meta name="format-detection" content="telephone=no"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@Elpaiscali"/>
    <meta name="twitter:creator" content="@Elpaiscali"/>
    <meta name="author" content="Casa Editorial El País Cali"/>
    <meta name="genre" content="News"/>
    <meta name="geo.placename" content="Colombia"/>
    <meta name="geo.position" content="3.435310;-76.544787"/>
    <meta name="geo.region" content="CO"/>
    <meta name="google" content="notranslate"/>
    <meta name="ICBM" content="3.435310, -76.544787"/>
    <meta name="language" content="spanish"/>

  <meta name="yandex-verification" content="7a407b3ef94d31ba" />    <meta name="twitter:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2020/11/22/5fba7959ad134.jpeg"/>
    <meta name="twitter:title" content="Investigan homicidio de dos extranjeros en Palmira"/>
<script>var publish = "true";var platform = "desktop";function eplAD4M(){}
	</script><div class="module-free-all">
        
        
        
    <div id="p61208589-m242-241-243" class=""><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/elpais/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script></div>
</div>            <link href="https://www.elpais.com.co/judicial/investigan-homicidio-de-dos-extranjeros-en-palmira.html" rel="canonical">
	<link href="https://m.elpais.com.co/judicial/investigan-homicidio-de-dos-extranjeros-en-palmira.html" media="only screen and (max-width: 640px)" rel="alternate">
            <meta name="keywords" content="extranjeros, investigan, homicidio, palmira, dos">
    
    <meta name="description" content="Las víctimas, ambas de 27 años de edad, fueron atacadas con arma de fuego en el barrio La Orlidia. Los agresores ya habrían sido identificados por las autoridades.">
            <meta property="og:type" content="article"/>
        <meta property="fb:app_id" content="171280749364"/>
        <meta property="og:title" content="Investigan homicidio de dos extranjeros en Palmira"/>
        <meta property="og:url" content="https://www.elpais.com.co/judicial/investigan-homicidio-de-dos-extranjeros-en-palmira.html"/>
        <meta property="og:site_name" content="elpais.com.co"/>
        <meta property="fb:fb_admins" content="10153836729434365"/>
        <meta property="og:locale" content="es_CO"/>
        <meta property="og:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2020/11/22/5fba7959ad134.jpeg"/>
        <meta property="og:image:width" content="224"/>

				                            <meta property="og:image:height" content="170"/>

				                            <meta property="og:image:type" content="image/jpeg"/>

                    <meta property="og:description" content="Las víctimas, ambas de 27 años de edad, fueron atacadas con arma de fuego en el barrio La Orlidia. Los agresores ya habrían sido identificados por las autoridades."/>

            <meta property="twitter:description" content="Las víctimas, ambas de 27 años de edad, fueron atacadas con arma de fuego en el barrio La Orlidia. Los agresores ya habrían sido identificados por las autoridades."/>

            <meta property="og:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2020/11/22/5fba7959ad134.jpeg"/>
        <meta property="og:image:width" content="224"/>

				                            <meta property="og:image:height" content="170"/>

				                            <meta property="og:image:type" content="image/jpeg"/>

        
                                <meta property="article:tag" content="palmira"/>

                            <meta property="article:tag" content="homicidio"/>

                            <meta property="article:tag" content="asesinato"/>

                            <meta property="article:tag" content="Crimen"/>

                            <meta property="article:tag" content="Extranjeros"/>

                    <title>Investigan homicidio de dos extranjeros en Palmira</title>
            

    <link rel="stylesheet" type="text/css" href="/assets/css-screen.a3b479d85b18a640ad2e499ee963be50.css"/>
            
<script type="text/javascript" src="/assets/common.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/121382/tag"></script>
	<script>
		function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires=";expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+";path=/";}
		function readCookie(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;}

		cargarCX = function() {
			var srcCx = 'http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
			var existeCx = $('script').filter(function () {
				return ($(this).attr('src') == srcCx);
			}).length;

			if (existeCx == 0) {
				$.getScript(srcCx);
			}
		};

		llamarCX = function () {
			var user_id = JSON.parse(readCookie('elpaisuser'));

			if (user_id === null)
				user_id = 0;

			var cX = cX || {};
			//console.log('Cx sesion id usario sso');
			//console.log(cX);
			cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['setSiteId', '1136174228988350311']);

			if (typeof user_id !== "undefined" && user_id !== 0) {
				console.log('SSO: envio de external id ' + user_id.mail);
				cX.callQueue.push(['addExternalId', {'id': user_id.mail, 'type': 'pep'}]);
			}

			console.log('SSO: segmentos CX inicio');
			cX.callQueue.push(['invoke', function () {
			console.log('SSO: segmentos CX envio');
			CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId: '7670f74049bb36956ca0517ea5533925680d090a'});
			CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:'D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457'}));

			var eplanning = ''; // INIT
			eplanning = CX_SEGMENTS.join('|');

			$this.createCookie("cxSegmentos", eplanning, 180);

			}]);

			cX.callQueue.push(['sendPageViewEvent']);
		};

		cargarCX();
		llamarCX();
	</script>
    	<link rel="manifest" href="/manifest.json" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script type="text/javascript" src="//ads.vidoomy.com/elpaisslider_446.js" ></script><script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(function() {
				OneSignal.init({
					appId: "66f0a744-36ab-467d-8436-65452d374e7d",
				});
			});
		</script><script src="https://optanon.blob.core.windows.net/langswitch/854d0156-6da9-44af-8fd9-c4c009f3a616.js" type="text/javascript" charset="UTF-8"></script> 
	<script type="text/javascript"> 
		function OptanonWrapper() { } 
	</script> 
<script>
	var cX = window.cX = window.cX || {};
</script> 
<script async src="https://cdn.insurads.com/bootstrap/UZ7OBZMU.js"></script>
	<!-- Cxense functions begin -->
  <script>
  function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires=";expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+";path=/";}
  function readCookie(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;}
  function eraseCookie(name){createCookie(name,"",-1);}
  </script>
  <!-- Cxense functions end -->
	<!-- Cxense script begin -->
  <script src="//cdn.cxense.com/cx.js"></script>
  <script>
  	var user_id = JSON.parse(readCookie('elpaisuser'));
    if (!user_id) user_id = 0;

		cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136174228988350311']);

    var CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId: '7670f74049bb36956ca0517ea5533925680d090a'});
    CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId: 'D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457'}));
    if (typeof user_id !== "undefined" && user_id !== 0) {
        cX.callQueue.push(['addExternalId', {'id': user_id.email,'type': 'pep'}]);
    }

    cX.callQueue.push(['invoke', function() {var cx_seg = '';cx_seg = CX_SEGMENTS.join('|');console.log(cx_seg);createCookie("cxSegmentos", cx_seg, 180);}]);

    //Custom Parameters con cxense, suscripciones digitales
    if (user_id.hasOwnProperty('valid') && user_id.valid) {
        cX.callQueue.push(['setCustomParameters', {'piano': 'logueado'}]);
        //NUEVO - poner la variable en 'y' si el usuario esta suscripto
        //cX.callQueue.push(['setCustomParameters', {'isSubscriber': 'y'}]);
    } else {
        cX.callQueue.push(['setCustomParameters', {'piano': 'anonimo'}]);
        //NUEVO - poner la variable en 'n' si el usuario NO esta suscripto
        //cX.callQueue.push(['setCustomParameters', {'isSubscriber': 'n'}]);
    }

    //NUEVAS LINEA
    cX.CCE.callQueue.push(['sendPageViewEvent','pep', '86c2a7fcea30b05dc4927e0832bbcefd976a1383']);
    //cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');


  </script><!-- Cxense script end --><script>var jquery_1_11 = jQuery;</script>
  			<script async src="//code3.adtlgc.com/js/elpais_init.js"></script>
			<script async src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script><script>

	var PREBID_TIMEOUT = 3500;
	var FAILSAFE_TIMEOUT = 5000;
	var div_1_sizes = [
		[300, 250]
	];
	
	var div_2_sizes = [
		[728, 90],
		[970, 90],
		[970, 250],
		[1000, 90],
		[1000, 150],
		[1000, 300]
	];

	var div_3_sizes = [
		[300, 600],
		[160, 600],
		[300, 250]

	];


			
		var adUnits = [{
		code: 'div-gpt-ad-Judicial_728X90',
		mediaTypes: {
			banner: {sizes: div_2_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '12341149'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '133364', pageId: '122783'}}
			]
	},{
		code: 'div-gpt-ad-Judicial_300x250_1',
		mediaTypes: {
			banner:{sizes: div_1_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '12341153'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '108237', pageId: '99938'}},
			{bidder: 'teads', params: { placementId: '133364', pageId: '122783'}}
			]
	},{
		code: 'div-gpt-ad-Judicial_300x250_2',
		mediaTypes: {
			banner: {sizes: div_1_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '12341154'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '108237', pageId: '99938'}},
			{bidder: 'teads', params: { placementId: '133364', pageId: '122783'}}
		]
	},{
		code: 'div-gpt-ad-Judicial_300x600',
		mediaTypes: {
			banner: {sizes: div_3_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '12341150'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '108237', pageId: '99938'}},
			{bidder: 'teads', params: { placementId: '133364', pageId: '122783'}}
		]
},{
		code: '1000x150_1',
		mediaTypes: {
			banner: {sizes: div_2_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '15568384'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '108237', pageId: '99938'}},
			{bidder: 'teads', params: { placementId: '133364', pageId: '122783'}}
		]
},{
		code: '1000x150_2',
		mediaTypes: {
			banner: {sizes: div_2_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '15568441'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '108237', pageId: '99938'}},
			{bidder: 'teads', params: { placementId: '133364', pageId: '122783'}}
		]
},{
		code: '1000x150_3',
		mediaTypes: {
			banner: {sizes: div_2_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '15568462'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '108237', pageId: '99938'}},
			{bidder: 'teads', params: { placementId: '133364', pageId: '122783'}}
		]
},{
		code: 'div-gpt-ad-Native',
		mediaTypes: {
			banner: {sizes: div_2_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '15568462'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '133364', pageId: '122783'}}

		]
}
];



	/*{  LAZY LOAD VA - SE COMENTA LLAMADO A PREBID
	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
	pbjs.que.push(function() {

		pbjs.addAdUnits(adUnits);
		pbjs.requestBids({
			bidsBackHandler: initAdserver,
			timeout: PREBID_TIMEOUT
		});

		pbjs.setConfig({
			priceGranularity: 'dense',
			enableSendAllBids: true,
		})
	});}*/
 
</script>
				<script src="https://www.elpais.com.co/assets/prebid/prebid.js" async></script>
							<!-- Facebook Pixel Code -->
			<script>
			  !function(f,b,e,v,n,t,s)
			  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			  n.queue=[];t=b.createElement(e);t.async=!0;
			  t.src=v;s=b.getElementsByTagName(e)[0];
			  s.parentNode.insertBefore(t,s)}(window, document,'script',
			  'https://connect.facebook.net/en_US/fbevents.js');
			  fbq('init', '380476072777782');
			  fbq('track', 'PageView');

			</script>
			<noscript><img height="1" width="1" style="display:none"
			  src="https://www.facebook.com/tr?id=380476072777782&ev=PageView&noscript=1"
			/></noscript>
		<!-- End Facebook Pixel Code -->

		<!-- Kalooga script code for elpais.com.co --><script type="text/javascript">
		(function(){
		    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
		    n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/8974.js";
		    f.parentNode.insertBefore(n,f);
		})();
		</script><script async src="https://widget.spreaker.com/widgets.js"> </script>
	<script async src='//www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag=googletag||{};
		googletag.cmd=googletag.cmd||[];
		googletag.slots=googletag.slots||[];
		googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});
		cX.callQueue.push(["invoke",function(){
    googletag.cmd.push(function(){
        var a=googletag.sizeMapping().addSize([0,0],[]).addSize([1080,400],[160,600]).build();
        googletag.cmd.push(function() {

            googletag.slots["div-gpt-ad-Judicial_728X90"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[728, 90],[970, 90],[1000, 90],[1000, 300],[1000, 500]],"div-gpt-ad-Judicial_728X90").addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Judicial_300x250_1"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[300, 250]],"div-gpt-ad-Judicial_300x250_1").setTargeting('Posiciones', ['1']).addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Judicial_300x250_2"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[300, 250]],"div-gpt-ad-Judicial_300x250_2").setTargeting('Posiciones', ['2']).addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Barra_Flotante"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[1000, 50],[1000, 80],[1000, 300]],"div-gpt-ad-Barra_Flotante").setTargeting("Formatos",["Barra_Flotante"]).addService(googletag.pubads());
            googletag.slots["1000x150_1"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[970, 250],[1000, 150],[728, 90],[970, 90],[1000, 50]],"1000x150_1").setTargeting('Posiciones', ['1']).addService(googletag.pubads());
            googletag.slots["1000x150_2"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[970, 250],[1000, 150],[728, 90],[970, 90],[1000, 50]],"1000x150_2").setTargeting('Posiciones', ['2']).addService(googletag.pubads());
            googletag.slots["1000x150_3"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[970, 250],[1000, 150],[728, 90],[970, 90],[1000, 50]],"1000x150_3").setTargeting('Posiciones', ['3']).addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Native"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[1000, 150],[728, 90],[970, 90],[1000, 50]],"div-gpt-ad-Native").setTargeting('Formatos', ['Native']).addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Judicial_300x600"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[300, 600],[160, 600],[300, 250]],"div-gpt-ad-Judicial_300x600").addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Judicial_1x1"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[1, 1]],"div-gpt-ad-Judicial_1x1").setTargeting('Formatos', ['Video_InContent']).addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Continua_Leyendo_300x250"]=googletag.defineSlot("/40807056/www.elpais.com.co/Continua_Leyendo",[[300, 250]],"div-gpt-ad-Continua_Leyendo_300x250").addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Ahora_en_Portada_300x250"]=googletag.defineSlot("/40807056/www.elpais.com.co/Ahora_en_Portada",[[300, 250]],"div-gpt-ad-Ahora_en_Portada_300x250").addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Layer_Judicial"]=googletag.defineOutOfPageSlot("/40807056/www.elpais.com.co/Judicial","div-gpt-ad-Layer_Judicial").setTargeting("Formatos",["Layer"]).addService(googletag.pubads());

            endGoogleTag();
        });
    });
}]);
	</script>

	<script>
		var article = true;			var seccion = 'judicial';function endGoogleTag() {
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			if (typeof CX_SEGMENTS !== "undefined") {
				console.log('segmentos enviados');
				googletag.pubads().setTargeting("CxSegments", CX_SEGMENTS)
			}
			googletag.enableServices()
		}
		
			$(function() {
				document.body.onload = addElement;
				var testElements = document.getElementsByClassName('epigraph paragraph');
				var testDivs = Array.prototype.filter.call(testElements, function(testElement){
				    return testElement.nodeName === '<div>';
				});
				function addElement () { 
					// crea un nuevo div 
					// y añade contenido 
					//var newDiv = document.createElement("div"); 
					//var newContent = document.createTextNode("<div data-id='_mwayss-475a75199d058446741eb933bea23720'></div><script>(function(window, document, undefined) {var script_tag = document.createElement('script');script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=4566&height=405&width=720&tld=elpais.com.co&ctype=div';var container = document.querySelectorAll('[data-id=_mwayss-475a75199d058446741eb933bea23720]'')[0];container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));container.removeAttribute('data-id');container.parentNode.insertBefore(script_tag, container);})(window, document);<\/script>"); 
					//newDiv.appendChild(newContent); //añade texto al div creado. 
					// añade el elemento creado y su contenido al DOM 					
					//var currentDiv = document.getElementsByClassName('epigraph paragraph'); 
					//document.body.insertBefore(newDiv, currentDiv); 
					//alert("lo coloco");
				}
			});
	</script>
	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/68869/tag"></script>    <script type="text/javascript" src="/static/headerjs/article/judicial"></script> 
<script type="text/javascript" src="/assets/article.js"></script><script type="text/javascript" src="/assets/article-public.js"></script>		<script>	
			var thisTaboola = 'article';

			/* taboola multimedia : change _taboola.push({ article :'auto'});  */
			window._taboola = window._taboola || [];
			_taboola.push({ article :'auto'});
			!function (e, f, u, i) {
					if (!document.getElementById(i)){
							e.async = 1;
							e.src = u;
							e.id = i;
							f.parentNode.insertBefore(e, f);
					}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/elpais/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
					{window.performance.mark('tbl_ic');}
		</script>                    <link rel="shortcut icon" href="/favicon.ico?1617722049" />
                <script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({homepage:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/elpais/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
		</script><!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KHWDX7X');</script>
	<!-- End Google Tag Manager -->
	<!-- pixel socy zepc -->
	<script> 
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','zepc.spxl.socy.es', 'ZEPC_851_548_083')); 
</script>    </head>
    <body class="article-page  section-noticias section-judicial">

        	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&appId=647114432496346"></script>
		
	<!-- Google Tag Manager (noscript) -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHWDX7X" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		<style type="text/css">
	        .article-content {display:none;}
	    </style>
	</noscript>
	<!-- End Google Tag Manager (noscript) -->
  <div id="main-container" class="main-container"><div class="module-free-all">
        
        
        
    </div>         

    
            <div class="module-free-all">
        
        
        
    <div id="div-gpt-ad-Judicial_728X90" class="admanagerspacefixed" style=" text-align:center;">
    <script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("div-gpt-ad-Judicial_728X90")
                })
            }]
        );
    </script>
</div>
<div id="div-gpt-ad-Barra_Flotante" class="admanagerspacefixed Xalok_barra_flotante_1000X50" style=" text-align:center;">
    <script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("div-gpt-ad-Barra_Flotante")
                })
            }]
        );
    </script>
</div>
<div style="width: 500px; margin:0 auto;" id="div-gpt-ad-Layer_Judicial" class="admanagerspacefixed">
    <script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("div-gpt-ad-Layer_Judicial")
                })
            }]
        );
    </script>
</div>
<div id="div-gpt-ad-Judicial_1x1" class="admanagerspace" style="text-align:center;">
    <script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("div-gpt-ad-Judicial_1x1")
                })
            }]
        );
    </script>
</div>
</div>
       
<link rel="stylesheet" href="https://sso.elpais.com.co/sites/all/themes/elpais_sso/css/modusuario.min.css" />
<header class="container header-category header-judicial bg-white">
    <div class="row">
        <div class="col-xs-12">
            <div class="top-content">
                                                            <div class="user-details divNoLogueado" style="right: 466px; display:none;">
                            <div class="contenedor_modulo_user">
                                <div class="user-area col-md-12">
                                    <a title="Ingrese" class="link ingresar linkIngresoPID" style="cursor:pointer;">Ingrese</a>
                                    <a title="Regístrese" class="link registrese linkRegistroPID" style="cursor:pointer;">Regístrese</a>
                                </div>
                            </div>
                        </div>
                        <div class="contenedor_modulo_user divLogueado" style="display:none;">
                            <div class="user-area col-md-6">
                                <ul class="nav">
                                    <li id="opcionesLogueado">
                                        <a href="javascript:void(0)" title="Usuario" class="link ingresar active nameUserPID">
                                            <span class="caret"></span>
                                        </a>
                                        <ul>
                                            <li class="itmMiCuenta"><a href="https://www.elpais.com.co/servicios/mi-cuenta" title="Mi cuenta" target="_parent">Mi cuenta</a></li>
                                            <li class="itmMiPais"><a href="https://www.elpais.com.co/servicios/mi-pais" title="Personaliza tu contenido" target="_parent">Personaliza tu contenido</a></li>
                                            <li class="itmNewsletters"><a href="https://www.elpais.com.co/servicios/boletin-informativo" title="Boletín informativo" target="_parent">Bolet&iacute;n informativo</a></li>
                                            <li class="itmEbooks"><a href="https://www.elpais.com.co/servicios/ebooks" title="Ebooks" target="_parent">Ebooks</a></li>
                                            <li role="separator" class="divider"></li>
                                            <li class="itmSalir" id="salir"><a style="cursor:pointer;" title="Salir" class="salir linkSalirPID" target="_parent">Salir</a></li>
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                        </div>
                                    
                                    <div class="logo-container">
                                                <a href="/" class="logo" title="El País Cali - Noticias de Cali, Valle y Colombia">El País Cali - Noticias de Cali, Valle y Colombia</a>
                    </div>
                
                                                            <div class="header-diamond-zone">
                            <a href="/zona-diamante" target="_blank" class="diamond-zone" title="Zona Diamante"><img src="/images/icons/diamond.svg" width="auto" height="12"> Zona Diamante</a>
                        </div>
                        <div class="header-subscribe">
                            <a href="https://www.elpais.com.co/servicios/suscripciones" class="subscribe" title="Suscríbase"><i class="subscribe-icon"></i> Suscríbase</a>
                        </div>
                                                                <div class="social-icons">
                            <ul class="round-icons">
                                <li>
                                    <a title="Facebook" href="https://www.facebook.com/diarioelPaiscali" target="_blank" class="round-icon round-icon-30 round-facebook-30 facebook"></a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://twitter.com/elPaiscali" target="_blank" class="round-icon round-icon-30 round-twitter-30 twitter"></a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://www.instagram.com/elPaiscali/" target="_blank" class="round-icon round-icon-30 round-instagram-30 instagram"></a>
                                </li>
                                <li>
                                    <a title="Whatsapp" href="https://dozz.es/jmntj" target="_blank" class="round-icon round-icon-30 round-whatsapp-30 whatsapp"></a>
                                </li>
                                <li>
                                    <a title="YouTube" href="https://www.youtube.com/user/elPaiscali" target="_blank" class="round-icon round-icon-30 round-youtube-30 youtube"></a>
                                </li>
                            </ul>
                        </div>
                                                </div>

                            <nav itemscope="" itemtype="https://www.schema.org/SiteNavigationElement" class="nav">
                                            <div class="menu-principal">
                                <ul class="default-menu">
  <li class="inicio homepage first">
    <a href="/">Inicio</a>
  </li>
  <li class="link expandable">
    <span>Noticias</span>
    <ul class="menu_level_1 noticias-menu">
      <li class="first last">
<div class="menu-dropdown-news">

    <div class="menu-news-col menu-news-section">
        <div class="menu-dropdown-title">Secciones</div>

        

    <ul class="news-section-menu">
<li class="entretenimiento first">
    <a href="/entretenimiento">Entretenimiento</a>
  </li>
  <li class="judicial">
    <a href="/judicial">Judicial</a>
  </li>
  <li class="economia">
    <a href="/economia">Economía</a>
  </li>
  <li class="valle">
    <a href="/valle">Valle</a>
  </li>
  <li class="colombia">
    <a href="/colombia">Colombia</a>
  </li>
  <li class="sociales">
    <a href="/sociales">Sociales</a>
  </li>
  <li class="--empresas">
    <a href="/500-empresas">500 Empresas</a>
  </li>
  <li class="mundo">
    <a href="/mundo">Mundo</a>
  </li>
  <li class="politica">
    <a href="/politica">Política</a>
  </li>
  <li class="tecnologia">
    <a href="/tecnologia">Tecnología</a>
  </li>
  <li class="cultura">
    <a href="/cultura">Cultura</a>
  </li>
  <li class="cultura-gaceta">
    <a href="/cultura/gaceta">Gaceta</a>
  </li>
  <li class="salud">
    <a href="/salud">Salud</a>
  </li>
  <li class="educacion">
    <a href="/educacion">Educación</a>
  </li>
  <li class="la-conexion">
    <a href="/la-conexion">La Conexión</a>
  </li>
  <li class="proceso-de-paz">
    <a href="/proceso-de-paz">Proceso de paz</a>
  </li>
  <li class="sexualidad">
    <a href="/sexualidad">Sexualidad</a>
  </li>
  <li class="medio-ambiente">
    <a href="/medio-ambiente">Medio ambiente</a>
  </li>
  <li class="vehiculos">
    <a href="/vehiculos">Vehículos</a>
  </li>
  <li class="cali-pico-y-placa">
    <a href="/cali/pico-y-placa">Pico y Placa</a>
  </li>
  <li class="familia last">
    <a href="/familia">Familia</a>
  </li>
</ul>
</div>

    <div class="menu-news-col menu-news-multimedia">
        <div class="menu-dropdown-title">Multimedia</div>

        

    <ul class="news-multimedia-menu">
<li class="multimedia first">
    <a href="/multimedia">Destacados</a>
  </li>
  <li class="multimedia-videos">
    <a href="/multimedia/videos">Vídeos</a>
  </li>
  <li class="multimedia-fotos">
    <a href="/multimedia/fotos">Fotos</a>
  </li>
  <li class="multimedia-podcast">
    <a href="/multimedia/podcast">Podcast</a>
  </li>
  <li class="multimedia-especiales last">
    <a href="/multimedia/especiales">Especiales</a>
  </li>
</ul>
</div>

</div>      </li>
    </ul>
  </li>
  <li class="contenido-premium">
    <a href="/contenido-premium">Contenido Premium</a>
  </li>
  <li class="cali">
    <a href="/cali">Cali</a>
  </li>
  <li class="entretenimiento">
    <a href="/entretenimiento">Entretenimiento</a>
  </li>
  <li class="opinion">
    <a href="/opinion">Opinión</a>
  </li>
  <li class="cultura-gaceta">
    <a href="/cultura/gaceta">Gaceta</a>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1 deportes-menu">
      <li class="america-de-cali first">
        <a href="/america-de-cali">América de Cali</a>
      </li>
      <li class="deportivo-cali">
        <a href="/deportivo-cali">Deportivo Cali</a>
      </li>
      <li class="deportes-automovilismo">
        <a href="/deportes/automovilismo">Automovilismo</a>
      </li>
      <li class="deportes-ciclismo">
        <a href="/deportes/ciclismo">Ciclismo</a>
      </li>
      <li class="deportes-tenis">
        <a href="/deportes/tenis">Tenis</a>
      </li>
      <li class="deportes-futbol-colombiano">
        <a href="/deportes/futbol-colombiano">Fútbol Colombiano</a>
      </li>
      <li class="deportes-futbol-internacional last">
        <a href="/deportes/futbol-internacional">Fútbol Internacional</a>
      </li>
    </ul>
  </li>
  <li class="expandable last">
<span>Clasificados</span>    <ul class="menu_level_1 clasificados-menu">
      <li class="first last">
<div class="menu-dropdown-clasificados">
    

    
<div class="clasificados-menu-container link-color-darkorange" id="p611133-m344-343-345">
        
        
    <a href="https://fincaraiz.elpais.com.co/" class="clasificados-menu-link undefined" id="m348-347-349" title="FINCA RAÍZ" target="_blank">FINCA RAÍZ</a>
</div>
<div class="clasificados-menu-container link-color-red" id="p611133-m354-1-355">
        
        
    <a href="https://vehiculos.elpais.com.co/" class="clasificados-menu-link undefined" id="m358-357-359" title="VEHÍCULOS" target="_blank">VEHÍCULOS</a>
</div>
<div class="clasificados-menu-container link-color-green" id="p611133-m364-2-365">
        
        
    <a href="https://empleos.elpais.com.co/" class="clasificados-menu-link undefined" id="m368-367-369" title="EMPLEOS" target="_blank">EMPLEOS</a>
</div>
<div class="clasificados-menu-container link-color-blue" id="p611133-m374-3-375">
        
        
    <a href="https://diversos.elpais.com.co/" class="clasificados-menu-link undefined" id="m378-377-379" title="DIVERSOS" target="_blank">DIVERSOS</a>
</div>
<div class="clasificados-menu-container link-color-lightorange" id="p611133-m384-4-385">
        
        
    <a href="https://www.metroxmetro.com/" class="clasificados-menu-link undefined" id="m388-387-389" title="METROXMETRO" target="_blank">METROXMETRO</a>
</div>
<div class="clasificados-menu-container" id="p611133-m394-5-395">
        
    <div id="m398-397-399" class="clasificados-image"><img alt="Contact Center" src="/files/classified_home_client_service/uploads/2017/03/31/58deee57db9d3.png" style="display: inline;"></div>
</div>
</div>      </li>
    </ul>
  </li>
</ul>

	    <script>
        var wfMenuCurrentUrl = '/judicial';
    </script>

                        </div>
                                                                <span class="search-icon"></span>
                        <div class="header-search-form">
                            <form class="search-form" method="GET" action="/buscar" name="search_form">
                                <input class="search-input" id="search_input" type="text" name="q" value="" placeholder="Buscar...">
                                <button class="search-button" id="search_submit" type="submit" >Buscar</button>
                            </form>
                            <span class="close-icon"></span>
                        </div>
                                    </nav>
                    </div>
    </div>
</header>

        <div class="free-html-transversal"></div>
    <div class="container">
        <div class="row">
                            <div class="module-free-all">
        
        
        
    <div id="1000x150_1" class="admanagerspace" style="text-align:center;">
    <script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("1000x150_1")
                })
            }]
        );
    </script>
</div>
<script data-cfasync="false" type="text/javascript" id="clevernt">

if(seccion=='deportes'  || seccion=='deportes/tenis' || seccion=='deportes/ciclismo' || seccion=='deportes/automovilismo' || seccion=='deportes/futbol-colombiano' || seccion=='deportes/futbol-internacional' || seccion=='america-de-cali' || seccion=='deportivo-cali' || seccion=='vehiculos' || seccion=='tecnologia'  )
                        {
								(function (document, window) {
									
					                var c = document.createElement("script");
					                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader44860";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
					                c.src = "//clevernt.com/scripts/2156d8189dffcb4b9bd6b99ad9fbb0e6.min.js?20200811=" + Math.floor((new Date).getTime());
					                var a = !1;
					                try {
					                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
					                } catch (e) {
					                    a = !1;
					                }
					                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
					                a.parentNode.insertBefore(c, a);
					            })(document, window);

                        } 
                               </script><ins class="hstpnetworkads" style="display: none"></ins>
</div>
                    </div>
    </div>

    <div class="container header-category header-bottom-judicial">
        <div class="col-xs-12 header-bottom">
            <div class="row">
                                                        <div class="col-xs-4 header-category-left">
                        <div class="category-path">
                           <ol  itemscope itemtype="https://schema.org/BreadcrumbList">
                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <a itemprop="item" title="Inicio" href="/">
                                        <span itemprop="name">Inicio</span>
                                    </a>
                                    <meta itemprop="position" content="1" />
                                </li>
                                

                                                                                                                                                    
                                                                       
                                        
                                    
                                    <li class="category-breadcrumbList" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">     
                                      <a  itemprop="item" title="JUDICIAL" href="/judicial">
                                                <span itemprop="name" class="category-name">JUDICIAL</span>
                                            </a>
                                            <meta itemprop="position" content="3" />
                                                                            </li>
                                
                                
                            </ol>
                        </div>                                      
                    </div>
                                <div class="col-xs-8 topics-header text-right">
        <div class="topics-title topic-item">Hoy:</div>
        <ul class="topics-list topic-item"><li class="topic-item"><a title="palmira" href="/noticias/palmira">palmira</a></li><li class="topic-item"><a title="homicidio" href="/noticias/homicidio">homicidio</a></li><li class="topic-item"><a title="asesinato" href="/noticias/asesinato">asesinato</a></li><li class="topic-item"><a title="Crimen" href="/noticias/crimen">Crimen</a></li><li class="topic-item"><a title="Extranjeros" href="/noticias/extranjeros">Extranjeros</a></li></ul>
    </div>            </div>
        </div>
    </div>

    <nav class="sticky">
        <div class="container">
            <div class="menu-principal">
                <a href="/" class="logo-sticky" title="El País Cali - Noticias de Cali, Valle y Colombia">El País Cali - Noticias de Cali, Valle y Colombia</a>
                    <ul class="default-menu">
  <li class="inicio homepage first">
    <a href="/">Inicio</a>
  </li>
  <li class="link expandable">
    <span>Noticias</span>
    <ul class="menu_level_1 noticias-menu">
      <li class="first last">
<div class="menu-dropdown-news">

    <div class="menu-news-col menu-news-section">
        <div class="menu-dropdown-title">Secciones</div>

        

    <ul class="news-section-menu">
<li class="entretenimiento first">
    <a href="/entretenimiento">Entretenimiento</a>
  </li>
  <li class="judicial">
    <a href="/judicial">Judicial</a>
  </li>
  <li class="economia">
    <a href="/economia">Economía</a>
  </li>
  <li class="valle">
    <a href="/valle">Valle</a>
  </li>
  <li class="colombia">
    <a href="/colombia">Colombia</a>
  </li>
  <li class="sociales">
    <a href="/sociales">Sociales</a>
  </li>
  <li class="--empresas">
    <a href="/500-empresas">500 Empresas</a>
  </li>
  <li class="mundo">
    <a href="/mundo">Mundo</a>
  </li>
  <li class="politica">
    <a href="/politica">Política</a>
  </li>
  <li class="tecnologia">
    <a href="/tecnologia">Tecnología</a>
  </li>
  <li class="cultura">
    <a href="/cultura">Cultura</a>
  </li>
  <li class="cultura-gaceta">
    <a href="/cultura/gaceta">Gaceta</a>
  </li>
  <li class="salud">
    <a href="/salud">Salud</a>
  </li>
  <li class="educacion">
    <a href="/educacion">Educación</a>
  </li>
  <li class="la-conexion">
    <a href="/la-conexion">La Conexión</a>
  </li>
  <li class="proceso-de-paz">
    <a href="/proceso-de-paz">Proceso de paz</a>
  </li>
  <li class="sexualidad">
    <a href="/sexualidad">Sexualidad</a>
  </li>
  <li class="medio-ambiente">
    <a href="/medio-ambiente">Medio ambiente</a>
  </li>
  <li class="vehiculos">
    <a href="/vehiculos">Vehículos</a>
  </li>
  <li class="cali-pico-y-placa">
    <a href="/cali/pico-y-placa">Pico y Placa</a>
  </li>
  <li class="familia last">
    <a href="/familia">Familia</a>
  </li>
</ul>
</div>

    <div class="menu-news-col menu-news-multimedia">
        <div class="menu-dropdown-title">Multimedia</div>

        

    <ul class="news-multimedia-menu">
<li class="multimedia first">
    <a href="/multimedia">Destacados</a>
  </li>
  <li class="multimedia-videos">
    <a href="/multimedia/videos">Vídeos</a>
  </li>
  <li class="multimedia-fotos">
    <a href="/multimedia/fotos">Fotos</a>
  </li>
  <li class="multimedia-podcast">
    <a href="/multimedia/podcast">Podcast</a>
  </li>
  <li class="multimedia-especiales last">
    <a href="/multimedia/especiales">Especiales</a>
  </li>
</ul>
</div>

</div>      </li>
    </ul>
  </li>
  <li class="contenido-premium">
    <a href="/contenido-premium">Contenido Premium</a>
  </li>
  <li class="cali">
    <a href="/cali">Cali</a>
  </li>
  <li class="entretenimiento">
    <a href="/entretenimiento">Entretenimiento</a>
  </li>
  <li class="opinion">
    <a href="/opinion">Opinión</a>
  </li>
  <li class="cultura-gaceta">
    <a href="/cultura/gaceta">Gaceta</a>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1 deportes-menu">
      <li class="america-de-cali first">
        <a href="/america-de-cali">América de Cali</a>
      </li>
      <li class="deportivo-cali">
        <a href="/deportivo-cali">Deportivo Cali</a>
      </li>
      <li class="deportes-automovilismo">
        <a href="/deportes/automovilismo">Automovilismo</a>
      </li>
      <li class="deportes-ciclismo">
        <a href="/deportes/ciclismo">Ciclismo</a>
      </li>
      <li class="deportes-tenis">
        <a href="/deportes/tenis">Tenis</a>
      </li>
      <li class="deportes-futbol-colombiano">
        <a href="/deportes/futbol-colombiano">Fútbol Colombiano</a>
      </li>
      <li class="deportes-futbol-internacional last">
        <a href="/deportes/futbol-internacional">Fútbol Internacional</a>
      </li>
    </ul>
  </li>
  <li class="expandable last">
<span>Clasificados</span>    <ul class="menu_level_1 clasificados-menu">
      <li class="first last">
<div class="menu-dropdown-clasificados">
    

    
<div class="clasificados-menu-container link-color-darkorange" id="p611133-m344-343-345">
        
        
    <a href="https://fincaraiz.elpais.com.co/" class="clasificados-menu-link undefined" id="m348-347-349" title="FINCA RAÍZ" target="_blank">FINCA RAÍZ</a>
</div>
<div class="clasificados-menu-container link-color-red" id="p611133-m354-1-355">
        
        
    <a href="https://vehiculos.elpais.com.co/" class="clasificados-menu-link undefined" id="m358-357-359" title="VEHÍCULOS" target="_blank">VEHÍCULOS</a>
</div>
<div class="clasificados-menu-container link-color-green" id="p611133-m364-2-365">
        
        
    <a href="https://empleos.elpais.com.co/" class="clasificados-menu-link undefined" id="m368-367-369" title="EMPLEOS" target="_blank">EMPLEOS</a>
</div>
<div class="clasificados-menu-container link-color-blue" id="p611133-m374-3-375">
        
        
    <a href="https://diversos.elpais.com.co/" class="clasificados-menu-link undefined" id="m378-377-379" title="DIVERSOS" target="_blank">DIVERSOS</a>
</div>
<div class="clasificados-menu-container link-color-lightorange" id="p611133-m384-4-385">
        
        
    <a href="https://www.metroxmetro.com/" class="clasificados-menu-link undefined" id="m388-387-389" title="METROXMETRO" target="_blank">METROXMETRO</a>
</div>
<div class="clasificados-menu-container" id="p611133-m394-5-395">
        
    <div id="m398-397-399" class="clasificados-image"><img alt="Contact Center" src="/files/classified_home_client_service/uploads/2017/03/31/58deee57db9d3.png" style="display: inline;"></div>
</div>
</div>      </li>
    </ul>
  </li>
</ul>

	    <script>
        var wfMenuCurrentUrl = '/judicial';
    </script>


                <span class="search-icon search-icon-sticky"></span>
                <span class="user-black-icon"></span>

                <div class="sticky-user-nav">
                    <div data-id="sticky-user-nav">
                        <div id="register-sso-sticky-user-nav" style="margin: 0; float: left; position: relative; min-width: 237px; min-height: 50px;">
                            <div class="contenedor_modulo_user divNoLogueado" style="display: none">
                                <div class="user-area col-md-12">
                                    <a title="Ingrese" class="link ingresar linkIngresoPID" style="cursor:pointer;">Ingrese</a>
                                    <a title="Regístrese" class="link registrese linkRegistroPID" style="cursor:pointer;">Regístrese</a>
                                </div>
                            </div>

                            <div class="contenedor_modulo_user divLogueado" style="display: none">
                                <div class="user-area col-md-12">
                                    <ul class="nav">
                                        <li>
                                            <a href="javascript:void(0)" title="Usuario" class="link ingresar active nameUserPID">
                                                <span class="caret"></span>
                                            </a>
                                            <ul>
                                                <li class="itmMiCuenta"><a href="https://www.elpais.com.co/servicios/mi-cuenta" title="Mi cuenta" target="_parent">Mi cuenta</a></li>
                                                <li class="itmMiPais"><a href="https://www.elpais.com.co/servicios/mi-pais" title="Personaliza tu contenido" target="_parent">Personaliza tu contenido</a></li>
                                                <li class="itmNewsletters"><a href="https://www.elpais.com.co/servicios/boletin-informativo" title="Boletín informativo" target="_parent">Bolet&iacute;n informativo</a></li>
                                                <li class="itmEbooks"><a href="https://www.elpais.com.co/servicios/ebooks" title="Ebooks" target="_parent">Ebooks</a></li>
                                                <li role="separator" class="divider"></li>
                                                <li id="salir" style="width: 100%;"><a style="cursor:pointer;" title="Salir" class="salir linkSalirPID" target="_parent">Salir</a></li>
                                            </ul>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <span class="share-icon"></span>
                <div class="sticky-share-icons">
                    <ul class="round-icons">
                        <li>
                            <a title="Facebook" href="https://www.facebook.com/diarioelPaiscali" target="_blank" class="round-icon round-icon-30 round-facebook-30"></a>
                        </li>
                        <li>
                            <a title="Twitter" href="https://twitter.com/elPaiscali" target="_blank" class="round-icon round-icon-30 round-twitter-30"></a>
                        </li>
                        <li>
                            <a title="Google+" href="https://plus.google.com/115050330500575074656/posts" target="_blank" class="round-icon round-icon-30 round-gplus-30"></a>
                        </li>
                    </ul>
                </div>
                <div class="header-subscribe">
                    <a href="https://www.elpais.com.co/servicios/suscripciones" class="subscribe" title="Suscríbase"><i class="subscribe-icon"></i> Suscríbase</a>
                </div>
            </div>
        </div>
    </nav>



    <div class="container">
        <div class="tower tower-left">
            <div class="module-free-ads">
        
        
    </div>
        </div>
        <div class="tower tower-right">
            <div class="module-free-ads">
        
        
    </div>
        </div>
    </div>
<div class="piano_wrapper">
					<div id="showMeterPianoSticky"></div>
				</div>
				<div id="registration_wall" class="container" style="display: none;">
				 	<div class="row">
					 	<div class="col-xs-12 registro-usuario">
						 						 	</div>
				 	</div>
			 	</div>
			 	<span id="blockContentFlag" style="display:none;">((blockContentFlag))</span>
			 	<span id="blockContentType" style="display:none;">((blockContentType))</span>
			 
			 <script>
			 	$(document).ready(function(){
				 	var user_id = JSON.parse(readCookie('elpaisuser'));
					var sessionStarted = !!user_id && user_id.hasOwnProperty('valid') ? user_id.valid : false;

				 	//Recorte de contenido, temporal por varnish
				 	if($("#blockContentFlag").text()=="true"){
						/*var $customParent=$(".article-content");
						var $customChildrens=$customParent.children();
						$.each($customChildrens,function(i,$e){
							if(i==0){
								var customLastText=$($e).text();
								$($e).text(customLastText.substring(0,300)+"...");
							}
							if(i>0 && !$($e).hasClass("article-comments")){
								$e.remove();
							}
						});*/

						if($("div[template='graphic']").length>0 || $("div[template='cartoon']").length >0){
							scroll_locking();
						}
						if($("div[template='gallery']").length>0 || $("div[template='sociales']").length>0){
							$(".slider").find(".thumbnails").remove();
							$(".slider").find(".slider-buttons").remove();
							$(".slider").attr("data-options","");
						}
						if ($(".spreaker-player")) {
							var ele = $(".spreaker-player").parent();
							$(".spreaker-player").remove();
							$(ele).html("<img src='/images/susdigitales/wallpodcast.jpg' width='500px' height='200px'>");
						}
				 }

				 // Validación cookies activas

			 	if(!navigator.cookieEnabled){
			 		$("div.article-content").hide();
			 		//var $registration_wall=$("div#registration_wall");
			 		//$($registration_wall).find("div.counter-layer").html("Este sitio web utiliza cookies para ofrecer un mejor servicio. <b>Active</b> la opción cookies en su navegador para continuar leyendo. <br> <b>O</b>");
			 		//$registration_wall.show();
			 		time=setInterval(function(){scroll_locking();},1000);
			 	}

			});

				function scroll_locking(){
						$("body").addClass("scroll-lock");
						$("html").addClass("scroll-lock");
						if($(".scroll-lock").length === 0){
								$("<style>.scroll-lock{overflow-y: hidden;}</style>").appendTo("head");
						}
						if ($("body").height() > $(window).height()) {
								$("body").css("overflow-y", "hidden");;
						}
				}			 	
			 </script>	<div class="container" id="tts-buttons">
		        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5158970-55"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-5158970-55');
        </script>
        <script src="https://code.responsivevoice.org/responsivevoice.js?key=9ZjnpHiJ"></script>
        <script>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</script>
        <div class="btn-dictar">
            <input title="Reiniciar" class="hidden btn-tts" id="btn-repetir" onclick="repetir();" type="button" value="" />
            <input title="Comenzar" class="btn-tts" id="btn-hablar" onclick="speak();" type="button" value="" />
            <input title="Reanudar" class="hidden btn-tts" id="btn-resume" onclick="resume();" type="button" value="" />
            <input title="Pausar" class="hidden btn-tts" id="btn-pause" onclick="pause();" type="button" value="" />
            <h2 class="titulo-tts">Escuchar este artículo</h2>
        </div>
	</div>
	
  
<div class="global-arrows">
            <a class="prev" href="/judicial/desarticulan-banda-dedicada-al-hurto-de-vehiculos-mediante-modalidad-rompevidrios.html">
            <div class="arrow"></div>
            <div class="title">
                Desarticulan banda dedicada al hurto de vehículos mediante modalidad &#039;rompevidrios&#039;
            </div>
        </a>
                <a class="next" href="/judicial/autoridades-en-palmira-hallaron-100-kilos-de-marihuana-transportada-en-vehiculo-ninera.html">
            <div class="title">
                Autoridades en Palmira hallaron 100 kilos de marihuana transportada en vehículo &#039;niñera&#039;
            </div>
            <div class="arrow"></div>
        </a>
    </div>
    <div class="container article default" data-history-state="0" data-scroll-url="https://www.elpais.com.co/judicial/investigan-homicidio-de-dos-extranjeros-en-palmira.html" data-title="Investigan homicidio de dos extranjeros en Palmira" id="article-61419964" itemscope itemtype="https://schema.org/NewsArticle" template="default">
                    <span style="display:none;" class="schemeArticle">
                <meta itemprop="headline" content="Investigan homicidio de dos extranjeros en Palmira">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
                    <span itemprop="name">Natalia Moreno Quintero</span>
                </span>
                <meta itemprop="datePublished" content="2021-04-23">
<meta itemprop="dateModified" content="2021-04-23">
<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/judicial/investigan-homicidio-de-dos-extranjeros-en-palmira.html">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="El Pais.com.co">
<meta itemprop="url" content="https://www.elpais.com.co">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
<meta itemprop="width" content="439">
<meta itemprop="height" content="57"></span>
                </span>
                                    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2020/11/22/5fba7959ad134.jpeg">
<meta itemprop="width" content="647">
<meta itemprop="height" content="431"></span>
                            </span>
                <div class="article-top row">
                    
                <div class="col-xs-12 article-title">
                    
                         <span itemprop="name"></span>

                                        
                <h1 class="title" id="pnull-m129-128-130" style="width: auto;">Investigan homicidio de dos extranjeros en Palmira</h1>
</div>

                                    <div class="col-xs-12 article-details">
                                                                                    <span class="published-at">
                                    Abril 23, 2021 - 10:27 a. m.
                                </span>
                                <span class="fecha_video" style="visibility:hidden">2021-04-23</span>
                                                                                                                                        <span class="for">
                                    <b> Por: </b>
                                </span>
                                                        <div class="signature-container">
                                
                            <span class="signature" id="pnull-m135-134-136" style="width: auto;">Redacción de El País - Palmira</span>
</div>
                                            </div>
                                    </div>

        <div class="article-media ">
                            


                


                


                


                


                


                


                


                


                


                


                


                

                    <div class="captioned-image media-small" id="pnull-m218-1-219">
            
    
    
            <div class="zoom-icon image-icon-zoom zoom-main"></div>
                
                
    <div itemscope="" itemtype="https://schema.org/ImageObject" class="image" id="m223-222-224"><img src="/files/article_main_small/uploads/2020/11/22/5fba7959ad134.jpeg" alt="arma de fuego" style="display: inline;"></div>
<p class="foto-description" id="m230-1-231">Imagen de referencia. Las víctimas, ambas de 27 años, fueron atacadas con arma de fuego en el barrio La Orlidia.</p>
<p class="foto-credit" id="m236-2-237">Colprensa</p>
</div>
</div>

        <div class="article-social social-sticky">
                                                    <div class="mobile-social-share share-icon-mobile"></div>
    <div class="social-bar left-social-icons">
        <ul class="square-icons" data-track="https://www.elpais.com.co/track/shares/article-61419964">
<li>
                    <div class="square-icon square-comment-34">
                                                <span class="fb-comments-count" data-href="https://www.elpais.com.co/judicial/investigan-homicidio-de-dos-extranjeros-en-palmira.html"></span>
                                            </div>
                </li>
                        <li data-network="facebook">
                <a href="#" target="_blank" class="square-icon square-icon-34 square-facebook-34 facebook" data-track="https://www.elpais.com.co/track/shares-facebook/article-61419964">
                   </a>
                <span></span>
            </li>
            <li data-network="twitter">
                <a href="#" target="_blank" class="square-icon square-icon-34 square-twitter-34 twitter" data-title="Investigan homicidio de dos extranjeros en Palmira" data-track="https://www.elpais.com.co/track/shares-twitter/article-61419964">
                   </a>
            </li>

            <li>
                <a href="#" id="atic_email" class="square-icon square-icon-34 square-mail-34" onclick="return addthis_sendto('email');">
                    <span></span>
                </a>
            </li>
        </ul>
</div>

                                    </div>

        <div class="article-sidebar">
                                                <div class="module-free-ads">
        
        
    <div id="div-gpt-ad-Judicial_300x600" class="admanagerspace" style="text-align:center;">
    <script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("div-gpt-ad-Judicial_300x600")
                })
            }]
        );
    </script>
</div>
</div>
                
                <div class="board-article-multimedia-related">
                    <div class="multimedia-related">
                        

                        

                    <div class="board-title" id="pnull-m167-166-168" style="width: auto;">noticias <span class="label-blue">relacionadas</span>
</div>
<article class="articleDefault article-multimedia-related article-big" itemscope="" itemtype="https://schema.org/NewsArticle" icons="true" id="pnull-m173-1-174"><div class="image-container">
        
    <a class="image page-link" id="m178-177-179" href="/judicial/asesinan-a-un-hombre-en-medio-de-ataque-sicarial-en-una-peluqueria-de-palmira.html"><img src="/files/multimedia_related_big/uploads/2019/06/18/5d092237af562.jpeg" alt="Arma de fuego - referencia" style="display: inline;"></a>
</div>
            <div class="article-details">
            <div class="category judicial">
            
        <a class="page-link category-title" id="m185-1-186" href="/judicial" title="Judicial">Judicial</a>
</div>
        <div class="title">
            
        <a class="page-link" id="m191-2-192" href="/judicial/asesinan-a-un-hombre-en-medio-de-ataque-sicarial-en-una-peluqueria-de-palmira.html">Asesinan a un hombre en medio de ataque sicarial en una peluquería de Palmira</a>
</div>
            </div>
    
</article>
</div>
                </div>

                                    <div class="sidebar-article">

    

    

    




<div class="ads-sidebar-article" id="p746-m165-164-166">
    
    
<div class="perfomgroup"><script src="//player.daznservices.com/player.js#e38400fe2b26cca5b14b2c8775.dc9w06rl9mcz1fyunqixs6mzj" async=""></script></div>
<div class="ads-title" id="m176-1-177">Publicidad</div>
</div>
</div>
                                                                        <div class="module-free-html">
        
    <div id="p61215594-m973-972-974" class="">
<div id="taboola-right-rail"></div>
<script type="text/javascript">
 if(seccion!='deportes' && seccion!='home' && seccion!='contenido-comercial' && thisTaboola == 'article'){
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail',
    placement: 'Right-Rail',
    target_type: 'mix'
  }); }
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type="text/javascript">;
    (function(){

 if(seccion!='contenido-comercial'){
		var e=document.createElement('script');
		e.async=true; e.type='text/javascript';
		var u = encodeURIComponent(document.location.href);
		e.src=document.location.protocol + "//linicom.co.uk/links/convert_3703.js?gdpr=[gdpr]&gdpr_consent=[gdpr_consent]&url=" + u;
		var me = document.getElementsByTagName('script')[0];
		me.parentNode.insertBefore(e, me);
}    

})();
    </script>
</div>
</div>
                    </div>
        <div class="article-content">
            
                            
                

                

                
               
                
                

                

                


                


                


                


                


                


                

                

                
                    <p class="epigraph paragraph" id="pnull-m199-198-200">Las autoridades investigan el homicidio de dos hombres de nacionalidad venezolana, registrado la tarde de este jueves en Palmira.<br><br><b>El doble crimen se registró en la Carrera 3E con Calle 43 del barrio La Orlidia, al oriente de esta población, donde fueron asesinados con arma de fuego Jefferson Daniel Aparicio Lugo y Jorge Luis Leal, ambos de 27 años de edad.</b><br><br>Al parecer, una de las víctimas vendía bolsas plásticas y también sería consumidor de sustancias alucinógenas.<br><br>Los agresores serían dos hombres, quienes al parecer ya fueron identificados por los investigadores, que además señalaron que uno de ellos recientemente salió de la cárcel.</p>
<p class="paragraph" id="pnull-m205-1-206">Lea además: <b><a href="https://www.elpais.com.co/ultimo-minuto/al-menos-ocho-indigenas-heridos-en-caldono-cauca-tras-choque-con-cultivadores-de-coca.html" title="Al menos ocho indígenas heridos en Caldono, Cauca, tras choque con cultivadores de coca" target="_blank">Al menos ocho indígenas heridos en Caldono, Cauca, tras choque con cultivadores de coca</a></b></p>
</div>
                                            <div id="untilEraseContent" style="display: none;"></div>
                            <div class="free-html-article-under-content">
                                <div class="module-free-ads">
        
        
    <div class="article-content"><a href="https://news.google.com/publications/CAAqBwgKMLGakQswx9-lAw?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"><img src="https://www.elpais.com.co/assets/servicios/googleNews-button-2.png" width="550"></a></div>
<script type="text/javascript">

        if(seccion =='elpaispalante'){
            console.log("no  aplica vidoomy");
        }else{

        (function(){
		var e=document.createElement('script');
		e.async=true; e.type='text/javascript';
		var u = encodeURIComponent(document.location.href);
		e.src=document.location.protocol + "//linicom.co.uk/links/convert_3703.js?gdpr=[gdpr]&gdpr_consent=[gdpr_consent]&url=" + u;
		var me = document.getElementsByTagName('script')[0];
		me.parentNode.insertBefore(e, me);
          })();
            
        }

        
    </script><div id="Vidoomy" style="float: left; padding: 0 85px;"></div>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script class="__lxGc__" type="text/javascript">
if(seccion =='elpaispalante'){
            console.log("no  aplica clickio");
        }else{
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209698']=__lxGc__['s']['_209698']||{'b':{}})['b']['_639510']={'i':__lxGc__.b++};
        }
</script>
</div>
                            </div>
                                                                        <div class="article-comments">
                    <a class="linkSuscripcion" target="_blank" href="https://suscripciones.elpais.com.co/?utm_source=nota&amp;utm_medium=contenido&amp;utm_campaign=links-suscripciones">Conecta con la verdad. Suscríbete a elpais.com.co</a>
                        
    <div class="show-hide-comments caret-up">
        <div class="square-icons">
            <div class="square-icon square-comment-34">
                <div class="total-comments" rel="contar-comentarios">
                                        <span class="fb-comments-count" data-href="https://www.elpais.com.co/judicial/investigan-homicidio-de-dos-extranjeros-en-palmira.html"></span>
                </div>
            </div>
        </div>
        <span class="view-comments-text">VER COMENTARIOS</span>
    </div>
    <div class="comments-container hide">
        <div class="fb-comments" data-href="https://www.elpais.com.co/judicial/investigan-homicidio-de-dos-extranjeros-en-palmira.html" data-colorscheme="light" data-width="100%" data-order-by="reverse_time" data-numposts="5">
        </div>
    </div>

                    </div>
                    
                                        <div align="center">
                        <div class="container-full free-html-article-under-content">
                            <div class="module-free-all">
        
        
        
    </div>
                        </div>
                    </div>
                        
            </div>

    
    <div class="container-full">
			<div class="container">
				<div class="row"><script>
												</script>					
					<div class="container" id="taboola-below-content-thumbnails"></div>
					<script>
																					
							
							if(seccion!='deportes' && seccion!='home' && seccion!='contenido-comercial'){
									window._taboola = window._taboola || [];
									_taboola.push({
											mode: 'alternating-thumbnails-a',
											container: 'taboola-below-content-thumbnails',
											placement: 'Below Content Thumbnails',
											target_type: 'mix'
									}); 
							}
					</script>
					<script type="text/javascript">
							if(seccion!='deportes' && seccion!='home' && seccion!='contenido-comercial'){
							window._taboola = window._taboola || [];
							_taboola.push({flush: true});
							}
					</script>
					
				</div>
			</div>
		</div>
    <div class="hidden ads-slider-zoom"></div><div class="container-full container-lightgrey3">
		      <div class="container homepage-news">
		        <div class="row"><div class="col-xs-12 board-title">
    AHORA EN
    <span>PORTADA</span>
</div>
            <div class="row">
	        <div class="col-xs-9 articleDefault article-9cols details-float-image no-before" itemscope itemtype="https://schema.org/NewsArticle">
	                						        <div class="image-container">
			            			            <a title="Detrimento por Feria de Cali Virtual habría sido de $5.282 millones" href="https://www.elpais.com.co/cali/detrimento-por-feria-de-virtual-habria-sido-de-5-282-millones.html" class="image">
			                <img alt="Detrimento por Feria de Cali Virtual habría sido de $5.282 millones" src="https://www.elpais.com.co/files/articleType_9cols_v1/uploads/2021/04/22/60824cbfd8724.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category cali">
			                <a title="Cali" href="https://www.elpais.com.co/cali">
			                    Cali
			                </a>
			            </div>
			            <div class="title">
			                <a title="Detrimento por Feria de Cali Virtual habría sido de $5.282 millones" href="https://www.elpais.com.co/cali/detrimento-por-feria-de-virtual-habria-sido-de-5-282-millones.html">
			                    Detrimento por Feria de Cali Virtual habría sido de $5.282 millones
			                </a>
			            </div>
			        </div>

					<span style="display:none;" class="schemeArticle">
						<meta itemprop="headline" content="Detrimento por Feria de Cali Virtual habría sido de $5.282 millones">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Álvaro José Carvajal Vidarte</span>
						</span>
						<meta itemprop="datePublished" content="2021-04-23">
						<meta itemprop="dateModified" content="2021-04-23">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/cali/detrimento-por-feria-de-virtual-habria-sido-de-5-282-millones.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/04/22/60824cbfd8724.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

	        </div>
            
            	        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
	                						        <div class="image-container">
			            			            <a title="Reportan disturbios en Univalle tras ingreso del Esmad por campamento de estudiantes" href="https://www.elpais.com.co/cali/policia-hace-presencia-en-sede-de-univalle-donde-estudiantes-realizan-campamento.html" class="image">
			                <img alt="Reportan disturbios en Univalle tras ingreso del Esmad por campamento de estudiantes" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2021/04/23/6082d20669b36.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category cali">
			                <a title="Cali" href="https://www.elpais.com.co/cali">
			                    Cali
			                </a>
			            </div>
			            <div class="title">
			                <a title="Reportan disturbios en Univalle tras ingreso del Esmad por campamento de estudiantes" href="https://www.elpais.com.co/cali/policia-hace-presencia-en-sede-de-univalle-donde-estudiantes-realizan-campamento.html">
			                    Reportan disturbios en Univalle tras ingreso del Esmad por campamento de estudiantes
			                </a>
			            </div>
			        </div>

					<span style="display:none;" class="schemeArticle">
						<meta itemprop="headline" content="Reportan disturbios en Univalle tras ingreso del Esmad por campamento de estudiantes">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Natalia Moreno Quintero</span>
						</span>
						<meta itemprop="datePublished" content="2021-04-23">
						<meta itemprop="dateModified" content="2021-04-23">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/cali/policia-hace-presencia-en-sede-de-univalle-donde-estudiantes-realizan-campamento.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/04/23/6082d20669b36.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

	        </div>
        </div>
        
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="¿Qué se puede hacer durante el confinamiento de este fin de semana en Cali?" href="https://www.elpais.com.co/cali/que-se-puede-hacer-durante-el-confinamiento-de-este-fin-de-semana-en.html" class="image">
			                <img alt="¿Qué se puede hacer durante el confinamiento de este fin de semana en Cali?" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2021/04/22/608217ea80f09.png" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category cali">
			                <a title="Cali" href="https://www.elpais.com.co/cali">
			                    Cali
			                </a>
			            </div>
			            <div class="title">
			                <a title="¿Qué se puede hacer durante el confinamiento de este fin de semana en Cali?" href="https://www.elpais.com.co/cali/que-se-puede-hacer-durante-el-confinamiento-de-este-fin-de-semana-en.html">
			                    ¿Qué se puede hacer durante el confinamiento de este fin de semana en Cali?
			                </a>
			            </div>
			        </div>

					<span style="display:none;" class="schemeArticle">
						<meta itemprop="headline" content="¿Qué se puede hacer durante el confinamiento de este fin de semana en Cali?">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Álvaro José Carvajal Vidarte</span>
						</span>
						<meta itemprop="datePublished" content="2021-04-22">
						<meta itemprop="dateModified" content="2021-04-22">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/cali/que-se-puede-hacer-durante-el-confinamiento-de-este-fin-de-semana-en.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/04/22/608217ea80f09.png">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="Vacunas de Pfizer se perdieron en Cali porque ciudadanos no cumplieron la cita: ESE Oriente" href="https://www.elpais.com.co/cali/vacunas-de-pfizer-se-perdieron-en-cali-porque-ciudadanos-no-cumplieron-la-cita-ese-oriente.html" class="image">
			                <img alt="Vacunas de Pfizer se perdieron en Cali porque ciudadanos no cumplieron la cita: ESE Oriente" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2021/03/05/6042f88b0a6cb.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category cali">
			                <a title="Cali" href="https://www.elpais.com.co/cali">
			                    Cali
			                </a>
			            </div>
			            <div class="title">
			                <a title="Vacunas de Pfizer se perdieron en Cali porque ciudadanos no cumplieron la cita: ESE Oriente" href="https://www.elpais.com.co/cali/vacunas-de-pfizer-se-perdieron-en-cali-porque-ciudadanos-no-cumplieron-la-cita-ese-oriente.html">
			                    Vacunas de Pfizer se perdieron en Cali porque ciudadanos no cumplieron la cita: ESE Oriente
			                </a>
			            </div>
			        </div>

					<span style="display:none;" class="schemeArticle">
						<meta itemprop="headline" content="Vacunas de Pfizer se perdieron en Cali porque ciudadanos no cumplieron la cita: ESE Oriente">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Natalia Moreno Quintero</span>
						</span>
						<meta itemprop="datePublished" content="2021-04-23">
						<meta itemprop="dateModified" content="2021-04-23">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/cali/vacunas-de-pfizer-se-perdieron-en-cali-porque-ciudadanos-no-cumplieron-la-cita-ese-oriente.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/03/05/6042f88b0a6cb.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="¿Cómo frenar la inseguridad que vive Cali?, dos miradas del tema" href="https://www.elpais.com.co/contenido-premium/como-frenar-la-inseguridad-que-vive-cali-dos-miradas-del-tema.html" class="image">
			                <img alt="¿Cómo frenar la inseguridad que vive Cali?, dos miradas del tema" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2021/04/22/6082410949a83.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category contenido-premium">
			                <a title="Contenido premium" href="https://www.elpais.com.co/contenido-premium">
			                    Contenido premium
			                </a>
			            </div>
			            <div class="title">
			                <a title="¿Cómo frenar la inseguridad que vive Cali?, dos miradas del tema" href="https://www.elpais.com.co/contenido-premium/como-frenar-la-inseguridad-que-vive-cali-dos-miradas-del-tema.html">
			                    ¿Cómo frenar la inseguridad que vive Cali?, dos miradas del tema
			                </a>
			            </div>
			        </div>

					<span style="display:none;" class="schemeArticle">
						<meta itemprop="headline" content="¿Cómo frenar la inseguridad que vive Cali?, dos miradas del tema">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Álvaro José Carvajal Vidarte</span>
						</span>
						<meta itemprop="datePublished" content="2021-04-22">
						<meta itemprop="dateModified" content="2021-04-22">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/contenido-premium/como-frenar-la-inseguridad-que-vive-cali-dos-miradas-del-tema.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/04/22/6082410949a83.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="Desarticulan banda dedicada al hurto de vehículos mediante modalidad 'rompevidrios'" href="https://www.elpais.com.co/judicial/desarticulan-banda-dedicada-al-hurto-de-vehiculos-mediante-modalidad-rompevidrios.html" class="image">
			                <img alt="Desarticulan banda dedicada al hurto de vehículos mediante modalidad 'rompevidrios'" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2021/04/23/6082e089bc53e.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category judicial">
			                <a title="Judicial" href="https://www.elpais.com.co/judicial">
			                    Judicial
			                </a>
			            </div>
			            <div class="title">
			                <a title="Desarticulan banda dedicada al hurto de vehículos mediante modalidad 'rompevidrios'" href="https://www.elpais.com.co/judicial/desarticulan-banda-dedicada-al-hurto-de-vehiculos-mediante-modalidad-rompevidrios.html">
			                    Desarticulan banda dedicada al hurto de vehículos mediante modalidad 'rompevidrios'
			                </a>
			            </div>
			        </div>

					<span style="display:none;" class="schemeArticle">
						<meta itemprop="headline" content="Desarticulan banda dedicada al hurto de vehículos mediante modalidad 'rompevidrios'">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Natalia Moreno Quintero</span>
						</span>
						<meta itemprop="datePublished" content="2021-04-23">
						<meta itemprop="dateModified" content="2021-04-23">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/judicial/desarticulan-banda-dedicada-al-hurto-de-vehiculos-mediante-modalidad-rompevidrios.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/04/23/6082e089bc53e.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                
                        <div class="col-xs-12 bottom-articles">
                    <div class="col-xs-4 articleDefault article-4cols" itemscope itemtype="https://schema.org/NewsArticle">
                    						        <div class="image-container">
			            			            <a title="Pico y cédula sigue vigente durante toque de queda, así rige este viernes 23 de abril" href="https://www.elpais.com.co/ultimo-minuto/pico-y-cedula-sigue-vigente-durante-toque-de-queda-asi-rige-este-viernes-23-de-abril.html" class="image">
			                <img alt="Pico y cédula sigue vigente durante toque de queda, así rige este viernes 23 de abril" src="https://www.elpais.com.co/files/articleType_4cols/uploads/2021/04/22/608211d26b6d7.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category ultimo-minuto">
			                <a title="ultimo minuto" href="https://www.elpais.com.co/ultimo-minuto">
			                    ultimo minuto
			                </a>
			            </div>
			            <div class="title">
			                <a title="Pico y cédula sigue vigente durante toque de queda, así rige este viernes 23 de abril" href="https://www.elpais.com.co/ultimo-minuto/pico-y-cedula-sigue-vigente-durante-toque-de-queda-asi-rige-este-viernes-23-de-abril.html">
			                    Pico y cédula sigue vigente durante toque de queda, así rige este viernes 23 de abril
			                </a>
			            </div>
			        </div>

					<span style="display:none;" class="schemeArticle">
						<meta itemprop="headline" content="Pico y cédula sigue vigente durante toque de queda, así rige este viernes 23 de abril">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Álvaro José Carvajal Vidarte</span>
						</span>
						<meta itemprop="datePublished" content="2021-04-22">
						<meta itemprop="dateModified" content="2021-04-22">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/ultimo-minuto/pico-y-cedula-sigue-vigente-durante-toque-de-queda-asi-rige-este-viernes-23-de-abril.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/04/22/608211d26b6d7.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

            </div>
                        
                        <div class="col-xs-4 articleDefault article-4cols" itemscope itemtype="https://schema.org/NewsArticle">
                    						        <div class="image-container">
			            			            <a title="Comercio de Cali deja de vender hasta 40% por cierres del fin de semana" href="https://www.elpais.com.co/economia/comercio-de-cali-deja-de-vender-hasta-40-por-cierres-del-fin-de-semana.html" class="image">
			                <img alt="Comercio de Cali deja de vender hasta 40% por cierres del fin de semana" src="https://www.elpais.com.co/files/articleType_4cols/uploads/2021/04/22/60821a2cf3bf8.png" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category economía">
			                <a title="Economía" href="https://www.elpais.com.co/economia">
			                    Economía
			                </a>
			            </div>
			            <div class="title">
			                <a title="Comercio de Cali deja de vender hasta 40% por cierres del fin de semana" href="https://www.elpais.com.co/economia/comercio-de-cali-deja-de-vender-hasta-40-por-cierres-del-fin-de-semana.html">
			                    Comercio de Cali deja de vender hasta 40% por cierres del fin de semana
			                </a>
			            </div>
			        </div>

					<span style="display:none;" class="schemeArticle">
						<meta itemprop="headline" content="Comercio de Cali deja de vender hasta 40% por cierres del fin de semana">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Álvaro José Carvajal Vidarte</span>
						</span>
						<meta itemprop="datePublished" content="2021-04-22">
						<meta itemprop="dateModified" content="2021-04-22">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/economia/comercio-de-cali-deja-de-vender-hasta-40-por-cierres-del-fin-de-semana.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/04/22/60821a2cf3bf8.png">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

            </div>
        	            <div class="col-xs-4 articleDefault article-4cols">
	                <div class="module-free-ads">
        
        
    <div id="div-gpt-ad-Ahora_en_Portada_300x250" class="admanagerspace" style="text-align:center;">
    <script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("div-gpt-ad-Ahora_en_Portada_300x250")
                })
            }]
        );
    </script>
</div>
<div class="ads-title" id="p577-m219-1-220">Publicidad</div>
</div>
	            </div>
            </div>
            </div>
		      </div>
		    </div>
    <img class="img-tracking" src="https://www.elpais.com.co/track/pageviews/article-61419964" width="1" height="1" />
	  <footer>            <div class="top-content container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="sitemap-title">Mapa del Sitio</div>
                    <div class="sitemap-board">
                        <div class="col-xs-2 first">
        

    <div class="sitemap-module bold-text" id="p610917-m1301-1300-1302">

    

    

<a href="#" class="page-link undefined" id="m1305-1304-1306" title="SERVICIO AL CLIENTE">SERVICIO AL CLIENTE</a>
</div>
<div class="sitemap-module" id="p610917-m1361-1-1362">

    

    

<a href="https://www.elpais.com.co/servicios/paute-aqui" class="page-link undefined" id="m1365-1364-1366" title="Anuncie">Anuncie</a>
</div>
<div class="sitemap-module" id="p610917-m1421-2-1422">

    

    

<a href="https://elpais.com.co/servicios/suscripciones" class="page-link undefined" id="m1425-1424-1426" title="Suscribirse a El País" target="_blank">Suscríbase o renueve su suscripción a El País</a>
</div>
<div class="sitemap-module" id="p610917-m1481-3-1482">

    

    

<a href="https://www.elpais.com.co/servicios/faqs" class="page-link undefined" id="m1485-1484-1486" title="Faqs Registro">Faqs Registro</a>
</div>
<div class="sitemap-module" id="p610917-m1541-4-1542">

    

    

<a href="https://www.elpais.com.co/servicios/faqs-suscripciones-digitales" class="page-link undefined" id="m1545-1544-1546" title="Faqs suscripciones digitales">Faqs suscripciones digitales</a>
</div>
<div class="sitemap-module" id="p610917-m1601-5-1602">

    

    

<a href="https://www.elpais.com.co/servicios/usuarios-registrados-vs-suscriptores-digitales" class="page-link undefined" id="m1605-1604-1606" title="Usuarios registrados vs suscriptores digitales">Usuarios registrados vs suscriptores digitales</a>
</div>
<div class="sitemap-module" id="p610917-m1661-6-1662">

    

    

<a href="https://www.elpais.com.co/contactenos" class="page-link undefined" id="m1665-1664-1666" title="Contactar E País Cali">Contáctenos</a>
</div>
<div class="sitemap-module" id="p610917-m1721-7-1722">

    

    

<a href="https://elpais.com.co?modal=login" class="page-link undefined" id="m1725-1724-1726" title="Iniciar sesión">Iniciar sesión</a>
</div>
<div class="sitemap-module" id="p610917-m1781-8-1782">

    

    

<a href="https://elpais.com.co?modal=register" class="page-link undefined" id="m1785-1784-1786" title="Registrarse a El País">Regístrese</a>
</div>
<div class="sitemap-module" id="p610917-m1841-9-1842">

    

    

<a href="https://www.elpais.com.co/servicios/moviles" class="page-link undefined" id="m1845-1844-1846" title="Información de versión móvil">Información de versión móvil</a>
</div>
<div class="sitemap-module" id="p610917-m1901-10-1902">

    

    

<a href="https://m.elpais.com.co/" class="page-link undefined" id="m1905-1904-1906" title="Ir a versión móvil">Ir a versión móvil</a>
</div>
<div class="sitemap-module" id="p610917-m1961-11-1962">

    

    

<a href="https://www.elpais.com.co/servicios/newsstand" class="page-link undefined" id="m1965-1964-1966" title="Versión iPad">Versión iPad</a>
</div>
<div class="sitemap-module" id="p610917-m2021-12-2022">

    

    

<a href="https://www.facebook.com/diarioelpaiscali" class="page-link undefined" id="m2025-2024-2026" title="Síguenos en facebook" target="_blank">Síguenos en facebook</a>
</div>
<div class="sitemap-module" id="p610917-m2081-13-2082">

    

    

<a href="https://www.youtube.com/user/elpaiscali" class="page-link undefined" id="m2085-2084-2086" title="Síguenos en Youtube" target="_blank">Síguenos en Youtube</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m2131-14-2132">

    

    

<a href="#" class="page-link undefined" id="m2135-2134-2136" title="SERVICIOS">SERVICIOS</a>
</div>
<div class="sitemap-module" id="p610917-m2181-15-2182">

    

    

<a href="https://www.elpais.com.co/cali/pico-y-placa" class="page-link undefined" id="m2185-2184-2186" title="Pico y Placa en Cali">Pico y Placa Cali</a>
</div>
</div><div class="col-xs-2 second">
        

    <div class="sitemap-module bold-text" id="p610917-m1311-1310-1312">

    

    

<a href="#" class="page-link undefined" id="m1315-1314-1316" title="">Secciones</a>
</div>
<div class="sitemap-module" id="p610917-m1371-1-1372">

    

    

<a href="https://www.elpais.com.co" class="page-link undefined" id="m1375-1374-1376" title="El País Cali">Principal</a>
</div>
<div class="sitemap-module" id="p610917-m1431-2-1432">

    

    

<a href="https://www.elpais.com.co/cali" class="page-link undefined" id="m1435-1434-1436" title="Noticias de Cali">Cali</a>
</div>
<div class="sitemap-module" id="p610917-m1491-3-1492">

    

    

<a href="https://www.elpais.com.co/valle" class="page-link undefined" id="m1495-1494-1496" title="Noticias Valle del Cauca">Valle </a>
</div>
<div class="sitemap-module" id="p610917-m1551-4-1552">

    

    

<a href="https://www.elpais.com.co/opinion" class="page-link undefined" id="m1555-1554-1556" title="Opinión, Columnas, caricaturas">Opinión</a>
</div>
<div class="sitemap-module" id="p610917-m1611-5-1612">

    

    

<a href="https://www.elpais.com.co/colombia" class="page-link undefined" id="m1615-1614-1616" title="Colombia">Colombia</a>
</div>
<div class="sitemap-module" id="p610917-m1671-6-1672">

    

    

<a href="https://www.elpais.com.co/economia" class="page-link undefined" id="m1675-1674-1676" title="Noticias de economía Colombiana, regional e Internacional">Economía</a>
</div>
<div class="sitemap-module" id="p610917-m1731-7-1732">

    

    

<a href="https://www.elpais.com.co/deportes" class="page-link undefined" id="m1735-1734-1736" title="Deportes">Deportes</a>
</div>
<div class="sitemap-module" id="p610917-m1791-8-1792">

    

    

<a href="https://www.elpais.com.co/judicial" class="page-link undefined" id="m1795-1794-1796" title="Noticias Judiciales">Judicial</a>
</div>
<div class="sitemap-module" id="p610917-m1851-9-1852">

    

    

<a href="https://www.elpais.com.co/mundo" class="page-link undefined" id="m1855-1854-1856" title="Noticias internacionales">Mundos</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m1911-10-1912">

    

    

<a href="https://www.metroxmetro.com/" class="page-link undefined" id="m1915-1914-1916" title="">METRO X METRO</a>
</div>
<div class="sitemap-module" id="p610917-m1971-11-1972">

    

    

<a href="https://www.metroxmetro.com/" class="page-link undefined" id="m1975-1974-1976" title="Vivienda nueva en Cali" target="_blank">Vivienda nueva</a>
</div>
<div class="sitemap-module" id="p610917-m2031-12-2032">

    

    

<a href="https://www.metroxmetro.com/proyectos-de-vivienda/cali" class="page-link undefined" id="m2035-2034-2036" title="Proyectos de vivienda nueva en Cali" target="_blank">Proyectos de vivienda nueva en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m2091-13-2092">

    

    

<a href="https://www.metroxmetro.com/proyectos-de-vivienda/jamundi" class="page-link undefined" id="m2095-2094-2096" title="Proyectos de vivienda nueva en Jamundí" target="_blank">Proyectos de vivienda nueva en Jamundí</a>
</div>
<div class="sitemap-module" id="p610917-m2141-14-2142">

    

    

<a href="https://www.metroxmetro.com/proyectos-de-vivienda/palmira" class="page-link undefined" id="m2145-2144-2146" title="Proyectos de vivienda nueva en Palmira" target="_blank">Proyectos de vivienda nueva en Palmira</a>
</div>
</div><div class="col-xs-2 third">
        

    <div class="sitemap-module bold-text" id="p610917-m1321-1320-1322">

    

    

<a href="#" class="page-link undefined" id="m1325-1324-1326" title="">TEMAS</a>
</div>
<div class="sitemap-module" id="p610917-m1381-1-1382">

    

    

<a href="https://www.elpais.com.co/cali/pico-y-placa" class="page-link undefined" id="m1385-1384-1386" title="Pico y placa en Cali">Pico y Placa en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m1441-2-1442">

    

    

<a href="https://www.elpais.com.co/america-de-cali" class="page-link undefined" id="m1445-1444-1446" title="América de Cali">América de Cali</a>
</div>
<div class="sitemap-module" id="p610917-m1501-3-1502">

    

    

<a href="https://www.elpais.com.co/deportivo-cali" class="page-link undefined" id="m1505-1504-1506" title="Deportivo Cali">Deportivo Cali</a>
</div>
<div class="sitemap-module" id="p610917-m1561-4-1562">

    

    

<a href="https://www.elpais.com.co/noticias/liga-aguila" class="page-link undefined" id="m1565-1564-1566" title="Liga Águila">Liga Águila</a>
</div>
<div class="sitemap-module" id="p610917-m1621-5-1622">

    

    

<a href="https://www.elpais.com.co/copa-america/2019/" class="page-link undefined" id="m1625-1624-1626" title="Copa América 2019">Copa América 2019</a>
</div>
<div class="sitemap-module" id="p610917-m1681-6-1682">

    

    

<a href="https://www.elpais.com.co/deportes/futbol-internacional" class="page-link undefined" id="m1685-1684-1686" title="Fútbol internacional">Fútbol Internacional</a>
</div>
<div class="sitemap-module" id="p610917-m1741-7-1742">

    

    

<a href="https://www.elpais.com.co/noticias/maurice-armitage" class="page-link undefined" id="m1745-1744-1746" title="Maurice Armitage" target="_blank">Maurice Armitage</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m1801-8-1802">

    

    

<a href="https://www.elpais.com.co/copa-america/2019" class="page-link undefined" id="m1805-1804-1806" title="Copa América 2019">Copa América 2019</a>
</div>
<div class="sitemap-module" id="p610917-m1861-9-1862">

    

    

<a href="https://www.elpais.com.co/copa-america/2019/calendario" class="page-link undefined" id="m1865-1864-1866" title="Calendario Copa América">Calendario</a>
</div>
<div class="sitemap-module" id="p610917-m1921-10-1922">

    

    

<a href="https://www.elpais.com.co/copa-america/2019/seleccion-colombia" class="page-link undefined" id="m1925-1924-1926" title="Selección Colombia">Selección Colombia</a>
</div>
<div class="sitemap-module" id="p610917-m1981-11-1982">

    

    

<a href="https://www.elpais.com.co/copa-america/2019/videos" class="page-link undefined" id="m1985-1984-1986" title="Videos Copa América">Videos de la Copa</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m2041-12-2042">

    

    

<a href="#" class="page-link undefined" id="m2045-2044-2046" title="">PLAN CIUDAD</a>
</div>
<div class="sitemap-module" id="p610917-m2101-13-2102">

    

    

<a href="https://www.planciudad.com/" class="page-link undefined" id="m2105-2104-2106" title="Eventos en Cali" target="_blank">Eventos en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m2151-14-2152">

    

    

<a href="https://www.planciudad.com/restaurantes" class="page-link undefined" id="m2155-2154-2156" title="Restaurantes en Cali" target="_blank">Restaurantes en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m2191-15-2192">

    

    

<a href="https://www.planciudad.com/bares-discotecas" class="page-link undefined" id="m2195-2194-2196" title="Bares y discotecas en Cali" target="_blank">Bares y discotecas en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m2201-16-2202">

    

    

<a href="https://www.planciudad.com/eventos/conciertos" class="page-link undefined" id="m2205-2204-2206" title="Conciertos en Cali" target="_blank">Conciertos en Cali</a>
</div>
</div><div class="col-xs-2 fourth">
        

    <div class="sitemap-module bold-text" id="p610917-m1331-1330-1332">

    

    

<a href="#" class="page-link undefined" id="m1335-1334-1336" title="">MULTIMEDIA</a>
</div>
<div class="sitemap-module" id="p610917-m1391-1-1392">

    

    

<a href="https://www.elpais.com.co/multimedia" class="page-link undefined" id="m1395-1394-1396" title="Multimedia El País">Destacados</a>
</div>
<div class="sitemap-module" id="p610917-m1451-2-1452">

    

    

<a href="https://www.elpais.com.co/multimedia/videos" class="page-link undefined" id="m1455-1454-1456" title="Noticias en Videos">Videos</a>
</div>
<div class="sitemap-module" id="p610917-m1511-3-1512">

    

    

<a href="https://www.elpais.com.co/multimedia/fotos" class="page-link undefined" id="m1515-1514-1516" title="Galerías Fotograficas">Fotos</a>
</div>
<div class="sitemap-module" id="p610917-m1571-4-1572">

    

    

<a href="https://www.elpais.com.co/multimedia/infografias" class="page-link undefined" id="m1575-1574-1576" title="Infografías">Infografías</a>
</div>
<div class="sitemap-module" id="p610917-m1631-5-1632">

    

    

<a href="https://www.elpais.com.co/multimedia/especiales" class="page-link undefined" id="m1635-1634-1636" title="Especiales El País">Especiales</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m1691-6-1692">

    

    

<a href="https://www.elpais.com.co/multimedia/especiales" class="page-link undefined" id="m1695-1694-1696" title="Especiales El País">ESPECIALES</a>
</div>
<div class="sitemap-module" id="p610917-m1751-7-1752">

    

    

<a href="https://www.elpais.com.co/feria-de-cali/2018" class="page-link undefined" id="m1755-1754-1756" title="Feria de Cali 2018" target="_blank">Feria de Cali 2018</a>
</div>
<div class="sitemap-module" id="p610917-m1811-8-1812">

    

    

<a href="https://www.elpais.com.co/especiales/venezuela-crimen-sin-frontera" class="page-link undefined" id="m1815-1814-1816" title="Venezuela, crimen sin frontera" target="_blank">Venezuela, crimen sin frontera</a>
</div>
<div class="sitemap-module" id="p610917-m1871-9-1872">

    

    

<a href="https://www.elpais.com.co/elpais/por-cali-lo-hago-bien" class="page-link undefined" id="m1875-1874-1876" title="Por Cali lo Hago Bien" target="_blank">Por Cali lo Hago Bien</a>
</div>
<div class="sitemap-module" id="p610917-m1931-10-1932">

    

    

<a href="https://www.elpais.com.co/especiales/cali-sabe-bien" class="page-link undefined" id="m1935-1934-1936" title="Cali Sabe Bien" target="_blank">Cali Sabe Bien</a>
</div>
<div class="sitemap-module" id="p610917-m1991-11-1992">

    

    

<a href="https://www.elpais.com.co/especiales/rio-cali/" class="page-link undefined" id="m1995-1994-1996" title="Río Cali">Río Cali</a>
</div>
<div class="sitemap-module" id="p610917-m2051-12-2052">

    

    

<a href="https://www.elpais.com.co/500-empresas" class="page-link undefined" id="m2055-2054-2056" title="500 empresas más Exitosas del Valle" target="_blank">500 empresas más Exitosas del Valle</a>
</div>
<div class="sitemap-module" id="p610917-m2111-13-2112">

    

    

<a href="https://www.caliseve.com/" class="page-link undefined" id="m2115-2114-2116" title="Cali se Ve" target="_blank">Cali se Ve</a>
</div>
<div class="sitemap-module" id="p610917-m2161-14-2162">

    

    

<a href="https://www.elpais.com.co/marcas-de-corazon" class="page-link undefined" id="m2165-2164-2166" title="Marcas de Corazón" target="_blank">Marcas de Corazón</a>
</div>
</div><div class="col-xs-2 fifth">
        

    <div class="sitemap-module bold-text" id="p610917-m1341-1340-1342">

    

    

<a href="#" class="page-link undefined" id="m1345-1344-1346" title="">REPORTAJE 360</a>
</div>
<div class="sitemap-module" id="p610917-m1401-1-1402">

    

    

<a href="https://www.elpais.com.co/reportaje360/ediciones/oiga-mire-vea/" class="page-link undefined" id="m1405-1404-1406" title="Oiga mire vea" target="_blank">Oiga mire vea</a>
</div>
<div class="sitemap-module" id="p610917-m1461-2-1462">

    

    

<a href="https://www.elpais.com.co/reportaje360/ediciones/industria-salsera/" class="page-link undefined" id="m1465-1464-1466" title="Cali, una industria salsera" target="_blank">Cali, una industria salsera</a>
</div>
<div class="sitemap-module" id="p610917-m1521-3-1522">

    

    

<a href="https://www.elpais.com.co/reportaje360/ediciones/cali-ciudad-que-no-duerme/" class="page-link undefined" id="m1525-1524-1526" title="Cali, la ciudad que no duerme" target="_blank">Cali, la ciudad que no duerme</a>
</div>
<div class="sitemap-module" id="p610917-m1581-4-1582">

    

    

<a href="https://www.elpais.com.co/reportaje360/ediciones/coca-hoja-sagrada/" class="page-link undefined" id="m1585-1584-1586" title="La Hoja Sagrada" target="_blank">La Hoja Sagrada</a>
</div>
<div class="sitemap-module" id="p610917-m1641-5-1642">

    

    

<a href="#" class="page-link undefined" id="m1645-1644-1646" title="">Detrás del camuflado</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m1701-6-1702">

    

    

<a href="https://www.clubselecta.com.co/" class="page-link undefined" id="m1705-1704-1706" title="">CLUB SELECTA</a>
</div>
<div class="sitemap-module" id="p610917-m1761-7-1762">

    

    

<a href="https://www.clubselecta.com.co/promociones/automotriz" class="page-link undefined" id="m1765-1764-1766" title="Promociones Automotriz" target="_blank">Automotriz</a>
</div>
<div class="sitemap-module" id="p610917-m1821-8-1822">

    

    

<a href="https://www.clubselecta.com.co/promociones/calzado-y-ropa" class="page-link undefined" id="m1825-1824-1826" title="Promociones Calzado y Ropa" target="_blank">Calzado y Ropa</a>
</div>
<div class="sitemap-module" id="p610917-m1881-9-1882">

    

    

<a href="https://www.clubselecta.com.co/promociones/restaurantes" class="page-link undefined" id="m1885-1884-1886" title="Descuentos en restaurantes" target="_blank">Descuentos en restaurantes</a>
</div>
<div class="sitemap-module" id="p610917-m1941-10-1942">

    

    

<a href="#" class="page-link undefined" id="m1945-1944-1946" title="">Descuentos en Entretenimiento</a>
</div>
<div class="sitemap-module" id="p610917-m2001-11-2002">

    

    

<a href="https://www.clubselecta.com.co/promociones/salud-y-belleza" class="page-link undefined" id="m2005-2004-2006" title="Descuentos en Salud y Belleza" target="_blank">Descuentos en Salud y Belleza</a>
</div>
<div class="sitemap-module" id="p610917-m2061-12-2062">

    

    

<a href="https://www.clubselecta.com.co/promociones/deportivo" class="page-link undefined" id="m2065-2064-2066" title="Descuentos elementos Deportivos" target="_blank">Deportivo</a>
</div>
</div><div class="col-xs-2 sixth">
        

    <div class="sitemap-module bold-text" id="p610917-m1351-1350-1352">

    

    

<a href="#" class="page-link undefined" id="m1355-1354-1356" title="CLASIFICADOS">CLASIFICADOS</a>
</div>
<div class="sitemap-module" id="p610917-m1411-1-1412">

    

    

<a href="https://edictos.elpais.com.co/" class="page-link undefined" id="m1415-1414-1416" title="Edictos El País" target="_blank">Edictos El País</a>
</div>
<div class="sitemap-module" id="p610917-m1471-2-1472">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/venta/casas" class="page-link undefined" id="m1475-1474-1476" title="Venta de Casas" target="_blank">Venta de Casas</a>
</div>
<div class="sitemap-module" id="p610917-m1531-3-1532">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/venta/apartamentos/" class="page-link undefined" id="m1535-1534-1536" title="Venta de apartamentos" target="_blank">Venta de Apartamentos</a>
</div>
<div class="sitemap-module" id="p610917-m1591-4-1592">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/alquiler/casas" class="page-link undefined" id="m1595-1594-1596" title="Alquiler de casas" target="_blank">Alquiler de Casas</a>
</div>
<div class="sitemap-module" id="p610917-m1651-5-1652">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/venta/lotes" class="page-link undefined" id="m1655-1654-1656" title="Venta de Lotes" target="_blank">Venta de Lotes</a>
</div>
<div class="sitemap-module" id="p610917-m1711-6-1712">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/alquiler/apartaestudios" class="page-link undefined" id="m1715-1714-1716" title="Alquiler de Apartaestudios" target="_blank">Alquiler de Apartaestudios</a>
</div>
<div class="sitemap-module" id="p610917-m1771-7-1772">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/alquiler/locales-y-bodegas" class="page-link undefined" id="m1775-1774-1776" title="Alquiler de Locales" target="_blank">Alquiler de Locales</a>
</div>
<div class="sitemap-module" id="p610917-m1831-8-1832">

    

    

<a href="https://empleos.elpais.com.co/" class="page-link undefined" id="m1835-1834-1836" title="Bolsa de empleos" target="_blank">Bolsa de empleos</a>
</div>
<div class="sitemap-module" id="p610917-m1891-9-1892">

    

    

<a href="https://diversos.elpais.com.co/avisos/venta-y-compra/negocios-establecidos" class="page-link undefined" id="m1895-1894-1896" title="Negocios establecidos" target="_blank">Negocios establecidos</a>
</div>
<div class="sitemap-module" id="p610917-m1951-10-1952">

    

    

<a href="https://diversos.elpais.com.co/avisos/servicios/prestamos-e-hipotecas" class="page-link undefined" id="m1955-1954-1956" title="Prestamos e hipotecas" target="_blank">Prestamos e hipotecas</a>
</div>
<div class="sitemap-module" id="p610917-m2011-11-2012">

    

    

<a href="https://diversos.elpais.com.co/avisos/venta-y-compra/mascotas" class="page-link undefined" id="m2015-2014-2016" title="Perros y mascotas" target="_blank">Perros y mascotas</a>
</div>
<div class="sitemap-module" id="p610917-m2071-12-2072">

    

    

<a href="https://clasificados.elpais.com.co/publicarAviso" class="page-link undefined" id="m2075-2074-2076" title="Publicar aviso clasificado" target="_blank">Publicar aviso clasificado</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m2121-13-2122">

    

    

<a href="https://www.audiencias.com.co/" class="page-link undefined" id="m2125-2124-2126" title="Audiencias">Audiencias</a>
</div>
<div class="sitemap-module" id="p610917-m2171-14-2172">

    

    

<a href="https://www.audiencias.com.co/" class="page-link undefined" id="m2175-2174-2176" title="Audiencias El  País" target="_blank">Audiencias El País</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m2245-15-2246">

    

    

<a href="https://servicios.supersociedades.gov.co/barandaVirtual/#!/app/procesos" class="page-link undefined" id="m2249-2248-2250" target="_blank" style="width: auto;">PROCESO REORGANIZACIÓN</a>
</div>
</div>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="middle-content">
        <div class="container social-icons">
            <ul class="round-icons">
                <li>
                    <span>Síguenos en:</span>
                </li>
                <li>
                    <a title="Facebook" href="https://www.facebook.com/diarioelPaiscali" target="_blank" class="round-icon round-icon-46 round-facebook-46 facebook"></a>
                </li>
                <li>
                    <a title="Twitter" href="https://twitter.com/elPaiscali" target="_blank" class="round-icon round-icon-46  round-twitter-46 twitter"></a>
                </li>
                <li>
                    <a title="Google+" href="https://plus.google.com/115050330500575074656/posts" target="_blank" class="round-icon round-icon-46  round-gplus-46 google"></a>
                </li>

                <li>
                    <a title="Pinterest" href="https://www.pinterest.com/elPaiscali" target="_blank" class="round-icon round-icon-46 round-pinterest-46 pinterest"></a>
                </li>

                <li>
                    <a title="Instragram" href="https://instagram.com/elPaiscali/" target="_blank" class="round-icon round-icon-46 round-instagram-46"></a>
                </li>

                <li>
                    <a title="Youtube" href="https://www.youtube.com/user/elPaiscali" target="_blank" class="round-icon round-icon-46 round-youtube-46"></a>
                </li>
            </ul>
        </div>
    </div>

    <div class="bottom-content container-full">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="copyright-text">
                        <div class="copyright-text-content">
    <div class="text-line line1">
        
    <p class="text" id="p61148325-m307-306-308">El País S.A. © 2014 | Cra. 2 No.24-46 Tel. (+572) 898 7000 | Cali, Colombia<br><a href="/servicios/politica-y-tratamiento-de-datos">Política y Tratamiento de Datos</a> | <a href="/servicios/aviso-legal">Aviso Legal</a> | <a href="https://www.elpais.com.co/servicios/politica-de-cookies" title="Política de Cookies">Política de Cookies</a><br><a href="https://www.sic.gov.co/" target="_blank">​Superintendencia de Industria y Comercio de Colombia</a></p>
</div>
    <div class="text-line line2">
        
    <p class="text" id="p61148325-m302-301-303">Publicidad en Bogotá - Cadenacol<br>Tel. 6420800, Dirección: Carrera 14 # 85 - 68 Ofic 307</p>
</div>
    <div class="text-line line3">
        
    <p class="text" id="p61148325-m297-296-298"><br></p>
</div>
</div>
                    </div>

                    <div class="logos">
                        <a title="Andiarios" href="https://www.ami.org.co/" class="logo1"></a>
                        <a title="Pera Digital" href="https://www.peradigital.com/" class="logo2"></a>
                        <!--a href="/" class="logo3"></a-->
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
<div class="module-free-all">
        
        
        
    </div>			<script>
			
				function updateJsonPrebid(slotUnique, adUnits, callback) {
				var slotToSearch = slotUnique;
				var findSlot = false
				var slotPos = "";
				for (i = 0; i < adUnits.length; i++) {
					if(adUnits[i].code === slotToSearch) {
						findSlot = true;
						slotPos = i;
						adUnits[i].code = slotUnique;
					}
					if (!findSlot) {
						if ((adUnits[i].code).includes(slotToSearch)) {
							slotPos = i;
							adUnits[i].code = slotUnique;
						}
					}
				}
				callback(adUnits, slotPos);
				}

				function showDfp(s) {
					var element = jQuery(".admanagerspace");
					element.each(function(index, el) {
						var top = jQuery(el).offset().top;
						var id = jQuery(el).attr("id");
						var slot = googletag.slots[id];
						if (!jQuery(el).hasClass("loaded-dfp") && s > top && slot != undefined) {
							cX.callQueue.push(['invoke', function () {
								// ejecuta prebid
								if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
									updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
										googletag.cmd.push(function() {
											pbjs.que.push(function () {
												pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
												pbjs.requestBids({
													timeout: PREBID_TIMEOUT,
													adUnitCodes: [id],
													bidsBackHandler: function () {
														pbjs.setTargetingForGPTAsync([id]);
														googletag.pubads().refresh([slot]);
													}
												});
											});
										});
									});
								} else {
									googletag.cmd.push(function () {
										googletag.pubads().refresh([slot]);
									});
								}
							}]);

							jQuery(el).addClass("loaded-dfp");
						}
					});
				}

				function showDfpFixed() {
					var element = jQuery(".admanagerspacefixed");
					element.each(function(index, el) {
						var id = jQuery(el).attr("id");
						var slot = googletag.slots[id];
						if (!jQuery(el).hasClass("loaded-dfp") && slot != undefined) {
							cX.callQueue.push(['invoke', function () {
								// ejecuta prebid
								if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
									updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
										googletag.cmd.push(function() {
											pbjs.que.push(function () {
												pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
												pbjs.requestBids({
													timeout: PREBID_TIMEOUT,
													adUnitCodes: [id],
													bidsBackHandler: function () {
														pbjs.setTargetingForGPTAsync([id]);
														googletag.pubads().refresh([slot]);
													}
												});
											});
										});
									});
								} else {
									googletag.cmd.push(function () {
										googletag.pubads().refresh([slot]);
									});
								}
							}]);
							jQuery(el).addClass("loaded-dfp");
						}
					});
				}

				var margen_precarga=45;
				$(window).bind("scroll", function(e) {
					if (window.anterior < jQuery(this).scrollTop()) {
						var s = jQuery(this).scrollTop() + window.innerHeight + margen_precarga; //pos
						showDfp(s);
					}
					window.anterior = jQuery(this).scrollTop();
				});
				$(document).bind("ready", function(e) {
					setTimeout(function () {
						showDfp(jQuery(window).height());
						showDfpFixed();
					}, 700);
				});

				setTimeout(function () {
					showDfp(jQuery(window).height());
					showDfpFixed();
				}, 5000);

				pbjs.que.push(function () {
				    pbjs.addAdUnits(videoAdUnits);
				    pbjs.requestBids({
				        timeout: 3000,
				        adUnitCodes:["video1"],
				        bidsBackHandler: function (bids) {
				            var highestCpmBids = pbjs.getHighestCpmBids('video1');
				            pbjs.renderAd(document, highestCpmBids[0].adId);
				        }
				    });
				});
			
			</script>

		
 </div><!-- Cxense functions begin -->
						<script>
				(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=1GcngOR8DF");
			</script>
																			<script>
								var global_sso_url = "https://sso.elpais.com.co/";
				var global_debug = "";
									var baseXalokUrl = "https://www.elpais.com.co";
				
													var pricePrintedIdTarifa = "0";
					var pricePrintedSalesPrice = "0";
					var pricePrintedPrice = "0";
					var pricePrintDiscount = "0";
							</script>
			<script type="text/javascript" src="/assets/Especiales/piano/piano_id.js" async></script>
		
			<script>
				$(document).ready(function() {
					var loginButton = $('#linkIngresoPID');
					var registerButton = $('#linkRegistroPID');
					var logoutButton = $('#linkSalirPID');
					var pianoIdConfiguration = {
							screen: null,
							loggedIn: null,
							loggedOut: null
					}
					
					// Eventos https://docs.piano.io/piano-id-overview/#idfunctions
					$('.linkIngresoPID').bind("click", function() {
							pianoIdConfiguration.screen = 'login';
							pianoIdConfiguration.loggedIn = null;
							configuracionesPiano.showPianoIdModal(pianoIdConfiguration);
					});

					$('.linkRegistroPID').bind("click", function() {
							pianoIdConfiguration.screen = 'register';
							pianoIdConfiguration.registrationSuccess = null;
							configuracionesPiano.showPianoIdModal(pianoIdConfiguration);
					});

					$('.linkSalirPID').bind("click", function() {
							configuracionesPiano.onLogoutSuccess();
					});
				});
			</script>
				
			<script>
				function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires=";expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+";path=/";}
				function readCookie(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;}
				function eraseCookie(name){createCookie(name,"",-1);}
			</script>
			<!-- Cxense functions end -->
			<!-- Cxense script begin -->
  			<script src="//cdn.cxense.com/cx.js"></script>
  			<script>
  				var user_id = JSON.parse(readCookie('elpaisuser'));
  				if (!user_id) user_id = 0;
  				var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1136174228988350311']);
				var CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: '7670f74049bb36956ca0517ea5533925680d090a' });
  				CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:'D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457'}));
  				if (typeof user_id !== "undefined" && user_id != 0) {cX.callQueue.push(['addExternalId', {'id': user_id, 'type': 'pep'}]);}
				cX.callQueue.push(['invoke', function() {var cx_seg=''; cx_seg = CX_SEGMENTS.join('|');console.log(cx_seg);createCookie("cxSegmentos", cx_seg, 180);}]);
				cX.callQueue.push(['sendPageViewEvent']);
  			</script>
			<!-- Cxense script end --><script type="text/javascript" src="/assets/libs.js"></script><script type="text/javascript" src="/assets/global.js"></script><script async src="//www.google.com/recaptcha/api.js?hl=es"></script>
		<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"> </script><!-- LAZY LOAD VA - INICIO SCRIPT -->
		<script>
			function updateJsonPrebid(slotUnique, adUnits, callback) {
			var slotToSearch = slotUnique;
			var findSlot = false
			var slotPos = "";
			for (i = 0; i < adUnits.length; i++) {
				if(adUnits[i].code === slotToSearch) {
					findSlot = true;
					slotPos = i;
					adUnits[i].code = slotUnique;
				}
				if (!findSlot) {
					if ((adUnits[i].code).includes(slotToSearch)) {
						slotPos = i;
						adUnits[i].code = slotUnique;
					}
				}
			}
			callback(adUnits, slotPos);
			}

			function showDfp(s) {
				var element = jQuery(".admanagerspace");
				element.each(function(index, el) {
					var top = jQuery(el).offset().top;
					var id = jQuery(el).attr("id");
					var slot = googletag.slots[id];
					if (!jQuery(el).hasClass("loaded-dfp") && s > top && slot != undefined) {
						cX.callQueue.push(['invoke', function () {
							// prebid
							if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
								updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
									googletag.cmd.push(function() {
										pbjs.que.push(function () {
											pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
											pbjs.requestBids({
												timeout: PREBID_TIMEOUT,
												adUnitCodes: [id],
												bidsBackHandler: function () {
													pbjs.setTargetingForGPTAsync([id]);
													googletag.pubads().refresh([slot]);
												}
											});
										});
									});
								});
							} else {
								googletag.cmd.push(function () {
									googletag.pubads().refresh([slot]);
								});
							}
						}]);

						jQuery(el).addClass("loaded-dfp");
					}
				});
			}

			function showDfpFixed() {
				var element = jQuery(".admanagerspacefixed");
				element.each(function(index, el) {
					var id = jQuery(el).attr("id");
					var slot = googletag.slots[id];
					if (!jQuery(el).hasClass("loaded-dfp") && slot != undefined) {
						cX.callQueue.push(['invoke', function () {
							// prebid
							if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
								updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
									googletag.cmd.push(function() {
										pbjs.que.push(function () {
											pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
											pbjs.requestBids({
												timeout: PREBID_TIMEOUT,
												adUnitCodes: [id],
												bidsBackHandler: function () {
													pbjs.setTargetingForGPTAsync([id]);
													googletag.pubads().refresh([slot]);
												}
											});
										});
									});
								});
							} else {
								googletag.cmd.push(function () {
									googletag.pubads().refresh([slot]);
								});
							}
						}]);
						jQuery(el).addClass("loaded-dfp");
					}
				});
			}

			var margen_precarga=45;
			$(window).bind("scroll", function(e) {
				if (window.anterior < jQuery(this).scrollTop()) {
					var s = jQuery(this).scrollTop() + window.innerHeight + margen_precarga; //donde esta
					showDfp(s);
				}
				window.anterior = jQuery(this).scrollTop();
			});
			$(document).bind("ready", function(e) {
				setTimeout(function () {
					showDfp(jQuery(window).height());
					showDfpFixed();
				}, 1000);
			});

			setTimeout(function () {
				showDfp(jQuery(window).height());
				showDfpFixed();
			}, 5000);

			
		</script>
	<!-- LAZY LOAD VA - FIN SCRIPT -->
	<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>                
        </body>
</html>
