<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

                
        
        
            <meta name="title" content="Las cifras que muestran el fuerte impacto de la pandemia en la salud mental de los caleños"/>
        <meta property="taboolaType" content="default" />
	<meta property="spc:url" content="https://www.elpais.com.co/contenido-premium/las-cifras-que-muestran-el-fuerte-impacto-de-la-pandemia-en-la-salud-mental-de-los-calenos.html" />
	<meta property="spc:title" content="Las cifras que muestran el fuerte impacto de la pandemia en la salud mental de los caleños" />
	<meta property="spc:description" content="Política de salud mental busca reducir cifras. Hay alerta por violencia contra la mujer." />
	<meta property="spc:published_time" content="2021-11-04" />
	<meta property="spc:modified_time" content="2021-11-04" />
	<meta property="spc:section" content="Contenido premium" />
	<meta property="spc:tags" content="pandemia, Depresion, salud mental, Secretaría de Seguridad" />
	<meta property="spc:author" content="elpais.com.co" /><meta property="spc:image_url" content="https://www.elpais.com.co/files/article_main/uploads/2021/11/04/6184b15f2ad86.jpeg" />
		<meta property="spc:article_id" content="61449241"/>			    <meta name="cXenseParse:recs:publishername" content="www.elpais.com.co"/>
    <meta name="cXenseParse:recs:articleid" content="61449241"/>
    <meta name="cXenseParse:pageclass" content="article"/>
    <meta name="cXenseParse:recommendable" content="true"/>
    <meta name="cXenseParse:recs:pep-articleid" content="61449241"/>
    <meta name="cXenseParse:recs:publishtime" content="2021-11-04"/>
    <meta name="cXenseParse:recs:pep-articlepublicationdate" content="2021-11-04"/>
    <meta name="cXenseParse:recs:pep-publishtime" content="2021-11-04"/>
    <meta name="cXenseParse:recs:pep-expirationtime" content="2021-11-04"/>
    <meta name="cXenseParse:recs:pep-seccion" content="Contenido premium"/>
    <meta name="cXenseParse:recs:pep-titulo" content="Las cifras que muestran el fuerte impacto de la pandemia en la salud mental de los caleños"/>
    <meta name="cXenseParse:recs:pep-descripcion" content="Política de salud mental busca reducir cifras. Hay alerta por violencia contra la mujer."/>
    <meta name="cXenseParse:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2021/11/04/6184b15f2ad86.jpeg"/>
    <meta name="cXenseParse:recs:imagengrande" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2021/11/04/6184b15f2ad86.jpeg"/>
    <meta name="news_keywords" content="muestran, pandemia, calenos, impacto, mental"/>
    <meta name="cXenseParse:recs:tags" content="pandemia, Depresion, salud mental, Secretaría de Seguridad"/>

    <link rel="prev" href="/contenido-premium/los-balances-y-retos-del-acuerdo-de-la-habana-a-cinco-anos-de-su-firma.html" />
    <link rel="next" href="/contenido-premium/las-empresas-extranjeras-que-ven-en-el-valle-un-destino-atractivo-para-invertir.html" />

    
	<meta property="fb:app_id" content="647114432496346"/>
	<meta property="fb:pages" content="171280749364" />
	<meta property="fb:app_id" content="853965771414513"/>
	
											
		<meta property="globalPianoExperiencieInit" content="https://experience.tinypass.com/xbuilder/experience/load?aid=1GcngOR8DF" />
		<meta property="global_sso_url" content="https://sso.elpais.com.co/" />
		<meta property="global_debug" content="" />
					<meta property="baseXalokUrl" content="https://www.elpais.com.co" />
				<meta property="pricePrintedIdTarifa" content="0" />
		<meta property="pricePrintedSalesPrice" content="0" />
		<meta property="pricePrintedPrice" content="0" />
		<meta property="pricePrintDiscount" content="0" />
		<meta property="googleRecapchat-locale" content="es"/>
	
		<link rel="preconnect" href="https://piano_api.elpais.com.co/">
	<link rel="preconnect" href="https://cdn.cxense.com">
	<link rel="preconnect" href="https://s8t.teads.tv/media/format/v3/teads-format.min.js">
	<link rel="preconnect" href="https://www.googletagservices.com"> 
	<link rel="preconnect" href="https://services.insurads.com">
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js"> 
	<link rel="preload" href="/assets/css-screen.2e0a2c47caca67a017406ea01f1c8a1e.css" as="style">    <meta name="format-detection" content="telephone=no"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@Elpaiscali"/>
    <meta name="twitter:creator" content="@Elpaiscali"/>
    <meta name="author" content="Casa Editorial El País Cali"/>
    <meta name="genre" content="News"/>
    <meta name="geo.placename" content="Colombia"/>
    <meta name="geo.position" content="3.435310;-76.544787"/>
    <meta name="geo.region" content="CO"/>
    <meta name="google" content="notranslate"/>
    <meta name="ICBM" content="3.435310, -76.544787"/>
    <meta name="language" content="spanish"/>
<meta name="yandex-verification" content="7a407b3ef94d31ba" />    <meta name="twitter:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2021/11/04/6184b15f2ad86.jpeg"/>
    <meta name="twitter:title" content="Las cifras que muestran el fuerte impacto de la pandemia en la salud mental de los caleños"/>
            <link href="https://www.elpais.com.co/contenido-premium/las-cifras-que-muestran-el-fuerte-impacto-de-la-pandemia-en-la-salud-mental-de-los-calenos.html" rel="canonical">
	<link href="https://m.elpais.com.co/contenido-premium/las-cifras-que-muestran-el-fuerte-impacto-de-la-pandemia-en-la-salud-mental-de-los-calenos.html" media="only screen and (max-width: 640px)" rel="alternate">
            <meta name="keywords" content="muestran, pandemia, calenos, impacto, mental">
    
    <meta name="description" content="Política de salud mental busca reducir cifras. Hay alerta por violencia contra la mujer.">
            <meta property="og:type" content="article"/>
        <meta property="fb:app_id" content="171280749364"/>
        <meta property="og:title" content="Las cifras que muestran el fuerte impacto de la pandemia en la salud mental de los caleños"/>
        <meta property="og:url" content="https://www.elpais.com.co/contenido-premium/las-cifras-que-muestran-el-fuerte-impacto-de-la-pandemia-en-la-salud-mental-de-los-calenos.html"/>
        <meta property="og:site_name" content="elpais.com.co"/>
        <meta property="fb:fb_admins" content="10153836729434365"/>
        <meta property="og:locale" content="es_CO"/>
        <meta property="og:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2021/11/04/6184b15f2ad86.jpeg"/>
        <meta property="og:image:width" content="224"/>

				        <meta property="og:image:height" content="170"/>

				        <meta property="og:image:type" content="image/jpeg"/>

                    <meta property="og:description" content="Política de salud mental busca reducir cifras. Hay alerta por violencia contra la mujer."/>

            <meta property="twitter:description" content="Política de salud mental busca reducir cifras. Hay alerta por violencia contra la mujer."/>

            <meta property="og:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2021/11/04/6184b15f2ad86.jpeg"/>
        <meta property="og:image:width" content="224"/>

				        <meta property="og:image:height" content="170"/>

				        <meta property="og:image:type" content="image/jpeg"/>

        
                                <meta property="article:tag" content="pandemia"/>

                            <meta property="article:tag" content="Depresion"/>

                            <meta property="article:tag" content="salud mental"/>

                            <meta property="article:tag" content="Secretaría de Seguridad"/>

                    <title>Las cifras que muestran el fuerte impacto de la pandemia en la salud mental de los caleños</title>
            
    																				
					
					
					
					
							
		<style data-device="Desktop" data-slug="article" data-pageTemplate="default" data-type="nota">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</style>
        
            

	<link rel="manifest" href="/manifest.json" />

		<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KHWDX7X');
	</script>		
		<!-- Facebook Pixel Code -->
		<noscript>
			<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=380476072777782&ev=PageView&noscript=1"/>
		</noscript>
		<!-- End Facebook Pixel Code -->    <script type="text/javascript" src="/static/headerjs/article/contenido-premium"></script> 
                    <link rel="shortcut icon" href="/favicon.ico?1636060040" />
                    </head>
    <body class="article-page section-contenido-premium">

        	<div id="fb-root"></div>
		
		<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHWDX7X" height="0" width="0" class="vision-hidden disabled"></iframe>
		<style type="text/css">
	        .article-content {display:none;}
	    </style>
	</noscript>
	
    <div id="main-container" class="main-container"><div class="module-free-all">
        
        
        
    </div>
	   

    
            <div class="module-free-all">
        
        
        
    <div id="div-gpt-ad-Contenido_Premium_728X90" class="admanagerspacefixed" style=" text-align:center;">
</div>
<div style="width: 500px; margin:0 auto;" id="div-gpt-ad-Layer_Contenido_Premium" class="admanagerspacefixed"></div>
<div id="div-gpt-ad-Contenido_Premium_1x1" class="admanagerspace" style="text-align:center;"></div>
<div id="div-gpt-ad-Barra_Flotante" class="admanagerspacefixed Xalok_barra_flotante_1000X50" style=" text-align:center;"></div>
</div>
       
<header class="container header-category header-contenido-premium bg-white">
    <div class="row">
        <div class="col-xs-12">
            <div class="top-content">
                                                            <div class="user-details divNoLogueado">
                            <div class="contenedor_modulo_user">
                                <div class="user-area col-md-12">
                                    <a title="Ingrese" class="link ingresar linkIngresoPID clickPointer">Ingrese</a>
                                    <a title="Regístrese" class="link registrese linkRegistroPID clickPointer">Regístrese</a>
                                </div>
                            </div>
                        </div>
                        <div class="contenedor_modulo_user divLogueado disabled">
                            <div class="user-area col-md-6">
                                <ul class="nav">
                                    <li id="opcionesLogueado">
                                        <a href="javascript:void(0)" title="Usuario" class="link ingresar active nameUserPID">
                                            <span class="caret"></span>
                                        </a>
                                        <ul>
                                            <li class="itmMiCuenta"><a href="https://www.elpais.com.co/servicios/mi-cuenta" title="Mi cuenta" target="_parent">Mi cuenta</a></li>
                                            <li class="itmMiPais"><a href="https://www.elpais.com.co/servicios/mi-pais" title="Personaliza tu contenido" target="_parent">Personaliza tu contenido</a></li>
                                            <li class="itmNewsletters"><a href="https://www.elpais.com.co/servicios/boletin-informativo" title="Boletín informativo" target="_parent">Bolet&iacute;n informativo</a></li>
                                            <li class="itmEbooks"><a href="https://www.elpais.com.co/servicios/ebooks" title="Ebooks" target="_parent">Ebooks</a></li>
                                            <li role="separator" class="divider"></li>
                                            <li class="itmSalir" id="salir"><a style="cursor:pointer;" title="Salir" class="salir linkSalirPID" target="_parent">Salir</a></li>
                                        </ul>
                                    </li>
                                </ul>
                            </div>
                        </div>
                                    
                                    <div class="logo-container">
                                                <a href="/" class="logo" title="El País Cali - Noticias de Cali, Valle y Colombia">El País Cali - Noticias de Cali, Valle y Colombia</a>
                    </div>
                
                                                            <div class="header-diamond-zone">
                            <a href="/zona-diamante" target="_blank" class="diamond-zone" title="Zona Diamante"><img src="/images/icons/diamond.svg" width="auto" height="12"> Zona Diamante</a>
                        </div>
                        <div class="header-subscribe">
                            <a href="https://www.elpais.com.co/servicios/suscripciones" class="subscribe" title="Suscríbase"><i class="subscribe-icon"></i> Suscríbase</a>
                        </div>
                                                                <div class="social-icons">
                            <ul class="round-icons">
                                <li>
                                    <a title="Facebook" href="https://www.facebook.com/diarioelPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-facebook-30 facebook"></a>
                                </li>
                                <li>
                                    <a title="Twitter" href="https://twitter.com/elPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-twitter-30 twitter"></a>
                                </li>
                                <li>
                                    <a title="Instagram" href="https://www.instagram.com/elPaiscali/" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-instagram-30 instagram"></a>
                                </li>
                                <li>
                                    <a title="Whatsapp" href="https://dozz.es/jmntj" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-whatsapp-30 whatsapp"></a>
                                </li>
                                <li>
                                    <a title="YouTube" href="https://www.youtube.com/user/elPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-youtube-30 youtube"></a>
                                </li>
                            </ul>
                        </div>
                                                </div>

                            <nav itemscope="" itemtype="https://www.schema.org/SiteNavigationElement" class="nav">
                                            <div class="menu-principal">
                                <ul class="default-menu">
  <li class="inicio homepage first">
    <a href="/">Inicio</a>
  </li>
  <li class="link expandable">
    <span>Noticias</span>
    <ul class="menu_level_1 noticias-menu">
      <li class="first last">
<div class="menu-dropdown-news">

    <div class="menu-news-col menu-news-section">
        <div class="menu-dropdown-title">Secciones</div>

        

    <ul class="news-section-menu">
<li class="entretenimiento first">
    <a href="/entretenimiento">Entretenimiento</a>
  </li>
  <li class="judicial">
    <a href="/judicial">Judicial</a>
  </li>
  <li class="economia">
    <a href="/economia">Economía</a>
  </li>
  <li class="valle">
    <a href="/valle">Valle</a>
  </li>
  <li class="colombia">
    <a href="/colombia">Colombia</a>
  </li>
  <li class="la-santiago">
    <a href="/la-santiago">La Santiago</a>
  </li>
  <li class="sociales">
    <a href="/sociales">Sociales</a>
  </li>
  <li class="--empresas">
    <a href="/500-empresas">500 Empresas</a>
  </li>
  <li class="mundo">
    <a href="/mundo">Mundo</a>
  </li>
  <li class="politica">
    <a href="/politica">Política</a>
  </li>
  <li class="tecnologia">
    <a href="/tecnologia">Tecnología</a>
  </li>
  <li class="cultura">
    <a href="/cultura">Cultura</a>
  </li>
  <li class="cultura-gaceta">
    <a href="/cultura/gaceta">Gaceta</a>
  </li>
  <li class="salud">
    <a href="/salud">Salud</a>
  </li>
  <li class="educacion">
    <a href="/educacion">Educación</a>
  </li>
  <li class="la-conexion">
    <a href="/la-conexion">La Conexión</a>
  </li>
  <li class="proceso-de-paz">
    <a href="/proceso-de-paz">Proceso de paz</a>
  </li>
  <li class="sexualidad">
    <a href="/sexualidad">Sexualidad</a>
  </li>
  <li class="medio-ambiente">
    <a href="/medio-ambiente">Medio ambiente</a>
  </li>
  <li class="vehiculos">
    <a href="/vehiculos">Vehículos</a>
  </li>
  <li class="cali-pico-y-placa">
    <a href="/cali/pico-y-placa">Pico y Placa</a>
  </li>
  <li class="familia last">
    <a href="/familia">Familia</a>
  </li>
</ul>
</div>

    <div class="menu-news-col menu-news-multimedia">
        <div class="menu-dropdown-title">Multimedia</div>

        

    <ul class="news-multimedia-menu">
<li class="multimedia first">
    <a href="/multimedia">Destacados</a>
  </li>
  <li class="multimedia-videos">
    <a href="/multimedia/videos">Vídeos</a>
  </li>
  <li class="multimedia-fotos">
    <a href="/multimedia/fotos">Fotos</a>
  </li>
  <li class="multimedia-podcast">
    <a href="/multimedia/podcast">Podcast</a>
  </li>
  <li class="multimedia-especiales last">
    <a href="/multimedia/especiales">Especiales</a>
  </li>
</ul>
</div>

</div>      </li>
    </ul>
  </li>
  <li class="contenido-premium current">
    <a href="/contenido-premium">Contenido Premium</a>
  </li>
  <li class="cali">
    <a href="/cali">Cali</a>
  </li>
  <li class="el-corazon-de-la-salud">
    <a href="/el-corazon-de-la-salud">El Corazón de la Salud</a>
  </li>
  <li class="opinion">
    <a href="/opinion">Opinión</a>
  </li>
  <li class="link external">
    <a href="https://www.elpais.com.co/especiales/nos-une-la-empresa/index.html" target="_blank">Nos Une la Empresa</a>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1 deportes-menu">
      <li class="america-de-cali first">
        <a href="/america-de-cali">América de Cali</a>
      </li>
      <li class="deportivo-cali">
        <a href="/deportivo-cali">Deportivo Cali</a>
      </li>
      <li class="deportes-automovilismo">
        <a href="/deportes/automovilismo">Automovilismo</a>
      </li>
      <li class="deportes-ciclismo">
        <a href="/deportes/ciclismo">Ciclismo</a>
      </li>
      <li class="deportes-tenis">
        <a href="/deportes/tenis">Tenis</a>
      </li>
      <li class="deportes-futbol-colombiano">
        <a href="/deportes/futbol-colombiano">Fútbol Colombiano</a>
      </li>
      <li class="deportes-futbol-internacional last">
        <a href="/deportes/futbol-internacional">Fútbol Internacional</a>
      </li>
    </ul>
  </li>
  <li class="expandable last">
<span>Clasificados</span>    <ul class="menu_level_1 clasificados-menu">
      <li class="first last">
<div class="menu-dropdown-clasificados">
    

    
<div class="clasificados-menu-container link-color-darkorange" id="p611133-m625-624-626">
        
        
    <a href="https://fincaraiz.elpais.com.co/" class="clasificados-menu-link undefined" id="m630-629-631" title="FINCA RAÍZ" target="_blank">FINCA RAÍZ</a>
</div>
<div class="clasificados-menu-container link-color-red" id="p611133-m637-1-638">
        
        
    <a href="https://vehiculos.elpais.com.co/" class="clasificados-menu-link undefined" id="m642-641-643" title="VEHÍCULOS" target="_blank">VEHÍCULOS</a>
</div>
<div class="clasificados-menu-container link-color-green" id="p611133-m649-2-650">
        
        
    <a href="https://empleos.elpais.com.co/" class="clasificados-menu-link undefined" id="m654-653-655" title="EMPLEOS" target="_blank">EMPLEOS</a>
</div>
<div class="clasificados-menu-container link-color-blue" id="p611133-m661-3-662">
        
        
    <a href="https://diversos.elpais.com.co/" class="clasificados-menu-link undefined" id="m666-665-667" title="DIVERSOS" target="_blank">DIVERSOS</a>
</div>
<div class="clasificados-menu-container link-color-lightorange" id="p611133-m673-4-674">
        
        
    <a href="https://www.metroxmetro.com/" class="clasificados-menu-link undefined" id="m678-677-679" title="METROXMETRO" target="_blank">METROXMETRO</a>
</div>
<div class="clasificados-menu-container" id="p611133-m685-5-686">
        
    <div id="m690-689-691" class="clasificados-image"><img alt="logo" src="/files/classified_home_client_service/uploads/2021/05/20/60a66e4e57eaf.png" style="display: inline;"></div>
</div>
</div>      </li>
    </ul>
  </li>
</ul>

	    <script>
        var wfMenuCurrentUrl = '/contenido-premium';
    </script>

                        </div>
                                                                <span class="search-icon"></span>
                        <div class="header-search-form">
                            <form class="search-form" method="GET" action="/buscar" name="search_form">
                                <input class="search-input" id="search_input" type="text" name="q" value="" placeholder="Buscar...">
                                <button class="search-button" id="search_submit" type="submit" >Buscar</button>
                            </form>
                            <span class="close-icon"></span>
                        </div>
                                    </nav>
                    </div>
    </div>
</header>

        <div class="free-html-transversal"></div>
    <div class="container">
        <div class="row">
                            <div class="module-free-all">
        
        
        
    <div id="1000x150_1" class="admanagerspace admanagerspacefixed" style="text-align:center;"></div>
</div>
                    </div>
    </div>

    <div class="container header-category header-bottom-contenido-premium">
        <div class="col-xs-12 header-bottom">
            <div class="row">
                                                        <div class="col-xs-4 header-category-left">
                        <div class="category-path">
                           <ol  itemscope itemtype="https://schema.org/BreadcrumbList">
                                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                                    <a itemprop="item" title="Inicio" href="/">
                                        <span itemprop="name">Inicio</span>
                                    </a>
                                    <meta itemprop="position" content="1" />
                                </li>
                                

                                                                                                       
                                        
                                    
                                    <li class="category-breadcrumbList" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">     
                                      <a  itemprop="item" title="CONTENIDO PREMIUM" href="/contenido-premium">
                                                <span itemprop="name" class="category-name">CONTENIDO PREMIUM</span>
                                            </a>
                                            <meta itemprop="position" content="2" />
                                                                            </li>
                                
                                
                            </ol>
                        </div>                                      
                    </div>
                                <div class="col-xs-8 topics-header text-right">
        <div class="topics-title topic-item">Hoy:</div>
        <ul class="topics-list topic-item"><li class="topic-item"><a title="pandemia" href="/noticias/pandemia">pandemia</a></li><li class="topic-item"><a title="Depresion" href="/noticias/depresion">Depresion</a></li><li class="topic-item"><a title="salud mental" href="/noticias/salud-mental">salud mental</a></li><li class="topic-item"><a title="Secretaría de Seguridad" href="/noticias/secretaria-de-seguridad">Secretaría de Seguridad</a></li></ul>
    </div>            </div>
        </div>
    </div>

    <nav class="sticky">
        <div class="container">
            <div class="menu-principal">
                <a href="/" class="logo-sticky" title="El País Cali - Noticias de Cali, Valle y Colombia">El País Cali - Noticias de Cali, Valle y Colombia</a>
                    <ul class="default-menu">
  <li class="inicio homepage first">
    <a href="/">Inicio</a>
  </li>
  <li class="link expandable">
    <span>Noticias</span>
    <ul class="menu_level_1 noticias-menu">
      <li class="first last">
<div class="menu-dropdown-news">

    <div class="menu-news-col menu-news-section">
        <div class="menu-dropdown-title">Secciones</div>

        

    <ul class="news-section-menu">
<li class="entretenimiento first">
    <a href="/entretenimiento">Entretenimiento</a>
  </li>
  <li class="judicial">
    <a href="/judicial">Judicial</a>
  </li>
  <li class="economia">
    <a href="/economia">Economía</a>
  </li>
  <li class="valle">
    <a href="/valle">Valle</a>
  </li>
  <li class="colombia">
    <a href="/colombia">Colombia</a>
  </li>
  <li class="la-santiago">
    <a href="/la-santiago">La Santiago</a>
  </li>
  <li class="sociales">
    <a href="/sociales">Sociales</a>
  </li>
  <li class="--empresas">
    <a href="/500-empresas">500 Empresas</a>
  </li>
  <li class="mundo">
    <a href="/mundo">Mundo</a>
  </li>
  <li class="politica">
    <a href="/politica">Política</a>
  </li>
  <li class="tecnologia">
    <a href="/tecnologia">Tecnología</a>
  </li>
  <li class="cultura">
    <a href="/cultura">Cultura</a>
  </li>
  <li class="cultura-gaceta">
    <a href="/cultura/gaceta">Gaceta</a>
  </li>
  <li class="salud">
    <a href="/salud">Salud</a>
  </li>
  <li class="educacion">
    <a href="/educacion">Educación</a>
  </li>
  <li class="la-conexion">
    <a href="/la-conexion">La Conexión</a>
  </li>
  <li class="proceso-de-paz">
    <a href="/proceso-de-paz">Proceso de paz</a>
  </li>
  <li class="sexualidad">
    <a href="/sexualidad">Sexualidad</a>
  </li>
  <li class="medio-ambiente">
    <a href="/medio-ambiente">Medio ambiente</a>
  </li>
  <li class="vehiculos">
    <a href="/vehiculos">Vehículos</a>
  </li>
  <li class="cali-pico-y-placa">
    <a href="/cali/pico-y-placa">Pico y Placa</a>
  </li>
  <li class="familia last">
    <a href="/familia">Familia</a>
  </li>
</ul>
</div>

    <div class="menu-news-col menu-news-multimedia">
        <div class="menu-dropdown-title">Multimedia</div>

        

    <ul class="news-multimedia-menu">
<li class="multimedia first">
    <a href="/multimedia">Destacados</a>
  </li>
  <li class="multimedia-videos">
    <a href="/multimedia/videos">Vídeos</a>
  </li>
  <li class="multimedia-fotos">
    <a href="/multimedia/fotos">Fotos</a>
  </li>
  <li class="multimedia-podcast">
    <a href="/multimedia/podcast">Podcast</a>
  </li>
  <li class="multimedia-especiales last">
    <a href="/multimedia/especiales">Especiales</a>
  </li>
</ul>
</div>

</div>      </li>
    </ul>
  </li>
  <li class="contenido-premium current">
    <a href="/contenido-premium">Contenido Premium</a>
  </li>
  <li class="cali">
    <a href="/cali">Cali</a>
  </li>
  <li class="el-corazon-de-la-salud">
    <a href="/el-corazon-de-la-salud">El Corazón de la Salud</a>
  </li>
  <li class="opinion">
    <a href="/opinion">Opinión</a>
  </li>
  <li class="link external">
    <a href="https://www.elpais.com.co/especiales/nos-une-la-empresa/index.html" target="_blank">Nos Une la Empresa</a>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1 deportes-menu">
      <li class="america-de-cali first">
        <a href="/america-de-cali">América de Cali</a>
      </li>
      <li class="deportivo-cali">
        <a href="/deportivo-cali">Deportivo Cali</a>
      </li>
      <li class="deportes-automovilismo">
        <a href="/deportes/automovilismo">Automovilismo</a>
      </li>
      <li class="deportes-ciclismo">
        <a href="/deportes/ciclismo">Ciclismo</a>
      </li>
      <li class="deportes-tenis">
        <a href="/deportes/tenis">Tenis</a>
      </li>
      <li class="deportes-futbol-colombiano">
        <a href="/deportes/futbol-colombiano">Fútbol Colombiano</a>
      </li>
      <li class="deportes-futbol-internacional last">
        <a href="/deportes/futbol-internacional">Fútbol Internacional</a>
      </li>
    </ul>
  </li>
  <li class="expandable last">
<span>Clasificados</span>    <ul class="menu_level_1 clasificados-menu">
      <li class="first last">
<div class="menu-dropdown-clasificados">
    

    
<div class="clasificados-menu-container link-color-darkorange" id="p611133-m625-624-626">
        
        
    <a href="https://fincaraiz.elpais.com.co/" class="clasificados-menu-link undefined" id="m630-629-631" title="FINCA RAÍZ" target="_blank">FINCA RAÍZ</a>
</div>
<div class="clasificados-menu-container link-color-red" id="p611133-m637-1-638">
        
        
    <a href="https://vehiculos.elpais.com.co/" class="clasificados-menu-link undefined" id="m642-641-643" title="VEHÍCULOS" target="_blank">VEHÍCULOS</a>
</div>
<div class="clasificados-menu-container link-color-green" id="p611133-m649-2-650">
        
        
    <a href="https://empleos.elpais.com.co/" class="clasificados-menu-link undefined" id="m654-653-655" title="EMPLEOS" target="_blank">EMPLEOS</a>
</div>
<div class="clasificados-menu-container link-color-blue" id="p611133-m661-3-662">
        
        
    <a href="https://diversos.elpais.com.co/" class="clasificados-menu-link undefined" id="m666-665-667" title="DIVERSOS" target="_blank">DIVERSOS</a>
</div>
<div class="clasificados-menu-container link-color-lightorange" id="p611133-m673-4-674">
        
        
    <a href="https://www.metroxmetro.com/" class="clasificados-menu-link undefined" id="m678-677-679" title="METROXMETRO" target="_blank">METROXMETRO</a>
</div>
<div class="clasificados-menu-container" id="p611133-m685-5-686">
        
    <div id="m690-689-691" class="clasificados-image"><img alt="logo" src="/files/classified_home_client_service/uploads/2021/05/20/60a66e4e57eaf.png" style="display: inline;"></div>
</div>
</div>      </li>
    </ul>
  </li>
</ul>

	    <script>
        var wfMenuCurrentUrl = '/contenido-premium';
    </script>


                <span class="search-icon search-icon-sticky"></span>
                <span class="user-black-icon"></span>

                <div class="sticky-user-nav">
                    <div data-id="sticky-user-nav">
                        <div id="register-sso-sticky-user-nav">
                            <div class="contenedor_modulo_user divNoLogueado disabled">
                                <div class="user-area col-md-12">
                                    <a title="Ingrese" class="link ingresar linkIngresoPID clickPointer">Ingrese</a>
                                    <a title="Regístrese" class="link registrese linkRegistroPID clickPointer">Regístrese</a>
                                </div>
                            </div>

                            <div class="contenedor_modulo_user divLogueado disabled">
                                <div class="user-area col-md-12">
                                    <ul class="nav">
                                        <li>
                                            <a href="javascript:void(0)" title="Usuario" class="link ingresar active nameUserPID">
                                                <span class="caret"></span>
                                            </a>
                                            <ul>
                                                <li class="itmMiCuenta"><a href="https://www.elpais.com.co/servicios/mi-cuenta" title="Mi cuenta" target="_parent">Mi cuenta</a></li>
                                                <li class="itmMiPais"><a href="https://www.elpais.com.co/servicios/mi-pais" title="Personaliza tu contenido" target="_parent">Personaliza tu contenido</a></li>
                                                <li class="itmNewsletters"><a href="https://www.elpais.com.co/servicios/boletin-informativo" title="Boletín informativo" target="_parent">Bolet&iacute;n informativo</a></li>
                                                <li class="itmEbooks"><a href="https://www.elpais.com.co/servicios/ebooks" title="Ebooks" target="_parent">Ebooks</a></li>
                                                <li role="separator" class="divider"></li>
                                                <li id="salir"><a title="Salir" class="salir linkSalirPID clickPointer" target="_parent">Salir</a></li>
                                            </ul>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <span class="share-icon"></span>
                <div class="sticky-share-icons">
                    <ul class="round-icons">
                        <li>
                            <a title="Facebook" href="https://www.facebook.com/diarioelPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-facebook-30"></a>
                        </li>
                        <li>
                            <a title="Twitter" href="https://twitter.com/elPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-twitter-30"></a>
                        </li>
                        <li>
                            <a title="Google+" href="https://plus.google.com/115050330500575074656/posts" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-30 round-gplus-30"></a>
                        </li>
                    </ul>
                </div>
                <div class="header-subscribe">
                    <a href="https://www.elpais.com.co/servicios/suscripciones" class="subscribe" title="Suscríbase"><i class="subscribe-icon"></i> Suscríbase</a>
                </div>
            </div>
        </div>
    </nav>



    <div class="container">
        <div class="tower tower-left">
            <div class="module-free-ads">
        
        
    </div>
        </div>
        <div class="tower tower-right">
            <div class="module-free-ads">
        
        
    </div>
        </div>
    </div>
<div class="piano_wrapper">
			<div id="showMeterPianoSticky"></div>
		</div>
		<div id="registration_wall" class="container" style="display: none;">
			<div class="row">
				<div class="col-xs-12 registro-usuario">
									</div>
			</div>
		</div>
		<span id="blockContentFlag" style="display:none;">true</span>
		<span id="blockContentType" style="display:none;">registrationWall</span>	<div class="container" id="tts-buttons">
		        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5158970-55"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-5158970-55');
        </script>
        <script src="https://code.responsivevoice.org/responsivevoice.js?key=9ZjnpHiJ"></script>
        <script>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</script>
        <div class="btn-dictar">
            <input title="Reiniciar" class="hidden btn-tts" id="btn-repetir" onclick="repetir();" type="button" value="" />
            <input title="Comenzar" class="btn-tts" id="btn-hablar" onclick="speak();" type="button" value="" />
            <input title="Reanudar" class="hidden btn-tts" id="btn-resume" onclick="resume();" type="button" value="" />
            <input title="Pausar" class="hidden btn-tts" id="btn-pause" onclick="pause();" type="button" value="" />
            <h2 class="titulo-tts">Escuchar este artículo</h2>
        </div>
	</div>
	
	
<div class="global-arrows">
            <a class="prev" href="/contenido-premium/los-balances-y-retos-del-acuerdo-de-la-habana-a-cinco-anos-de-su-firma.html">
            <div class="arrow"></div>
            <div class="title">
                Los balances y retos del acuerdo de La Habana, a cinco años de su firma
            </div>
        </a>
                <a class="next" href="/contenido-premium/las-empresas-extranjeras-que-ven-en-el-valle-un-destino-atractivo-para-invertir.html">
            <div class="title">
                Las empresas extranjeras que ven en el Valle un destino atractivo para invertir
            </div>
            <div class="arrow"></div>
        </a>
    </div>
    <div class="container article default" data-history-state="0" data-scroll-url="https://www.elpais.com.co/contenido-premium/las-cifras-que-muestran-el-fuerte-impacto-de-la-pandemia-en-la-salud-mental-de-los-calenos.html" data-title="Las cifras que muestran el fuerte impacto de la pandemia en la salud mental de los caleños" id="article-61449241" itemscope itemtype="https://schema.org/NewsArticle" template="default">
                    <span class="schemeArticle disabled">
                <meta itemprop="headline" content="Las cifras que muestran el fuerte impacto de la pandemia en la salud mental de los caleños">
<span itemprop="author" itemscope itemtype="https://schema.org/Person">
                    <span itemprop="name">Valentina Rosero Moreno</span>
                </span>
                <meta itemprop="datePublished" content="2021-11-04">
<meta itemprop="dateModified" content="2021-11-04">
<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/contenido-premium/las-cifras-que-muestran-el-fuerte-impacto-de-la-pandemia-en-la-salud-mental-de-los-calenos.html">
<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="El Pais.com.co">
<meta itemprop="url" content="https://www.elpais.com.co">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
<meta itemprop="width" content="439">
<meta itemprop="height" content="57"></span>
                </span>
                                    <span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/11/04/6184b15f2ad86.jpeg">
<meta itemprop="width" content="647">
<meta itemprop="height" content="431"></span>
                            </span>
                <div class="article-top row">
                    
                <div class="col-xs-12 article-title">
                    
                         <span itemprop="name"></span>

                                        
                <h1 class="title " id="p61449241-m984-983-985">Las cifras que muestran el fuerte impacto de la pandemia en la salud mental de los caleños</h1>
</div>

                                    <div class="col-xs-12 article-details">
                                                                                    <span class="published-at">
                                    Noviembre 04, 2021 - 11:55 p. m.
                                </span>
                                <span class="fecha_video vision-hidden">2021-11-04</span>
                                                                                                                                        <span class="for">
                                    <b> Por: </b>
                                </span>
                                                        <div class="signature-container">
                                
                            <span class="signature " id="p61449241-m990-989-991">Redacción de El País</span>
</div>
                                            </div>
                                    </div>

        <div class="article-media ">
                            


                


                


                


                


                


                


                


                


                


                


                


                

                    <div class="captioned-image media-big " id="p61449241-m996-995-997">
            
    
    
            <div class="zoom-icon image-icon-zoom zoom-main"></div>
                
                
    <div itemscope="" itemtype="https://schema.org/ImageObject" id="m1001-1000-1002" class="image "><img alt="Salud mental - depresión" src="/files/article_main/uploads/2021/11/04/6184b15f2ad86.jpeg" style="display: inline;"></div>
<p id="m1008-1-1009" class="foto-description ">Dentro de la salud mental es clave atender a las mujeres víctimas de violencia de género, en especial a las niñas y jóvenes entre 10 y 18 años al ser las más vulnerables, según las autoridades.</p>
<p id="m1014-2-1015" class="foto-credit ">Jorge Orozco - El País</p>
</div>
</div>

        <div class="article-social social-sticky">
                                                    <div class="mobile-social-share share-icon-mobile"></div>
    <div class="social-bar left-social-icons">
        <ul class="square-icons" data-track="https://www.elpais.com.co/track/shares/article-61449241">
<li>
                    <div class="square-icon square-comment-34">
                                                <span class="fb-comments-count" data-href="https://www.elpais.com.co/contenido-premium/las-cifras-que-muestran-el-fuerte-impacto-de-la-pandemia-en-la-salud-mental-de-los-calenos.html"></span>
                                            </div>
                </li>
                        <li data-network="facebook">
                <a href="#" target="_blank" class="square-icon square-icon-34 square-facebook-34 facebook" data-track="https://www.elpais.com.co/track/shares-facebook/article-61449241">
                   </a>
                <span></span>
            </li>
            <li data-network="twitter">
                <a href="#" target="_blank" class="square-icon square-icon-34 square-twitter-34 twitter" data-title="Las cifras que muestran el fuerte impacto de la pandemia en la salud mental de los caleños" data-track="https://www.elpais.com.co/track/shares-twitter/article-61449241">
                   </a>
            </li>

            <li>
                <a href="mailto:?subject=Las%20cifras%20que%20muestran%20el%20fuerte%20impacto%20de%20la%20pandemia%20en%20la%20salud%20mental%20de%20los%20cale%C3%B1os&amp;body=https://www.elpais.com.co/contenido-premium/las-cifras-que-muestran-el-fuerte-impacto-de-la-pandemia-en-la-salud-mental-de-los-calenos.html" id="atic_email" class="square-icon square-icon-34 square-mail-34">
                    <span></span>
                </a>
            </li>
        </ul>
</div>

                                    </div>
        <div class="articles">
            <div class="article-sidebar">
                                                            <div class="module-free-ads">
        
        
    <div id="div-gpt-ad-Contenido_Premium_300x600" class="admanagerspace" style="text-align:center;"></div>
<div class="ads-title" id="p61252737-m245-1-246">Publicidad</div>
</div>
                    
                    <div class="board-article-multimedia-related">
                        <div class="multimedia-related">
                            

                            

                        <div class="board-title " id="p61449241-m1022-1021-1023">noticias <span class="label-blue">relacionadas</span>
</div>
<article class="articleDefault article-multimedia-related article-big " itemscope="" itemtype="https://schema.org/NewsArticle" icons="true" id="p61449241-m1034-1-1035"><div class="image-container">
        
    <a id="m1039-1038-1040" class="image page-link " href="/valle/el-90-de-las-personas-en-uci-por-covid-19-no-se-han-vacunado-secretaria-de-salud-del.html"><img alt="Covid-19 Colombia" src="/files/multimedia_related_big/uploads/2021/05/22/60a958385e88a.jpeg" style="display: inline;"></a>
</div>
            <div class="article-details">
            <div class="category valle">
            
        <a id="m1046-1-1047" class="page-link category-title " href="/valle/el-90-de-las-personas-en-uci-por-covid-19-no-se-han-vacunado-secretaria-de-salud-del.html">Valle</a>
</div>
        <div class="title">
            
        <a id="m1052-2-1053" class="page-link " href="/valle/el-90-de-las-personas-en-uci-por-covid-19-no-se-han-vacunado-secretaria-de-salud-del.html">"El 90% de las personas en UCI por covid-19 no se han vacunado": Secretaría de Salud del Valle</a>
</div>
            </div>
    
</article><article class="articleDefault article-multimedia-related article-big " itemscope="" itemtype="https://schema.org/NewsArticle" icons="true" id="p61449241-m1066-2-1067"><div class="image-container">
        
    <a id="m1071-1070-1072" class="image page-link " href="/ultimo-minuto/valle-reporta-132-nuevos-contagios-y-6-muertes-por-covid-19-este-jueves.html"><img alt="Reporte covid-19 miércoles 1 septiembre" src="/files/multimedia_related_big/uploads/2021/09/01/612ffc497b128.jpeg" style="display: inline;"></a>
</div>
            <div class="article-details">
            <div class="category ultimo-minuto">
            
        <a id="m1078-1-1079" class="page-link category-title " href="/ultimo-minuto/valle-reporta-132-nuevos-contagios-y-6-muertes-por-covid-19-este-jueves.html">ultimo minuto</a>
</div>
        <div class="title">
            
        <a id="m1084-2-1085" class="page-link " href="/ultimo-minuto/valle-reporta-132-nuevos-contagios-y-6-muertes-por-covid-19-este-jueves.html">Valle reporta 132 nuevos contagios y 6 muertes por covid-19 este jueves</a>
</div>
            </div>
    
</article><article class="articleDefault article-multimedia-related article-big " itemscope="" itemtype="https://schema.org/NewsArticle" icons="true" id="p61449241-m1098-3-1099"><div class="image-container">
        
    <a id="m1103-1102-1104" class="image page-link " href="/cali/que-tan-lejos-esta-del-75-de-vacunados-necesario-para-habilitar-aforos-de-100.html"><img alt="Miyerlandi Torres, secretaria de Salud de Cali" src="/files/multimedia_related_big/uploads/2021/08/04/610b6fb2c71d5.jpeg" style="display: inline;"></a>
</div>
            <div class="article-details">
            <div class="category cali">
            
        <a id="m1110-1-1111" class="page-link category-title " href="/cali/que-tan-lejos-esta-del-75-de-vacunados-necesario-para-habilitar-aforos-de-100.html">Cali</a>
</div>
        <div class="title">
            
        <a id="m1116-2-1117" class="page-link " href="/cali/que-tan-lejos-esta-del-75-de-vacunados-necesario-para-habilitar-aforos-de-100.html">¿Qué tan lejos está Cali del 75 % de vacunados, necesario para habilitar aforos de 100 %?</a>
</div>
            </div>
    
</article>
</div>
                    </div>

                                            <div class="sidebar-article">

    

    

    




<div class="ads-sidebar-article" id="p61327762-m1845-1844-1846">
    
    
<div id="m1856-1-1857" class="ads-title">Publicidad</div>
</div>
</div>
                                                                                            <div class="module-free-html">
        
    <div id="p61215594-m912-911-913" class=""><div id="taboola-right-rail"></div></div>
</div>
                            </div>
            <div class="article-content">
                
                                    
                    

                    

                    
                
                    
                    

                    

                    


                    


                    


                    


                    


                    


                    

                    

                    
                            <p class="epigraph paragraph" id="p61449241-m1028-1027-1029">En total de 230 suicidios se presentaron en el Valle el año pasado, más de 4800 casos de violencia contra la mujer se han registrado  en lo corrido del 2021 en Cali  y alrededor de 1400 mujeres han sido atendidas en los cinco consultorios rosa de la ciudad.<br><br>Estas…</p><div id="blockContentPremiumPiano" style="overflow: hidden; border-bottom-left-radius: 7px; border-bottom-right-radius: 7px; margin-bottom: 63px; margin-top: -34px;"></div></div><div id="untilEraseContent" class="disabled"></div>
                            <div class="free-html-article-under-content">
                                <div class="module-free-ads">
        
        
    <div class="article-content">
<a href="https://news.google.com/publications/CAAqBwgKMLGakQswx9-lAw?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank"><img src="https://www.elpais.com.co/assets/servicios/googleNews-button-2.png" width="550"></a>
</div>
<div id="Vidoomy" style="float: left; padding: 0 85px;"></div>
</div>
                            </div>
                                                                        <div class="article-comments">
                    <a class="linkSuscripcion" target="_blank" href="https://suscripciones.elpais.com.co/?utm_source=nota&amp;utm_medium=contenido&amp;utm_campaign=links-suscripciones">Obtén acceso total por $4.700/ trimestre Suscríbete aquí</a>
                        
    <div class="show-hide-comments caret-up">
        <div class="square-icons">
            <div class="square-icon square-comment-34">
                <div class="total-comments" rel="contar-comentarios">
                                        <span class="fb-comments-count" data-href="https://www.elpais.com.co/contenido-premium/las-cifras-que-muestran-el-fuerte-impacto-de-la-pandemia-en-la-salud-mental-de-los-calenos.html"></span>
                </div>
            </div>
        </div>
        <span class="view-comments-text">VER COMENTARIOS</span>
    </div>
    <div class="comments-container hide">
        <div class="fb-comments" data-href="https://www.elpais.com.co/contenido-premium/las-cifras-que-muestran-el-fuerte-impacto-de-la-pandemia-en-la-salud-mental-de-los-calenos.html" data-colorscheme="light" data-width="100%" data-order-by="reverse_time" data-numposts="5">
        </div>
    </div>

                    </div>
                    
                                        <div align="center">
                        <div class="container-full free-html-article-under-content">
                            <div class="module-free-all">
        
        
        
    </div>
                        </div>
                    </div>
                        
            </div>

    
    <div class="container-full">
			<div class="container">
				<div class="row">					<div class="container" id="taboola-below-content-thumbnails"></div>
									</div>
			</div>
		</div>
		<div class="hidden ads-slider-zoom"></div><div class="container-full container-lightgrey3">
		      <div class="container homepage-news">
		        <div class="row"><div class="col-xs-12 board-title">
    AHORA EN
    <span>PORTADA</span>
</div>
            <div class="row">
	        <div class="col-xs-9 articleDefault article-9cols details-float-image no-before" itemscope itemtype="https://schema.org/NewsArticle">
	                						        <div class="image-container">
			            			            <a title=""El 90% de las personas en UCI por covid-19 no se han vacunado": Secretaría de Salud del Valle" href="https://www.elpais.com.co/valle/el-90-de-las-personas-en-uci-por-covid-19-no-se-han-vacunado-secretaria-de-salud-del.html" class="image">
			                <img alt=""El 90% de las personas en UCI por covid-19 no se han vacunado": Secretaría de Salud del Valle" src="https://www.elpais.com.co/files/articleType_9cols_v1/uploads/2021/05/22/60a958385e88a.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category valle">
			                <a title="Valle" href="https://www.elpais.com.co/valle">
			                    Valle
			                </a>
			            </div>
			            <div class="title">
			                <a title=""El 90% de las personas en UCI por covid-19 no se han vacunado": Secretaría de Salud del Valle" href="https://www.elpais.com.co/valle/el-90-de-las-personas-en-uci-por-covid-19-no-se-han-vacunado-secretaria-de-salud-del.html">
			                    "El 90% de las personas en UCI por covid-19 no se han vacunado": Secretaría de Salud del Valle
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content=""El 90% de las personas en UCI por covid-19 no se han vacunado": Secretaría de Salud del Valle">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Valentina Rosero Moreno</span>
						</span>
						<meta itemprop="datePublished" content="2021-11-04">
						<meta itemprop="dateModified" content="2021-11-04">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/valle/el-90-de-las-personas-en-uci-por-covid-19-no-se-han-vacunado-secretaria-de-salud-del.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/05/22/60a958385e88a.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

	        </div>
            
            	        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
	                						        <div class="image-container">
			            			            <a title=""Sí me llamó, pero no me presionó": Karen Abudinen reiteró que sí habló con Benedetti" href="https://www.elpais.com.co/colombia/si-me-llamo-pero-no-me-presiono-karen-abudinen-reitero-que-si-hablo-con-benedetti.html" class="image">
			                <img alt=""Sí me llamó, pero no me presionó": Karen Abudinen reiteró que sí habló con Benedetti" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2021/11/04/618457b40c69d.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category colombia">
			                <a title="Colombia" href="https://www.elpais.com.co/colombia">
			                    Colombia
			                </a>
			            </div>
			            <div class="title">
			                <a title=""Sí me llamó, pero no me presionó": Karen Abudinen reiteró que sí habló con Benedetti" href="https://www.elpais.com.co/colombia/si-me-llamo-pero-no-me-presiono-karen-abudinen-reitero-que-si-hablo-con-benedetti.html">
			                    "Sí me llamó, pero no me presionó": Karen Abudinen reiteró que sí habló con Benedetti
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content=""Sí me llamó, pero no me presionó": Karen Abudinen reiteró que sí habló con Benedetti">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Valentina Rosero Moreno</span>
						</span>
						<meta itemprop="datePublished" content="2021-11-04">
						<meta itemprop="dateModified" content="2021-11-04">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/colombia/si-me-llamo-pero-no-me-presiono-karen-abudinen-reitero-que-si-hablo-con-benedetti.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/11/04/618457b40c69d.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

	        </div>
        </div>
        
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="James Rodríguez: un regreso a Selección Colombia cargado de incógnitas (análisis)" href="https://www.elpais.com.co/deportes/futbol-internacional/james-rodriguez-un-regreso-a-seleccion-colombia-cargado-de-incognitas-analisis.html" class="image">
			                <img alt="James Rodríguez: un regreso a Selección Colombia cargado de incógnitas (análisis)" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2020/10/09/5f808746c61fd.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category fútbol-internacional">
			                <a title="Fútbol internacional" href="https://www.elpais.com.co/deportes/futbol-internacional">
			                    Fútbol internacional
			                </a>
			            </div>
			            <div class="title">
			                <a title="James Rodríguez: un regreso a Selección Colombia cargado de incógnitas (análisis)" href="https://www.elpais.com.co/deportes/futbol-internacional/james-rodriguez-un-regreso-a-seleccion-colombia-cargado-de-incognitas-analisis.html">
			                    James Rodríguez: un regreso a Selección Colombia cargado de incógnitas (análisis)
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="James Rodríguez: un regreso a Selección Colombia cargado de incógnitas (análisis)">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Alejandro Russi</span>
						</span>
						<meta itemprop="datePublished" content="2021-11-04">
						<meta itemprop="dateModified" content="2021-11-04">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/deportes/futbol-internacional/james-rodriguez-un-regreso-a-seleccion-colombia-cargado-de-incognitas-analisis.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2020/10/09/5f808746c61fd.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="Se cayó una de las revocatorias en contra del alcalde de Cali Jorge Iván Ospina" href="https://www.elpais.com.co/cali/se-cayo-una-de-las-revocatorias-en-contra-del-alcalde-de-jorge-ivan-ospina.html" class="image">
			                <img alt="Se cayó una de las revocatorias en contra del alcalde de Cali Jorge Iván Ospina" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2021/09/30/6155ef4f23cb7.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category cali">
			                <a title="Cali" href="https://www.elpais.com.co/cali">
			                    Cali
			                </a>
			            </div>
			            <div class="title">
			                <a title="Se cayó una de las revocatorias en contra del alcalde de Cali Jorge Iván Ospina" href="https://www.elpais.com.co/cali/se-cayo-una-de-las-revocatorias-en-contra-del-alcalde-de-jorge-ivan-ospina.html">
			                    Se cayó una de las revocatorias en contra del alcalde de Cali Jorge Iván Ospina
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Se cayó una de las revocatorias en contra del alcalde de Cali Jorge Iván Ospina">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">jhon pablo cuellar torres</span>
						</span>
						<meta itemprop="datePublished" content="2021-11-04">
						<meta itemprop="dateModified" content="2021-11-04">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/cali/se-cayo-una-de-las-revocatorias-en-contra-del-alcalde-de-jorge-ivan-ospina.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/09/30/6155ef4f23cb7.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="Valle reporta 132 nuevos contagios y 6 muertes por covid-19 este jueves" href="https://www.elpais.com.co/ultimo-minuto/valle-reporta-132-nuevos-contagios-y-6-muertes-por-covid-19-este-jueves.html" class="image">
			                <img alt="Valle reporta 132 nuevos contagios y 6 muertes por covid-19 este jueves" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2021/09/01/612ffc497b128.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category ultimo-minuto">
			                <a title="ultimo minuto" href="https://www.elpais.com.co/ultimo-minuto">
			                    ultimo minuto
			                </a>
			            </div>
			            <div class="title">
			                <a title="Valle reporta 132 nuevos contagios y 6 muertes por covid-19 este jueves" href="https://www.elpais.com.co/ultimo-minuto/valle-reporta-132-nuevos-contagios-y-6-muertes-por-covid-19-este-jueves.html">
			                    Valle reporta 132 nuevos contagios y 6 muertes por covid-19 este jueves
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Valle reporta 132 nuevos contagios y 6 muertes por covid-19 este jueves">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Valentina Rosero Moreno</span>
						</span>
						<meta itemprop="datePublished" content="2021-11-04">
						<meta itemprop="dateModified" content="2021-11-04">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/ultimo-minuto/valle-reporta-132-nuevos-contagios-y-6-muertes-por-covid-19-este-jueves.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/09/01/612ffc497b128.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                        <div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle">
                						        <div class="image-container">
			            			            <a title="Lo que se conoce sobre el frustrado intento de robo a empresa de oro en Medellín" href="https://www.elpais.com.co/colombia/lo-que-se-conoce-sobre-el-frustrado-intento-de-robo-a-empresa-de-oro-en-medellin.html" class="image">
			                <img alt="Lo que se conoce sobre el frustrado intento de robo a empresa de oro en Medellín" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2021/11/04/6184630c082ed.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category colombia">
			                <a title="Colombia" href="https://www.elpais.com.co/colombia">
			                    Colombia
			                </a>
			            </div>
			            <div class="title">
			                <a title="Lo que se conoce sobre el frustrado intento de robo a empresa de oro en Medellín" href="https://www.elpais.com.co/colombia/lo-que-se-conoce-sobre-el-frustrado-intento-de-robo-a-empresa-de-oro-en-medellin.html">
			                    Lo que se conoce sobre el frustrado intento de robo a empresa de oro en Medellín
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Lo que se conoce sobre el frustrado intento de robo a empresa de oro en Medellín">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">Valentina Rosero Moreno</span>
						</span>
						<meta itemprop="datePublished" content="2021-11-04">
						<meta itemprop="dateModified" content="2021-11-04">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/colombia/lo-que-se-conoce-sobre-el-frustrado-intento-de-robo-a-empresa-de-oro-en-medellin.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/11/04/6184630c082ed.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

        </div>
    
                
                        <div class="col-xs-12 bottom-articles">
                    <div class="col-xs-4 articleDefault article-4cols" itemscope itemtype="https://schema.org/NewsArticle">
                    						        <div class="image-container">
			            			            <a title="Video: En medio de balacera, Policía frustró un asalto en El Poblado en Medellín" href="https://www.elpais.com.co/judicial/video-en-medio-de-balacera-policia-frustro-un-asalto-en-el-poblado-en-medellin.html" class="image">
			                <img alt="Video: En medio de balacera, Policía frustró un asalto en El Poblado en Medellín" src="https://www.elpais.com.co/files/articleType_4cols/uploads/2021/11/04/61843c61e3988.png" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category judicial">
			                <a title="Judicial" href="https://www.elpais.com.co/judicial">
			                    Judicial
			                </a>
			            </div>
			            <div class="title">
			                <a title="Video: En medio de balacera, Policía frustró un asalto en El Poblado en Medellín" href="https://www.elpais.com.co/judicial/video-en-medio-de-balacera-policia-frustro-un-asalto-en-el-poblado-en-medellin.html">
			                    Video: En medio de balacera, Policía frustró un asalto en El Poblado en Medellín
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Video: En medio de balacera, Policía frustró un asalto en El Poblado en Medellín">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">jhon pablo cuellar torres</span>
						</span>
						<meta itemprop="datePublished" content="2021-11-04">
						<meta itemprop="dateModified" content="2021-11-04">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/judicial/video-en-medio-de-balacera-policia-frustro-un-asalto-en-el-poblado-en-medellin.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/11/04/61843c61e3988.png">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

            </div>
                        
                        <div class="col-xs-4 articleDefault article-4cols" itemscope itemtype="https://schema.org/NewsArticle">
                    						        <div class="image-container">
			            			            <a title="Personería de Cali suspendió por cuatro meses a exsecretaria de Bienestar Social" href="https://www.elpais.com.co/cali/personeria-de-suspendio-por-cuatro-meses-a-exsecretaria-de-bienestar-social.html" class="image">
			                <img alt="Personería de Cali suspendió por cuatro meses a exsecretaria de Bienestar Social" src="https://www.elpais.com.co/files/articleType_4cols/uploads/2021/02/08/6021fea6907e4.jpeg" />
			            </a>
			        </div>

			        <div class="article-details">
			            <div class="category cali">
			                <a title="Cali" href="https://www.elpais.com.co/cali">
			                    Cali
			                </a>
			            </div>
			            <div class="title">
			                <a title="Personería de Cali suspendió por cuatro meses a exsecretaria de Bienestar Social" href="https://www.elpais.com.co/cali/personeria-de-suspendio-por-cuatro-meses-a-exsecretaria-de-bienestar-social.html">
			                    Personería de Cali suspendió por cuatro meses a exsecretaria de Bienestar Social
			                </a>
			            </div>
			        </div>

					<span class="schemeArticle disabled">
						<meta itemprop="headline" content="Personería de Cali suspendió por cuatro meses a exsecretaria de Bienestar Social">
						<span itemprop="author" itemscope itemtype="https://schema.org/Person">
							<span itemprop="name">jhon pablo cuellar torres</span>
						</span>
						<meta itemprop="datePublished" content="2021-11-04">
						<meta itemprop="dateModified" content="2021-11-04">
						<meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/cali/personeria-de-suspendio-por-cuatro-meses-a-exsecretaria-de-bienestar-social.html">
						<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<meta itemprop="name" content="El Pais.com.co">
							<meta itemprop="url" content="https://www.elpais.com.co">
							<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
								<meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png">
								<meta itemprop="width" content="439">
								<meta itemprop="height" content="57">
							</span>
						</span>
						<span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
							<meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2021/02/08/6021fea6907e4.jpeg">
							<meta itemprop="width" content="647">
							<meta itemprop="height" content="431">
						</span>
					</span>
    

            </div>
        	            <div class="col-xs-4 articleDefault article-4cols">
	                <div class="module-free-ads">
        
        
    <div id="div-gpt-ad-Ahora_en_Portada_300x250" class="admanagerspace" style="text-align:center;"></div>
<div class="ads-title" id="p577-m745-1-746">Publicidad</div>
</div>
	            </div>
            </div>
            </div>
		      </div>
		    </div>
    <img class="img-tracking" src="https://www.elpais.com.co/track/pageviews/article-61449241" width="1" height="1" />
			<footer>            <div class="top-content container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="sitemap-title">Mapa del Sitio</div>
                    <div class="sitemap-board">
                        <div class="col-xs-2 first">
        

    <div class="sitemap-module bold-text" id="p610917-m1301-1300-1302">

    

    

<a href="#" class="page-link undefined" id="m1305-1304-1306" title="SERVICIO AL CLIENTE">SERVICIO AL CLIENTE</a>
</div>
<div class="sitemap-module" id="p610917-m1361-1-1362">

    

    

<a href="https://www.elpais.com.co/servicios/paute-aqui" class="page-link undefined" id="m1365-1364-1366" title="Anuncie">Anuncie</a>
</div>
<div class="sitemap-module" id="p610917-m1421-2-1422">

    

    

<a href="https://elpais.com.co/servicios/suscripciones" class="page-link undefined" id="m1425-1424-1426" title="Suscribirse a El País" target="_blank">Suscríbase o renueve su suscripción a El País</a>
</div>
<div class="sitemap-module" id="p610917-m1481-3-1482">

    

    

<a href="https://www.elpais.com.co/servicios/faqs" class="page-link undefined" id="m1485-1484-1486" title="Faqs Registro">Faqs Registro</a>
</div>
<div class="sitemap-module" id="p610917-m1541-4-1542">

    

    

<a href="https://www.elpais.com.co/servicios/faqs-suscripciones-digitales" class="page-link undefined" id="m1545-1544-1546" title="Faqs suscripciones digitales">Faqs suscripciones digitales</a>
</div>
<div class="sitemap-module" id="p610917-m1601-5-1602">

    

    

<a href="https://www.elpais.com.co/servicios/usuarios-registrados-vs-suscriptores-digitales" class="page-link undefined" id="m1605-1604-1606" title="Usuarios registrados vs suscriptores digitales">Usuarios registrados vs suscriptores digitales</a>
</div>
<div class="sitemap-module" id="p610917-m1661-6-1662">

    

    

<a href="https://www.elpais.com.co/contactenos" class="page-link undefined" id="m1665-1664-1666" title="Contactar E País Cali">Contáctenos</a>
</div>
<div class="sitemap-module" id="p610917-m1721-7-1722">

    

    

<a href="https://elpais.com.co?modal=login" class="page-link undefined" id="m1725-1724-1726" title="Iniciar sesión">Iniciar sesión</a>
</div>
<div class="sitemap-module" id="p610917-m1781-8-1782">

    

    

<a href="https://elpais.com.co?modal=register" class="page-link undefined" id="m1785-1784-1786" title="Registrarse a El País">Regístrese</a>
</div>
<div class="sitemap-module" id="p610917-m1841-9-1842">

    

    

<a href="https://www.elpais.com.co/servicios/moviles" class="page-link undefined" id="m1845-1844-1846" title="Información de versión móvil">Información de versión móvil</a>
</div>
<div class="sitemap-module" id="p610917-m1901-10-1902">

    

    

<a href="https://m.elpais.com.co/" class="page-link undefined" id="m1905-1904-1906" title="Ir a versión móvil">Ir a versión móvil</a>
</div>
<div class="sitemap-module" id="p610917-m1961-11-1962">

    

    

<a href="https://www.elpais.com.co/servicios/newsstand" class="page-link undefined" id="m1965-1964-1966" title="Versión iPad">Versión iPad</a>
</div>
<div class="sitemap-module" id="p610917-m2021-12-2022">

    

    

<a href="https://www.facebook.com/diarioelpaiscali" class="page-link undefined" id="m2025-2024-2026" title="Síguenos en facebook" target="_blank">Síguenos en facebook</a>
</div>
<div class="sitemap-module" id="p610917-m2081-13-2082">

    

    

<a href="https://www.youtube.com/user/elpaiscali" class="page-link undefined" id="m2085-2084-2086" title="Síguenos en Youtube" target="_blank">Síguenos en Youtube</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m2131-14-2132">

    

    

<a href="#" class="page-link undefined" id="m2135-2134-2136" title="SERVICIOS">SERVICIOS</a>
</div>
<div class="sitemap-module" id="p610917-m2181-15-2182">

    

    

<a href="https://www.elpais.com.co/cali/pico-y-placa" class="page-link undefined" id="m2185-2184-2186" title="Pico y Placa en Cali">Pico y Placa Cali</a>
</div>
</div><div class="col-xs-2 second">
        

    <div class="sitemap-module bold-text" id="p610917-m1311-1310-1312">

    

    

<a href="#" class="page-link undefined" id="m1315-1314-1316" title="">Secciones</a>
</div>
<div class="sitemap-module" id="p610917-m1371-1-1372">

    

    

<a href="https://www.elpais.com.co" class="page-link undefined" id="m1375-1374-1376" title="El País Cali">Principal</a>
</div>
<div class="sitemap-module" id="p610917-m1431-2-1432">

    

    

<a href="https://www.elpais.com.co/cali" class="page-link undefined" id="m1435-1434-1436" title="Noticias de Cali">Cali</a>
</div>
<div class="sitemap-module" id="p610917-m1491-3-1492">

    

    

<a href="https://www.elpais.com.co/valle" class="page-link undefined" id="m1495-1494-1496" title="Noticias Valle del Cauca">Valle </a>
</div>
<div class="sitemap-module" id="p610917-m1551-4-1552">

    

    

<a href="https://www.elpais.com.co/opinion" class="page-link undefined" id="m1555-1554-1556" title="Opinión, Columnas, caricaturas">Opinión</a>
</div>
<div class="sitemap-module" id="p610917-m1611-5-1612">

    

    

<a href="https://www.elpais.com.co/colombia" class="page-link undefined" id="m1615-1614-1616" title="Colombia">Colombia</a>
</div>
<div class="sitemap-module" id="p610917-m1671-6-1672">

    

    

<a href="https://www.elpais.com.co/economia" class="page-link undefined" id="m1675-1674-1676" title="Noticias de economía Colombiana, regional e Internacional">Economía</a>
</div>
<div class="sitemap-module" id="p610917-m1731-7-1732">

    

    

<a href="https://www.elpais.com.co/deportes" class="page-link undefined" id="m1735-1734-1736" title="Deportes">Deportes</a>
</div>
<div class="sitemap-module" id="p610917-m1791-8-1792">

    

    

<a href="https://www.elpais.com.co/judicial" class="page-link undefined" id="m1795-1794-1796" title="Noticias Judiciales">Judicial</a>
</div>
<div class="sitemap-module" id="p610917-m1851-9-1852">

    

    

<a href="https://www.elpais.com.co/mundo" class="page-link undefined" id="m1855-1854-1856" title="Noticias internacionales">Mundos</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m1911-10-1912">

    

    

<a href="https://www.metroxmetro.com/" class="page-link undefined" id="m1915-1914-1916" title="">METRO X METRO</a>
</div>
<div class="sitemap-module" id="p610917-m1971-11-1972">

    

    

<a href="https://www.metroxmetro.com/" class="page-link undefined" id="m1975-1974-1976" title="Vivienda nueva en Cali" target="_blank">Vivienda nueva</a>
</div>
<div class="sitemap-module" id="p610917-m2031-12-2032">

    

    

<a href="https://www.metroxmetro.com/proyectos-de-vivienda/cali" class="page-link undefined" id="m2035-2034-2036" title="Proyectos de vivienda nueva en Cali" target="_blank">Proyectos de vivienda nueva en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m2091-13-2092">

    

    

<a href="https://www.metroxmetro.com/proyectos-de-vivienda/jamundi" class="page-link undefined" id="m2095-2094-2096" title="Proyectos de vivienda nueva en Jamundí" target="_blank">Proyectos de vivienda nueva en Jamundí</a>
</div>
<div class="sitemap-module" id="p610917-m2141-14-2142">

    

    

<a href="https://www.metroxmetro.com/proyectos-de-vivienda/palmira" class="page-link undefined" id="m2145-2144-2146" title="Proyectos de vivienda nueva en Palmira" target="_blank">Proyectos de vivienda nueva en Palmira</a>
</div>
</div><div class="col-xs-2 third">
        

    <div class="sitemap-module bold-text" id="p610917-m1321-1320-1322">

    

    

<a href="#" class="page-link undefined" id="m1325-1324-1326" title="">TEMAS</a>
</div>
<div class="sitemap-module" id="p610917-m1381-1-1382">

    

    

<a href="https://www.elpais.com.co/cali/pico-y-placa" class="page-link undefined" id="m1385-1384-1386" title="Pico y placa en Cali">Pico y Placa en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m1441-2-1442">

    

    

<a href="https://www.elpais.com.co/america-de-cali" class="page-link undefined" id="m1445-1444-1446" title="América de Cali">América de Cali</a>
</div>
<div class="sitemap-module" id="p610917-m1501-3-1502">

    

    

<a href="https://www.elpais.com.co/deportivo-cali" class="page-link undefined" id="m1505-1504-1506" title="Deportivo Cali">Deportivo Cali</a>
</div>
<div class="sitemap-module" id="p610917-m1561-4-1562">

    

    

<a href="https://www.elpais.com.co/noticias/liga-aguila" class="page-link undefined" id="m1565-1564-1566" title="Liga Águila">Liga Águila</a>
</div>
<div class="sitemap-module" id="p610917-m1621-5-1622">

    

    

<a href="https://www.elpais.com.co/copa-america/2019/" class="page-link undefined" id="m1625-1624-1626" title="Copa América 2019">Copa América 2019</a>
</div>
<div class="sitemap-module" id="p610917-m1681-6-1682">

    

    

<a href="https://www.elpais.com.co/deportes/futbol-internacional" class="page-link undefined" id="m1685-1684-1686" title="Fútbol internacional">Fútbol Internacional</a>
</div>
<div class="sitemap-module" id="p610917-m1741-7-1742">

    

    

<a href="https://www.elpais.com.co/noticias/maurice-armitage" class="page-link undefined" id="m1745-1744-1746" title="Maurice Armitage" target="_blank">Maurice Armitage</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m1801-8-1802">

    

    

<a href="https://www.elpais.com.co/copa-america/2019" class="page-link undefined" id="m1805-1804-1806" title="Copa América 2019">Copa América 2019</a>
</div>
<div class="sitemap-module" id="p610917-m1861-9-1862">

    

    

<a href="https://www.elpais.com.co/copa-america/2019/calendario" class="page-link undefined" id="m1865-1864-1866" title="Calendario Copa América">Calendario</a>
</div>
<div class="sitemap-module" id="p610917-m1921-10-1922">

    

    

<a href="https://www.elpais.com.co/copa-america/2019/seleccion-colombia" class="page-link undefined" id="m1925-1924-1926" title="Selección Colombia">Selección Colombia</a>
</div>
<div class="sitemap-module" id="p610917-m1981-11-1982">

    

    

<a href="https://www.elpais.com.co/copa-america/2019/videos" class="page-link undefined" id="m1985-1984-1986" title="Videos Copa América">Videos de la Copa</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m2041-12-2042">

    

    

<a href="#" class="page-link undefined" id="m2045-2044-2046" title="">PLAN CIUDAD</a>
</div>
<div class="sitemap-module" id="p610917-m2101-13-2102">

    

    

<a href="https://www.planciudad.com/" class="page-link undefined" id="m2105-2104-2106" title="Eventos en Cali" target="_blank">Eventos en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m2151-14-2152">

    

    

<a href="https://www.planciudad.com/restaurantes" class="page-link undefined" id="m2155-2154-2156" title="Restaurantes en Cali" target="_blank">Restaurantes en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m2191-15-2192">

    

    

<a href="https://www.planciudad.com/bares-discotecas" class="page-link undefined" id="m2195-2194-2196" title="Bares y discotecas en Cali" target="_blank">Bares y discotecas en Cali</a>
</div>
<div class="sitemap-module" id="p610917-m2201-16-2202">

    

    

<a href="https://www.planciudad.com/eventos/conciertos" class="page-link undefined" id="m2205-2204-2206" title="Conciertos en Cali" target="_blank">Conciertos en Cali</a>
</div>
</div><div class="col-xs-2 fourth">
        

    <div class="sitemap-module bold-text" id="p610917-m1331-1330-1332">

    

    

<a href="#" class="page-link undefined" id="m1335-1334-1336" title="">MULTIMEDIA</a>
</div>
<div class="sitemap-module" id="p610917-m1391-1-1392">

    

    

<a href="https://www.elpais.com.co/multimedia" class="page-link undefined" id="m1395-1394-1396" title="Multimedia El País">Destacados</a>
</div>
<div class="sitemap-module" id="p610917-m1451-2-1452">

    

    

<a href="https://www.elpais.com.co/multimedia/videos" class="page-link undefined" id="m1455-1454-1456" title="Noticias en Videos">Videos</a>
</div>
<div class="sitemap-module" id="p610917-m1511-3-1512">

    

    

<a href="https://www.elpais.com.co/multimedia/fotos" class="page-link undefined" id="m1515-1514-1516" title="Galerías Fotograficas">Fotos</a>
</div>
<div class="sitemap-module" id="p610917-m1571-4-1572">

    

    

<a href="https://www.elpais.com.co/multimedia/infografias" class="page-link undefined" id="m1575-1574-1576" title="Infografías">Infografías</a>
</div>
<div class="sitemap-module" id="p610917-m1631-5-1632">

    

    

<a href="https://www.elpais.com.co/multimedia/especiales" class="page-link undefined" id="m1635-1634-1636" title="Especiales El País">Especiales</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m1691-6-1692">

    

    

<a href="https://www.elpais.com.co/multimedia/especiales" class="page-link undefined" id="m1695-1694-1696" title="Especiales El País">ESPECIALES</a>
</div>
<div class="sitemap-module" id="p610917-m1751-7-1752">

    

    

<a href="https://www.elpais.com.co/feria-de-cali/2018" class="page-link undefined" id="m1755-1754-1756" title="Feria de Cali 2018" target="_blank">Feria de Cali 2018</a>
</div>
<div class="sitemap-module" id="p610917-m1811-8-1812">

    

    

<a href="https://www.elpais.com.co/especiales/venezuela-crimen-sin-frontera" class="page-link undefined" id="m1815-1814-1816" title="Venezuela, crimen sin frontera" target="_blank">Venezuela, crimen sin frontera</a>
</div>
<div class="sitemap-module" id="p610917-m1871-9-1872">

    

    

<a href="https://www.elpais.com.co/elpais/por-cali-lo-hago-bien" class="page-link undefined" id="m1875-1874-1876" title="Por Cali lo Hago Bien" target="_blank">Por Cali lo Hago Bien</a>
</div>
<div class="sitemap-module" id="p610917-m1931-10-1932">

    

    

<a href="https://www.elpais.com.co/especiales/cali-sabe-bien" class="page-link undefined" id="m1935-1934-1936" title="Cali Sabe Bien" target="_blank">Cali Sabe Bien</a>
</div>
<div class="sitemap-module" id="p610917-m1991-11-1992">

    

    

<a href="https://www.elpais.com.co/especiales/rio-cali/" class="page-link undefined" id="m1995-1994-1996" title="Río Cali">Río Cali</a>
</div>
<div class="sitemap-module" id="p610917-m2051-12-2052">

    

    

<a href="https://www.elpais.com.co/500-empresas" class="page-link undefined" id="m2055-2054-2056" title="500 empresas más Exitosas del Valle" target="_blank">500 empresas más Exitosas del Valle</a>
</div>
<div class="sitemap-module" id="p610917-m2111-13-2112">

    

    

<a href="https://www.caliseve.com/" class="page-link undefined" id="m2115-2114-2116" title="Cali se Ve" target="_blank">Cali se Ve</a>
</div>
<div class="sitemap-module" id="p610917-m2161-14-2162">

    

    

<a href="https://www.elpais.com.co/marcas-de-corazon" class="page-link undefined" id="m2165-2164-2166" title="Marcas de Corazón" target="_blank">Marcas de Corazón</a>
</div>
</div><div class="col-xs-2 fifth">
        

    <div class="sitemap-module bold-text" id="p610917-m1341-1340-1342">

    

    

<a href="#" class="page-link undefined" id="m1345-1344-1346" title="">REPORTAJE 360</a>
</div>
<div class="sitemap-module" id="p610917-m1401-1-1402">

    

    

<a href="https://www.elpais.com.co/reportaje360/ediciones/oiga-mire-vea/" class="page-link undefined" id="m1405-1404-1406" title="Oiga mire vea" target="_blank">Oiga mire vea</a>
</div>
<div class="sitemap-module" id="p610917-m1461-2-1462">

    

    

<a href="https://www.elpais.com.co/reportaje360/ediciones/industria-salsera/" class="page-link undefined" id="m1465-1464-1466" title="Cali, una industria salsera" target="_blank">Cali, una industria salsera</a>
</div>
<div class="sitemap-module" id="p610917-m1521-3-1522">

    

    

<a href="https://www.elpais.com.co/reportaje360/ediciones/cali-ciudad-que-no-duerme/" class="page-link undefined" id="m1525-1524-1526" title="Cali, la ciudad que no duerme" target="_blank">Cali, la ciudad que no duerme</a>
</div>
<div class="sitemap-module" id="p610917-m1581-4-1582">

    

    

<a href="https://www.elpais.com.co/reportaje360/ediciones/coca-hoja-sagrada/" class="page-link undefined" id="m1585-1584-1586" title="La Hoja Sagrada" target="_blank">La Hoja Sagrada</a>
</div>
<div class="sitemap-module" id="p610917-m1641-5-1642">

    

    

<a href="#" class="page-link undefined" id="m1645-1644-1646" title="">Detrás del camuflado</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m1701-6-1702">

    

    

<a href="https://www.clubselecta.com.co/" class="page-link undefined" id="m1705-1704-1706" title="">CLUB SELECTA</a>
</div>
<div class="sitemap-module" id="p610917-m1761-7-1762">

    

    

<a href="https://www.clubselecta.com.co/promociones/automotriz" class="page-link undefined" id="m1765-1764-1766" title="Promociones Automotriz" target="_blank">Automotriz</a>
</div>
<div class="sitemap-module" id="p610917-m1821-8-1822">

    

    

<a href="https://www.clubselecta.com.co/promociones/calzado-y-ropa" class="page-link undefined" id="m1825-1824-1826" title="Promociones Calzado y Ropa" target="_blank">Calzado y Ropa</a>
</div>
<div class="sitemap-module" id="p610917-m1881-9-1882">

    

    

<a href="https://www.clubselecta.com.co/promociones/restaurantes" class="page-link undefined" id="m1885-1884-1886" title="Descuentos en restaurantes" target="_blank">Descuentos en restaurantes</a>
</div>
<div class="sitemap-module" id="p610917-m1941-10-1942">

    

    

<a href="#" class="page-link undefined" id="m1945-1944-1946" title="">Descuentos en Entretenimiento</a>
</div>
<div class="sitemap-module" id="p610917-m2001-11-2002">

    

    

<a href="https://www.clubselecta.com.co/promociones/salud-y-belleza" class="page-link undefined" id="m2005-2004-2006" title="Descuentos en Salud y Belleza" target="_blank">Descuentos en Salud y Belleza</a>
</div>
<div class="sitemap-module" id="p610917-m2061-12-2062">

    

    

<a href="https://www.clubselecta.com.co/promociones/deportivo" class="page-link undefined" id="m2065-2064-2066" title="Descuentos elementos Deportivos" target="_blank">Deportivo</a>
</div>
</div><div class="col-xs-2 sixth">
        

    <div class="sitemap-module bold-text" id="p610917-m1351-1350-1352">

    

    

<a href="#" class="page-link undefined" id="m1355-1354-1356" title="CLASIFICADOS">CLASIFICADOS</a>
</div>
<div class="sitemap-module" id="p610917-m1411-1-1412">

    

    

<a href="https://edictos.elpais.com.co/" class="page-link undefined" id="m1415-1414-1416" title="Edictos El País" target="_blank">Edictos El País</a>
</div>
<div class="sitemap-module" id="p610917-m1471-2-1472">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/venta/casas" class="page-link undefined" id="m1475-1474-1476" title="Venta de Casas" target="_blank">Venta de Casas</a>
</div>
<div class="sitemap-module" id="p610917-m1531-3-1532">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/venta/apartamentos/" class="page-link undefined" id="m1535-1534-1536" title="Venta de apartamentos" target="_blank">Venta de Apartamentos</a>
</div>
<div class="sitemap-module" id="p610917-m1591-4-1592">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/alquiler/casas" class="page-link undefined" id="m1595-1594-1596" title="Alquiler de casas" target="_blank">Alquiler de Casas</a>
</div>
<div class="sitemap-module" id="p610917-m1651-5-1652">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/venta/lotes" class="page-link undefined" id="m1655-1654-1656" title="Venta de Lotes" target="_blank">Venta de Lotes</a>
</div>
<div class="sitemap-module" id="p610917-m1711-6-1712">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/alquiler/apartaestudios" class="page-link undefined" id="m1715-1714-1716" title="Alquiler de Apartaestudios" target="_blank">Alquiler de Apartaestudios</a>
</div>
<div class="sitemap-module" id="p610917-m1771-7-1772">

    

    

<a href="https://fincaraiz.elpais.com.co/avisos/alquiler/locales-y-bodegas" class="page-link undefined" id="m1775-1774-1776" title="Alquiler de Locales" target="_blank">Alquiler de Locales</a>
</div>
<div class="sitemap-module" id="p610917-m1831-8-1832">

    

    

<a href="https://empleos.elpais.com.co/" class="page-link undefined" id="m1835-1834-1836" title="Bolsa de empleos" target="_blank">Bolsa de empleos</a>
</div>
<div class="sitemap-module" id="p610917-m1891-9-1892">

    

    

<a href="https://diversos.elpais.com.co/avisos/venta-y-compra/negocios-establecidos" class="page-link undefined" id="m1895-1894-1896" title="Negocios establecidos" target="_blank">Negocios establecidos</a>
</div>
<div class="sitemap-module" id="p610917-m1951-10-1952">

    

    

<a href="https://diversos.elpais.com.co/avisos/servicios/prestamos-e-hipotecas" class="page-link undefined" id="m1955-1954-1956" title="Prestamos e hipotecas" target="_blank">Prestamos e hipotecas</a>
</div>
<div class="sitemap-module" id="p610917-m2011-11-2012">

    

    

<a href="https://diversos.elpais.com.co/avisos/venta-y-compra/mascotas" class="page-link undefined" id="m2015-2014-2016" title="Perros y mascotas" target="_blank">Perros y mascotas</a>
</div>
<div class="sitemap-module" id="p610917-m2071-12-2072">

    

    

<a href="https://clasificados.elpais.com.co/publicarAviso" class="page-link undefined" id="m2075-2074-2076" title="Publicar aviso clasificado" target="_blank">Publicar aviso clasificado</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m2121-13-2122">

    

    

<a href="https://www.audiencias.com.co/" class="page-link undefined" id="m2125-2124-2126" title="Audiencias">Audiencias</a>
</div>
<div class="sitemap-module" id="p610917-m2171-14-2172">

    

    

<a href="https://www.audiencias.com.co/" class="page-link undefined" id="m2175-2174-2176" title="Audiencias El  País" target="_blank">Audiencias El País</a>
</div>
<div class="sitemap-module bold-text" id="p610917-m2245-15-2246">

    

    

<a href="https://servicios.supersociedades.gov.co/barandaVirtual/#!/app/procesos" class="page-link undefined" id="m2249-2248-2250" target="_blank" style="width: auto;">PROCESO REORGANIZACIÓN</a>
</div>
</div>
                    </div>
                </div>
            </div>
        </div>
    
    <div class="middle-content">
        <div class="container social-icons">
            <ul class="round-icons">
                <li>
                    <span>Síguenos en:</span>
                </li>
                <li>
                    <a title="Facebook" href="https://www.facebook.com/diarioelPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-46 round-facebook-46 facebook"></a>
                </li>
                <li>
                    <a title="Twitter" href="https://twitter.com/elPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-46  round-twitter-46 twitter"></a>
                </li>
                <li>
                    <a title="Google+" href="https://plus.google.com/115050330500575074656/posts" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-46  round-gplus-46 google"></a>
                </li>

                <li>
                    <a title="Pinterest" href="https://www.pinterest.com/elPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-46 round-pinterest-46 pinterest"></a>
                </li>

                <li>
                    <a title="Instragram" href="https://instagram.com/elPaiscali/" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-46 round-instagram-46"></a>
                </li>

                <li>
                    <a title="Youtube" href="https://www.youtube.com/user/elPaiscali" rel="noopener noreferrer" target="_blank" class="round-icon round-icon-46 round-youtube-46"></a>
                </li>
            </ul>
        </div>
    </div>

    <div class="bottom-content container-full">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <div class="copyright-text">
                    <img data-src="/images/logos/logo-footer.png"
                        src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                        class="lazyload" loading="lazy" />
                        <div class="copyright-text-content">
    <div class="text-line line1">
        
    <p class="text" id="p61148325-m1044-1043-1045">El País S.A. © 2014 | Cra. 2 No.24-46 Tel. (+572) 898 7000 | Cali, Colombia<br><a href="/servicios/politica-y-tratamiento-de-datos">Política y Tratamiento de Datos</a> | <a href="/servicios/aviso-legal">Aviso Legal</a> | <a href="https://www.elpais.com.co/servicios/politica-de-cookies" title="Política de Cookies">Política de Cookies</a> <br><a href="https://www.elpais.com.co/servicios/manual-sagrilaft-el-pais-s-a" title="MANUAL SAGRILAFT EL PAIS S.A.">MANUAL SAGRILAFT</a> | <a href="https://www.elpais.com.co/servicios/programa-de-transparencia-y-etica-empresarial-el-pais-s-a" title="PROGRAMA DE TRANSPARENCIA Y ÉTICA EMPRESARIAL EL PAIS S.A. (PTEE)">PROGRAMA DE TRANSPARENCIA Y ÉTICA EMPRESARIAL (PTEE)</a><br><a href="https://www.sic.gov.co/" target="_blank">​Superintendencia de Industria y Comercio de Colombia<br></a></p>
</div>
    <div class="text-line line2">
        
    <p class="text" id="p61148325-m1050-1049-1051">Publicidad en Bogotá - Cadenacol<br>Tel. 6420800, Dirección: Carrera 14 # 85 - 68 Ofic 307</p>
</div>
    <div class="text-line line3">
        
    <p class="text" id="p61148325-m1056-1055-1057"><br></p>
</div>
</div>
                    </div>

                    <div class="logos">
                        <a title="Andiarios" href="https://www.ami.org.co/" class="logo1">
                            <img data-src="/images/footer/logo1.png"
                            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                            class="lazyload" loading="lazy" />
                        </a>

                        <!--a href="/" class="logo3"></a-->
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
<div class="module-free-all">
        
        
        
    </div></div>													<script>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</script>    </body>
</html>
