<!DOCTYPE html><html lang="es"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="title" content="Sicarios asesinaron en el sur de Cali a joven mujer propietaria de un spa"/><meta name="cXenseParse:recs:publishername" content="www.elpais.com.co"/><meta name="cXenseParse:recs:articleid" content="61381207"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recommendable" content="true"/><meta name="cXenseParse:recs:pep-articleid" content="61381207"/><meta name="cXenseParse:recs:publishtime" content="2020-06-26"/><meta name="cXenseParse:recs:pep-articlepublicationdate" content="2020-06-26"/><meta name="cXenseParse:recs:pep-publishtime" content="2020-06-26"/><meta name="cXenseParse:recs:pep-expirationtime" content="2020-06-26"/><meta name="cXenseParse:recs:pep-seccion" content="Judicial"/><meta name="cXenseParse:recs:pep-titulo" content="Sicarios asesinaron en el sur de Cali a joven mujer propietaria de un spa"/><meta name="cXenseParse:recs:pep-descripcion" content="El terrible hecho se registró en la Carrera 76 con Calle 16 , del barrio Prados Del Limonar, al sur de la capital del Valle del Cauca."/><meta name="cXenseParse:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2020/05/27/5ecf30c7aa75c.jpeg"/><meta name="cXenseParse:recs:imagengrande" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2020/05/27/5ecf30c7aa75c.jpeg"/><meta name="news_keywords" content="propietaria, asesinaron, sicarios, cali, sur"/><meta name="cXenseParse:recs:tags" content="sur de cali, Policía de Cali, Feminicidio, homicidios Cali"/><link rel="prev" href="/judicial/aumentan-homicidios-en-junio-en-cali-van-81-y-no-ha-terminado-el-mes.html" /><link rel="next" href="/judicial/no-es-abuso-es-una-violacion-dice-la-vicepresidenta-sobre-caso-de-nina-indigena-en-risaralda.html" /><link rel="amphtml" href="https://m.elpais.com.co/judicial/sicarios-asesinaron-a-la-propietaria-de-un-spa-en-el-sur-de-cali.html?amp=1"><script async type="text/javascript" src="//s.clickiocdn.com/t/pb209698.js"></script><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><meta property="fb:app_id" content="647114432496346"/><meta property="fb:pages" content="171280749364" /><meta property="fb:app_id" content="853965771414513"/><link rel="publisher" href="https://plus.google.com/115050330500575074656"/><link rel="dns-prefetch" href="https://www.elpais.com.co"><link rel="dns-prefetch" href="https://piano_api.elpais.com.co/"><link rel="dns-prefetch" href="https://widgets.elpais.com.co"><link rel="dns-prefetch" href="https://cdn.cxense.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://www.lostiquetesmasbaratos.com"><link rel="dns-prefetch" href="https://www.tiquetesbaratos.com"><link rel="dns-prefetch" href="httpS://s7.addthis.com"><meta name="format-detection" content="telephone=no"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Elpaiscali"/><meta name="twitter:creator" content="@Elpaiscali"/><meta name="author" content="Casa Editorial El País Cali"/><meta name="genre" content="News"/><meta name="geo.placename" content="Colombia"/><meta name="geo.position" content="3.435310;-76.544787"/><meta name="geo.region" content="CO"/><meta name="google" content="notranslate"/><meta name="ICBM" content="3.435310, -76.544787"/><meta name="language" content="spanish"/><meta name="yandex-verification" content="7a407b3ef94d31ba" /><meta name="twitter:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2020/05/27/5ecf30c7aa75c.jpeg"/><meta name="twitter:title" content="Sicarios asesinaron en el sur de Cali a joven mujer propietaria de un spa"/><script>var publish = "true";var platform = "desktop";function eplAD4M(){}
	</script><div class="module-free-all"><div id="p61208589-m242-241-243" class=""><script type="text/javascript"> window._taboola = window._taboola || []; _taboola.push({article:'auto'}); !function (e, f, u, i) { if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); } }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/elpais/loader.js', 'tb_loader_script'); if(window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');} </script></div></div><link href="https://www.elpais.com.co/judicial/sicarios-asesinaron-a-la-propietaria-de-un-spa-en-el-sur-de-cali.html" rel="canonical"><link href="https://m.elpais.com.co/judicial/sicarios-asesinaron-a-la-propietaria-de-un-spa-en-el-sur-de-cali.html" media="only screen and (max-width: 640px)" rel="alternate"><meta name="keywords" content="propietaria, asesinaron, sicarios, cali, sur"><meta name="description" content="El terrible hecho se registró en la Carrera 76 con Calle 16 , del barrio Prados Del Limonar, al sur de la capital del Valle del Cauca."><meta property="og:type" content="article"/><meta property="fb:app_id" content="171280749364"/><meta property="og:title" content="Sicarios asesinaron en el sur de Cali a joven mujer propietaria de un spa"/><meta property="og:url" content="https://www.elpais.com.co/judicial/sicarios-asesinaron-a-la-propietaria-de-un-spa-en-el-sur-de-cali.html"/><meta property="og:site_name" content="elpais.com.co"/><meta property="fb:fb_admins" content="10153836729434365"/><meta property="og:locale" content="es_CO"/><meta property="og:description" content="El terrible hecho se registró en la Carrera 76 con Calle 16 , del barrio Prados Del Limonar, al sur de la capital del Valle del Cauca."/><meta property="twitter:description" content="El terrible hecho se registró en la Carrera 76 con Calle 16 , del barrio Prados Del Limonar, al sur de la capital del Valle del Cauca."/><meta property="og:image" content="https://www.elpais.com.co/files/listing_multimedia_main/uploads/2020/05/27/5ecf30c7aa75c.jpeg"/><meta property="og:image:width" content="224"/><meta property="og:image:height" content="170"/><meta property="og:image:type" content=""/><meta property="article:tag" content="sur de cali"/><meta property="article:tag" content="Policía de Cali"/><meta property="article:tag" content="Feminicidio"/><meta property="article:tag" content="homicidios Cali"/><title>Sicarios asesinaron en el sur de Cali a joven mujer propietaria de un spa</title><link rel="stylesheet" type="text/css" href="/assets/css-screen.30bec7d338a579ada13964075a9362db.css"/><script type="text/javascript" src="/assets/common.js?v=1"></script><script>
		function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires=";expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+";path=/";}
		function readCookie(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;}

		cargarCX = function() {
			var srcCx = 'http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
			var existeCx = $('script').filter(function () {
				return ($(this).attr('src') == srcCx);
			}).length;

			if (existeCx == 0) {
				$.getScript(srcCx);
			}
		};

		llamarCX = function () {
			var user_id = JSON.parse(readCookie('elpaisuser'));

			if (user_id === null)
				user_id = 0;

			var cX = cX || {};
			//console.log('Cx sesion id usario sso');
			//console.log(cX);
			cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['setSiteId', '1136174228988350311']);

			if (typeof user_id !== "undefined" && user_id !== 0) {
				console.log('SSO: envio de external id ' + user_id.mail);
				cX.callQueue.push(['addExternalId', {'id': user_id.mail, 'type': 'pep'}]);
			}

			console.log('SSO: segmentos CX inicio');
			cX.callQueue.push(['invoke', function () {
			console.log('SSO: segmentos CX envio');
			CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId: '7670f74049bb36956ca0517ea5533925680d090a'});
			CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:'D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457'}));

			var eplanning = ''; // INIT
			eplanning = CX_SEGMENTS.join('|');

			$this.createCookie("cxSegmentos", eplanning, 180);

			}]);

			cX.callQueue.push(['sendPageViewEvent']);
		};

		cargarCX();
		llamarCX();
	</script><link rel="manifest" href="/manifest.json" /><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script type="text/javascript" src="//ads.vidoomy.com/elpaisslider_446.js" ></script><script>
			var OneSignal = window.OneSignal || [];
			OneSignal.push(function() {
				OneSignal.init({
					appId: "66f0a744-36ab-467d-8436-65452d374e7d",
				});
			});
		</script><script src="https://optanon.blob.core.windows.net/langswitch/854d0156-6da9-44af-8fd9-c4c009f3a616.js" type="text/javascript" charset="UTF-8"></script><script type="text/javascript"> 
		function OptanonWrapper() { } 
	</script><script>
	var cX = window.cX = window.cX || {};
</script><!-- Cxense functions begin --><script>
  function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires=";expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+";path=/";}
  function readCookie(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;}
  function eraseCookie(name){createCookie(name,"",-1);}
  </script><!-- Cxense functions end --><!-- Cxense script begin --><script src="//cdn.cxense.com/cx.js"></script><script>
  	var user_id = JSON.parse(readCookie('elpaisuser'));
    if (!user_id) user_id = 0;

		cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136174228988350311']);

    var CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId: '7670f74049bb36956ca0517ea5533925680d090a'});
    CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId: 'D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457'}));
    if (typeof user_id !== "undefined" && user_id !== 0) {
        cX.callQueue.push(['addExternalId', {'id': user_id.email,'type': 'pep'}]);
    }

    cX.callQueue.push(['invoke', function() {var cx_seg = '';cx_seg = CX_SEGMENTS.join('|');console.log(cx_seg);createCookie("cxSegmentos", cx_seg, 180);}]);

    //Custom Parameters con cxense, suscripciones digitales
    if (user_id.hasOwnProperty('valid') && user_id.valid) {
        cX.callQueue.push(['setCustomParameters', {'piano': 'logueado'}]);
        //NUEVO - poner la variable en 'y' si el usuario esta suscripto
        //cX.callQueue.push(['setCustomParameters', {'isSubscriber': 'y'}]);
    } else {
        cX.callQueue.push(['setCustomParameters', {'piano': 'anonimo'}]);
        //NUEVO - poner la variable en 'n' si el usuario NO esta suscripto
        //cX.callQueue.push(['setCustomParameters', {'isSubscriber': 'n'}]);
    }

    //NUEVAS LINEA
    cX.CCE.callQueue.push(['sendPageViewEvent','pep', '86c2a7fcea30b05dc4927e0832bbcefd976a1383']);
    //cX.callQueue.push(['sendPageViewEvent']);

    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');


  </script><!-- Cxense script end --><script>var jquery_1_11 = jQuery;</script><script async src="//code3.adtlgc.com/js/elpais_init.js"></script><script async src="//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-5384a6e204c3716c"></script><div class="module-free-all"><div id="p61193010-m567-566-568" class=""><div id="1000x90_gente"><script>
    googletag.cmd.push(function() { googletag.display('1000x90_gente'); });
  </script></div></div></div><script>

	var PREBID_TIMEOUT = 3500;
	var FAILSAFE_TIMEOUT = 5000;
	var div_1_sizes = [
		[300, 250]
	];
	
	var div_2_sizes = [
		[728, 90],
		[970, 90],
		[970, 250],
		[1000, 90],
		[1000, 150],
		[1000, 300]
	];

	var div_3_sizes = [
		[300, 600],
		[160, 600],
		[300, 250]

	];


			
		var adUnits = [{
		code: 'div-gpt-ad-Judicial_728X90',
		mediaTypes: {
			banner: {sizes: div_2_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '12341149'}},
			{bidder: 'eplanning', params: { ci: '24391' }}
			]
	},{
		code: 'div-gpt-ad-Judicial_300x250_1',
		mediaTypes: {
			banner:{sizes: div_1_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '12341153'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '108237', pageId: '99938'}}
			]
	},{
		code: 'div-gpt-ad-Judicial_300x250_2',
		mediaTypes: {
			banner: {sizes: div_1_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '12341154'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '108237', pageId: '99938'}}
		]
	},{
		code: 'div-gpt-ad-Judicial_300x600',
		mediaTypes: {
			banner: {sizes: div_3_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '12341150'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '108237', pageId: '99938'}}
		]
},{
		code: '1000x150_1',
		mediaTypes: {
			banner: {sizes: div_2_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '15568384'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '108237', pageId: '99938'}}
		]
},{
		code: '1000x150_2',
		mediaTypes: {
			banner: {sizes: div_2_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '15568441'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '108237', pageId: '99938'}}
		]
},{
		code: '1000x150_3',
		mediaTypes: {
			banner: {sizes: div_2_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '15568462'}},
			{bidder: 'eplanning', params: { ci: '24391' }},
			{bidder: 'teads', params: { placementId: '108237', pageId: '99938'}}
		]
},{
		code: 'div-gpt-ad-Native',
		mediaTypes: {
			banner: {sizes: div_2_sizes}
		},
		bids: [
			{bidder: 'appnexus',params: {placementId: '15568462'}},
			{bidder: 'eplanning', params: { ci: '24391' }}

		]
}
];



	/*{  LAZY LOAD VA - SE COMENTA LLAMADO A PREBID
	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
	pbjs.que.push(function() {

		pbjs.addAdUnits(adUnits);
		pbjs.requestBids({
			bidsBackHandler: initAdserver,
			timeout: PREBID_TIMEOUT
		});

		pbjs.setConfig({
			priceGranularity: 'dense',
			enableSendAllBids: true,
		})
	});}*/
 
</script><script src="https://www.elpais.com.co/assets/prebid/prebid.js" async></script><!-- Facebook Pixel Code --><script>
			  !function(f,b,e,v,n,t,s)
			  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			  n.queue=[];t=b.createElement(e);t.async=!0;
			  t.src=v;s=b.getElementsByTagName(e)[0];
			  s.parentNode.insertBefore(t,s)}(window, document,'script',
			  'https://connect.facebook.net/en_US/fbevents.js');
			  fbq('init', '380476072777782');
			  fbq('track', 'PageView');

			</script><noscript><img height="1" width="1" style="display:none"
			  src="https://www.facebook.com/tr?id=380476072777782&ev=PageView&noscript=1"
			/></noscript><!-- End Facebook Pixel Code --><!-- Kalooga script code for elpais.com.co --><script type="text/javascript">
		(function(){
		    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
		    n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/8974.js";
		    f.parentNode.insertBefore(n,f);
		})();
		</script><script async src="https://widget.spreaker.com/widgets.js"></script><script async src='//www.googletagservices.com/tag/js/gpt.js'></script><script>
		var googletag=googletag||{};
		googletag.cmd=googletag.cmd||[];
		googletag.slots=googletag.slots||[];
		googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});
		cX.callQueue.push(["invoke",function(){
    googletag.cmd.push(function(){
        var a=googletag.sizeMapping().addSize([0,0],[]).addSize([1080,400],[160,600]).build();
        googletag.cmd.push(function() {

            googletag.slots["div-gpt-ad-Judicial_728X90"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[728, 90],[970, 90],[1000, 90],[1000, 300],[1000, 500]],"div-gpt-ad-Judicial_728X90").addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Judicial_300x250_1"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[300, 250]],"div-gpt-ad-Judicial_300x250_1").setTargeting('Posiciones', ['1']).addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Judicial_300x250_2"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[300, 250]],"div-gpt-ad-Judicial_300x250_2").setTargeting('Posiciones', ['2']).addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Barra_Flotante"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[1000, 50],[1000, 80],[1000, 300]],"div-gpt-ad-Barra_Flotante").setTargeting("Formatos",["Barra_Flotante"]).addService(googletag.pubads());
            googletag.slots["1000x150_1"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[970, 250],[1000, 150],[728, 90],[970, 90],[1000, 50]],"1000x150_1").setTargeting('Posiciones', ['1']).addService(googletag.pubads());
            googletag.slots["1000x150_2"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[970, 250],[1000, 150],[728, 90],[970, 90],[1000, 50]],"1000x150_2").setTargeting('Posiciones', ['2']).addService(googletag.pubads());
            googletag.slots["1000x150_3"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[970, 250],[1000, 150],[728, 90],[970, 90],[1000, 50]],"1000x150_3").setTargeting('Posiciones', ['3']).addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Native"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[1000, 150],[728, 90],[970, 90],[1000, 50]],"div-gpt-ad-Native").setTargeting('Formatos', ['Native']).addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Judicial_300x600"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[300, 600],[160, 600],[300, 250]],"div-gpt-ad-Judicial_300x600").addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Judicial_1x1"]=googletag.defineSlot("/40807056/www.elpais.com.co/Judicial",[[1, 1]],"div-gpt-ad-Judicial_1x1").setTargeting('Formatos', ['Video_InContent']).addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Continua_Leyendo_300x250"]=googletag.defineSlot("/40807056/www.elpais.com.co/Continua_Leyendo",[[300, 250]],"div-gpt-ad-Continua_Leyendo_300x250").addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Ahora_en_Portada_300x250"]=googletag.defineSlot("/40807056/www.elpais.com.co/Ahora_en_Portada",[[300, 250]],"div-gpt-ad-Ahora_en_Portada_300x250").addService(googletag.pubads());
            googletag.slots["div-gpt-ad-Layer_Judicial"]=googletag.defineOutOfPageSlot("/40807056/www.elpais.com.co/Judicial","div-gpt-ad-Layer_Judicial").setTargeting("Formatos",["Layer"]).addService(googletag.pubads());

            endGoogleTag();
        });
    });
}]);
	</script><script>
		var article = true;			var seccion = 'judicial';function endGoogleTag() {
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			if (typeof CX_SEGMENTS !== "undefined") {
				console.log('segmentos enviados');
				googletag.pubads().setTargeting("CxSegments", CX_SEGMENTS)
			}
			googletag.enableServices()
		}
		
			$(function() {
				document.body.onload = addElement;
				var testElements = document.getElementsByClassName('epigraph paragraph');
				var testDivs = Array.prototype.filter.call(testElements, function(testElement){
				    return testElement.nodeName === '<div>';
				});
				function addElement () { 
					// crea un nuevo div 
					// y añade contenido 
					//var newDiv = document.createElement("div"); 
					//var newContent = document.createTextNode("<div data-id='_mwayss-475a75199d058446741eb933bea23720'></div><script>(function(window, document, undefined) {var script_tag = document.createElement('script');script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=4566&height=405&width=720&tld=elpais.com.co&ctype=div';var container = document.querySelectorAll('[data-id=_mwayss-475a75199d058446741eb933bea23720]'')[0];container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));container.removeAttribute('data-id');container.parentNode.insertBefore(script_tag, container);})(window, document);<\/script>"); 
					//newDiv.appendChild(newContent); //añade texto al div creado. 
					// añade el elemento creado y su contenido al DOM 					
					//var currentDiv = document.getElementsByClassName('epigraph paragraph'); 
					//document.body.insertBefore(newDiv, currentDiv); 
					//alert("lo coloco");
				}
			});
	</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/68869/tag"></script><script type="text/javascript" src="/static/headerjs/article/judicial"></script><script type="text/javascript" src="/assets/article.js?v=1"></script><script type="text/javascript" src="/assets/article-public.js?v=1"></script><script>	
			var thisTaboola = 'article';

			/* taboola multimedia : change _taboola.push({ article :'auto'});  */
			window._taboola = window._taboola || [];
			_taboola.push({ article :'auto'});
			!function (e, f, u, i) {
					if (!document.getElementById(i)){
							e.async = 1;
							e.src = u;
							e.id = i;
							f.parentNode.insertBefore(e, f);
					}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/elpais/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
					{window.performance.mark('tbl_ic');}
		</script><link rel="shortcut icon" href="/favicon.ico?1591636313" /><!-- taboola --><script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({homepage:'auto'});
			!function (e, f, u, i) {
				if (!document.getElementById(i)){
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/elpais/loader.js',
			'tb_loader_script');
			if(window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
	</script><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KHWDX7X');</script><!-- End Google Tag Manager --><!-- pixel socy zepc --><script> 
(function(d,s,id,h,t){ 
   var js,r,djs = d.getElementsByTagName(s)[0]; 
   if (d.getElementById(id)) {return;} 
   js = d.createElement('script');js.id =id;js.async=1; 
   js.h=h;js.t=t; 
   r=encodeURI(btoa(d.referrer)); 
   js.src="//"+h+"/pixel/js/"+t+"/"+r; 
   djs.parentNode.insertBefore(js, djs); 
  }(document, 'script', 'dogtrack-pixel','zepc.spxl.socy.es', 'ZEPC_851_548_083')); 
</script></head><body class="article-page  section-noticias section-judicial"><div id="fb-root"></div><script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&appId=647114432496346"></script><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHWDX7X" height="0" width="0" style="display:none;visibility:hidden"></iframe><style type="text/css">
	        .article-content {display:none;}
	    </style></noscript><!-- End Google Tag Manager (noscript) --><div id="main-container" class="main-container"><div class="module-free-all"></div><div class="module-free-all"><div id="div-gpt-ad-Judicial_728X90" class="admanagerspacefixed" style=" text-align:center;"><script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("div-gpt-ad-Judicial_728X90")
                })
            }]
        );
    </script></div><div id="div-gpt-ad-Barra_Flotante" class="admanagerspacefixed Xalok_barra_flotante_1000X50" style=" text-align:center;"><script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("div-gpt-ad-Barra_Flotante")
                })
            }]
        );
    </script></div><div style="width: 500px; margin:0 auto;" id="div-gpt-ad-Layer_Judicial" class="admanagerspacefixed"><script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("div-gpt-ad-Layer_Judicial")
                })
            }]
        );
    </script></div><div id="div-gpt-ad-Judicial_1x1" class="admanagerspace" style="text-align:center;"><script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("div-gpt-ad-Judicial_1x1")
                })
            }]
        );
    </script></div></div><div id="ads_PQOQ6R47UC18"></div><script defer="" language="javascript" type="text/javascript">
        (function(){
            var newscript= document.createElement('script');
            newscript.type = 'text/javascript';
            newscript.async = true;
            lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
            lz_elem.appendChild(newscript);
            newscript.onload = function(ev){
                var lz_url="https://play.sunmediaads.com/red/zone.php?code=PQOQ6R47UC18&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
                var lz_target = "ads_PQOQ6R47UC18";
                var lz_sync_mode=false;
                lz_loadads(lz_url ,lz_target,lz_sync_mode);
            }
            newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
        })();
     </script><link rel="stylesheet" href="https://sso.elpais.com.co/sites/all/themes/elpais_sso/css/modusuario.min.css" /><header class="container header-category header-judicial bg-white"><div class="row"><div class="col-xs-12"><div class="top-content"><div class="user-details divNoLogueado" style="right: 466px; display:none;"><div class="contenedor_modulo_user"><div class="user-area col-md-12"><a title="Ingrese" class="link ingresar linkIngresoPID" style="cursor:pointer;">Ingrese</a><a title="Regístrese" class="link registrese linkRegistroPID" style="cursor:pointer;">Regístrese</a></div></div></div><div class="contenedor_modulo_user divLogueado" style="display:none;"><div class="user-area col-md-6"><ul class="nav"><li id="opcionesLogueado"><a href="javascript:void(0)" title="Usuario" class="link ingresar active nameUserPID"><span class="caret"></span></a><ul><li class="itmMiCuenta"><a href="https://www.elpais.com.co/servicios/mi-cuenta" title="Mi cuenta" target="_parent">Mi cuenta</a></li><li class="itmMiPais"><a href="https://www.elpais.com.co/servicios/mi-pais" title="Personaliza tu contenido" target="_parent">Personaliza tu contenido</a></li><li class="itmNewsletters"><a href="https://www.elpais.com.co/servicios/boletin-informativo" title="Boletín informativo" target="_parent">Bolet&iacute;n informativo</a></li><li class="itmEbooks"><a href="https://www.elpais.com.co/servicios/ebooks" title="Ebooks" target="_parent">Ebooks</a></li><li role="separator" class="divider"></li><li class="itmSalir" id="salir"><a style="cursor:pointer;" title="Salir" class="salir linkSalirPID" target="_parent">Salir</a></li></ul></li></ul></div></div><div class="logo-container"><a href="/" class="logo" title="El País Cali - Noticias de Cali, Valle y Colombia">El País Cali - Noticias de Cali, Valle y Colombia</a></div><div class="header-diamond-zone"><a href="/zona-diamante" target="_blank" class="diamond-zone" title="Zona Diamante"><img src="/images/icons/diamond.svg" width="auto" height="12"> Zona Diamante</a></div><div class="header-subscribe"><a href="https://www.elpais.com.co/servicios/suscripciones" class="subscribe" title="Suscríbase"><i class="subscribe-icon"></i> Suscríbase</a></div><div class="social-icons"><ul class="round-icons"><li><a title="Facebook" href="https://www.facebook.com/diarioelPaiscali" target="_blank" class="round-icon round-icon-30 round-facebook-30 facebook"></a></li><li><a title="Twitter" href="https://twitter.com/elPaiscali" target="_blank" class="round-icon round-icon-30 round-twitter-30 twitter"></a></li><li><a title="Instagram" href="https://www.instagram.com/elPaiscali/" target="_blank" class="round-icon round-icon-30 round-instagram-30 instagram"></a></li><li><a title="Whatsapp" href="https://www.pautaselpais.com/pauta2/pauta/landing-Whtasapp-2/" target="_blank" class="round-icon round-icon-30 round-whatsapp-30 whatsapp"></a></li><li><a title="YouTube" href="https://www.youtube.com/user/elPaiscali" target="_blank" class="round-icon round-icon-30 round-youtube-30 youtube"></a></li></ul></div></div><nav itemscope="" itemtype="https://www.schema.org/SiteNavigationElement" class="nav"><div class="menu-principal"><ul class="default-menu"><li class="inicio homepage first"><a href="/">Inicio</a></li><li class="link expandable"><span>Noticias</span><ul class="menu_level_1 Noticias-menu"><li class="first last"><div class="menu-dropdown-news"><div class="menu-news-col menu-news-section"><div class="menu-dropdown-title">Secciones</div><ul class="news-section-menu"><li class="entretenimiento first"><a href="/entretenimiento">Entretenimiento</a></li><li class="judicial"><a href="/judicial">Judicial</a></li><li class="economia"><a href="/economia">Economía</a></li><li class="valle"><a href="/valle">Valle</a></li><li class="colombia"><a href="/colombia">Colombia</a></li><li class="sociales"><a href="/sociales">Sociales</a></li><li class="--empresas"><a href="/500-empresas">500 Empresas</a></li><li class="mundo"><a href="/mundo">Mundo</a></li><li class="politica"><a href="/politica">Política</a></li><li class="tecnologia"><a href="/tecnologia">Tecnología</a></li><li class="marcas-de-corazon"><a href="/marcas-de-corazon">Marcas de Corazón</a></li><li class="valle-de-oportunidades"><a href="/valle-de-oportunidades">Valle de Oportunidades</a></li><li class="gente-con-talento"><a href="/gente-con-talento">Gente con talento</a></li><li class="cultura"><a href="/cultura">Cultura</a></li><li class="cultura-gaceta"><a href="/cultura/gaceta">Gaceta</a></li><li class="educacion"><a href="/educacion">Educación</a></li><li class="salud"><a href="/salud">Salud</a></li><li class="proceso-de-paz"><a href="/proceso-de-paz">Proceso de paz</a></li><li class="sexualidad"><a href="/sexualidad">Sexualidad</a></li><li class="elecciones--"><a href="/elecciones-2019">Elecciones</a></li><li class="medio-ambiente"><a href="/medio-ambiente">Medio ambiente</a></li><li class="vehiculos"><a href="/vehiculos">Vehículos</a></li><li class="cali-pico-y-placa"><a href="/cali/pico-y-placa">Pico y Placa</a></li><li class="familia last"><a href="/familia">Familia</a></li></ul></div><div class="menu-news-col menu-news-multimedia"><div class="menu-dropdown-title">Multimedia</div><ul class="news-multimedia-menu"><li class="multimedia first"><a href="/multimedia">Destacados</a></li><li class="multimedia-videos"><a href="/multimedia/videos">Vídeos</a></li><li class="multimedia-fotos"><a href="/multimedia/fotos">Fotos</a></li><li class="multimedia-podcast"><a href="/multimedia/podcast">Podcast</a></li><li class="multimedia-infografias"><a href="/multimedia/infografias">Infografías</a></li><li class="multimedia-especiales last"><a href="/multimedia/especiales">Especiales</a></li></ul></div></div></li></ul></li><li class="contenido-premium"><a href="/contenido-premium">Contenido Premium</a></li><li class="cali"><a href="/cali">Cali</a></li><li class="entretenimiento"><a href="/entretenimiento">Entretenimiento</a></li><li class="opinion"><a href="/opinion">Opinión</a></li><li class="cultura-gaceta"><a href="/cultura/gaceta">Gaceta</a></li><li class="deportes expandable"><a href="/deportes">Deportes</a><ul class="menu_level_1 Deportes-menu"><li class="america-de-cali first"><a href="/america-de-cali">América de Cali</a></li><li class="deportivo-cali"><a href="/deportivo-cali">Deportivo Cali</a></li><li class="deportes-automovilismo"><a href="/deportes/automovilismo">Automovilismo</a></li><li class="deportes-ciclismo"><a href="/deportes/ciclismo">Ciclismo</a></li><li class="deportes-tenis"><a href="/deportes/tenis">Tenis</a></li><li class="deportes-futbol-colombiano"><a href="/deportes/futbol-colombiano">Fútbol Colombiano</a></li><li class="deportes-futbol-internacional"><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="deportes-estadisticas-liga-aguila last"><a href="/deportes/estadisticas-liga-aguila">Estadísticas Liga Betplay</a></li></ul></li><li class="expandable last"><span>Clasificados</span><ul class="menu_level_1 Clasificados-menu"><li class="first last"><div class="menu-dropdown-clasificados"><div class="clasificados-menu-container link-color-darkorange" id="p611133-m344-343-345"><a href="https://fincaraiz.elpais.com.co/" class="clasificados-menu-link undefined" id="m348-347-349" title="FINCA RAÍZ" target="_blank">FINCA RAÍZ</a></div><div class="clasificados-menu-container link-color-red" id="p611133-m354-1-355"><a href="https://vehiculos.elpais.com.co/" class="clasificados-menu-link undefined" id="m358-357-359" title="VEHÍCULOS" target="_blank">VEHÍCULOS</a></div><div class="clasificados-menu-container link-color-green" id="p611133-m364-2-365"><a href="https://empleos.elpais.com.co/" class="clasificados-menu-link undefined" id="m368-367-369" title="EMPLEOS" target="_blank">EMPLEOS</a></div><div class="clasificados-menu-container link-color-blue" id="p611133-m374-3-375"><a href="https://diversos.elpais.com.co/" class="clasificados-menu-link undefined" id="m378-377-379" title="DIVERSOS" target="_blank">DIVERSOS</a></div><div class="clasificados-menu-container link-color-lightorange" id="p611133-m384-4-385"><a href="https://www.metroxmetro.com/" class="clasificados-menu-link undefined" id="m388-387-389" title="METROXMETRO" target="_blank">METROXMETRO</a></div><div class="clasificados-menu-container" id="p611133-m394-5-395"><div id="m398-397-399" class="clasificados-image"><img alt="Contact Center" src="/files/classified_home_client_service/uploads/2017/03/31/58deee57db9d3.png" style="display: inline;"></div></div></div></li></ul></li></ul><script>
        var wfMenuCurrentUrl = '/judicial';
    </script></div><span class="search-icon"></span><div class="header-search-form"><form class="search-form" method="GET" action="/buscar" name="search_form"><input class="search-input" id="search_input" type="text" name="q" value="" placeholder="Buscar..."><button class="search-button" id="search_submit" type="submit" >Buscar</button></form><span class="close-icon"></span></div></nav></div></div></header><div class="free-html-transversal"></div><div class="container"><div class="row"><div class="module-free-all"><div id="1000x150_1" class="admanagerspace" style="text-align:center;"><script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("1000x150_1")
                })
            }]
        );
    </script></div></div></div></div><div class="container header-category header-bottom-judicial"><div class="col-xs-12 header-bottom"><div class="row"><div class="col-xs-4 header-category-left"><div class="category-path"><ol  itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" title="Inicio" href="/"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li class="category-breadcrumbList" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a  itemprop="item" title="JUDICIAL" href="/judicial"><span itemprop="name" class="category-name">JUDICIAL</span></a><meta itemprop="position" content="3" /></li></ol></div></div><div class="col-xs-8 topics-header text-right"><div class="topics-title topic-item">Hoy:</div><ul class="topics-list topic-item"><li class="topic-item"><a title="sur de cali" href="/noticias/sur-de-cali">sur de cali</a></li><li class="topic-item"><a title="Policía de Cali" href="/noticias/policia-de-cali">Policía de Cali</a></li><li class="topic-item"><a title="Feminicidio" href="/noticias/feminicidio">Feminicidio</a></li><li class="topic-item"><a title="homicidios Cali" href="/noticias/homicidios-cali">homicidios Cali</a></li></ul></div></div></div></div><nav class="sticky"><div class="container"><div class="menu-principal"><a href="/" class="logo-sticky" title="El País Cali - Noticias de Cali, Valle y Colombia">El País Cali - Noticias de Cali, Valle y Colombia</a><ul class="default-menu"><li class="inicio homepage first"><a href="/">Inicio</a></li><li class="link expandable"><span>Noticias</span><ul class="menu_level_1 Noticias-menu"><li class="first last"><div class="menu-dropdown-news"><div class="menu-news-col menu-news-section"><div class="menu-dropdown-title">Secciones</div><ul class="news-section-menu"><li class="entretenimiento first"><a href="/entretenimiento">Entretenimiento</a></li><li class="judicial"><a href="/judicial">Judicial</a></li><li class="economia"><a href="/economia">Economía</a></li><li class="valle"><a href="/valle">Valle</a></li><li class="colombia"><a href="/colombia">Colombia</a></li><li class="sociales"><a href="/sociales">Sociales</a></li><li class="--empresas"><a href="/500-empresas">500 Empresas</a></li><li class="mundo"><a href="/mundo">Mundo</a></li><li class="politica"><a href="/politica">Política</a></li><li class="tecnologia"><a href="/tecnologia">Tecnología</a></li><li class="marcas-de-corazon"><a href="/marcas-de-corazon">Marcas de Corazón</a></li><li class="valle-de-oportunidades"><a href="/valle-de-oportunidades">Valle de Oportunidades</a></li><li class="gente-con-talento"><a href="/gente-con-talento">Gente con talento</a></li><li class="cultura"><a href="/cultura">Cultura</a></li><li class="cultura-gaceta"><a href="/cultura/gaceta">Gaceta</a></li><li class="educacion"><a href="/educacion">Educación</a></li><li class="salud"><a href="/salud">Salud</a></li><li class="proceso-de-paz"><a href="/proceso-de-paz">Proceso de paz</a></li><li class="sexualidad"><a href="/sexualidad">Sexualidad</a></li><li class="elecciones--"><a href="/elecciones-2019">Elecciones</a></li><li class="medio-ambiente"><a href="/medio-ambiente">Medio ambiente</a></li><li class="vehiculos"><a href="/vehiculos">Vehículos</a></li><li class="cali-pico-y-placa"><a href="/cali/pico-y-placa">Pico y Placa</a></li><li class="familia last"><a href="/familia">Familia</a></li></ul></div><div class="menu-news-col menu-news-multimedia"><div class="menu-dropdown-title">Multimedia</div><ul class="news-multimedia-menu"><li class="multimedia first"><a href="/multimedia">Destacados</a></li><li class="multimedia-videos"><a href="/multimedia/videos">Vídeos</a></li><li class="multimedia-fotos"><a href="/multimedia/fotos">Fotos</a></li><li class="multimedia-podcast"><a href="/multimedia/podcast">Podcast</a></li><li class="multimedia-infografias"><a href="/multimedia/infografias">Infografías</a></li><li class="multimedia-especiales last"><a href="/multimedia/especiales">Especiales</a></li></ul></div></div></li></ul></li><li class="contenido-premium"><a href="/contenido-premium">Contenido Premium</a></li><li class="cali"><a href="/cali">Cali</a></li><li class="entretenimiento"><a href="/entretenimiento">Entretenimiento</a></li><li class="opinion"><a href="/opinion">Opinión</a></li><li class="cultura-gaceta"><a href="/cultura/gaceta">Gaceta</a></li><li class="deportes expandable"><a href="/deportes">Deportes</a><ul class="menu_level_1 Deportes-menu"><li class="america-de-cali first"><a href="/america-de-cali">América de Cali</a></li><li class="deportivo-cali"><a href="/deportivo-cali">Deportivo Cali</a></li><li class="deportes-automovilismo"><a href="/deportes/automovilismo">Automovilismo</a></li><li class="deportes-ciclismo"><a href="/deportes/ciclismo">Ciclismo</a></li><li class="deportes-tenis"><a href="/deportes/tenis">Tenis</a></li><li class="deportes-futbol-colombiano"><a href="/deportes/futbol-colombiano">Fútbol Colombiano</a></li><li class="deportes-futbol-internacional"><a href="/deportes/futbol-internacional">Fútbol Internacional</a></li><li class="deportes-estadisticas-liga-aguila last"><a href="/deportes/estadisticas-liga-aguila">Estadísticas Liga Betplay</a></li></ul></li><li class="expandable last"><span>Clasificados</span><ul class="menu_level_1 Clasificados-menu"><li class="first last"><div class="menu-dropdown-clasificados"><div class="clasificados-menu-container link-color-darkorange" id="p611133-m344-343-345"><a href="https://fincaraiz.elpais.com.co/" class="clasificados-menu-link undefined" id="m348-347-349" title="FINCA RAÍZ" target="_blank">FINCA RAÍZ</a></div><div class="clasificados-menu-container link-color-red" id="p611133-m354-1-355"><a href="https://vehiculos.elpais.com.co/" class="clasificados-menu-link undefined" id="m358-357-359" title="VEHÍCULOS" target="_blank">VEHÍCULOS</a></div><div class="clasificados-menu-container link-color-green" id="p611133-m364-2-365"><a href="https://empleos.elpais.com.co/" class="clasificados-menu-link undefined" id="m368-367-369" title="EMPLEOS" target="_blank">EMPLEOS</a></div><div class="clasificados-menu-container link-color-blue" id="p611133-m374-3-375"><a href="https://diversos.elpais.com.co/" class="clasificados-menu-link undefined" id="m378-377-379" title="DIVERSOS" target="_blank">DIVERSOS</a></div><div class="clasificados-menu-container link-color-lightorange" id="p611133-m384-4-385"><a href="https://www.metroxmetro.com/" class="clasificados-menu-link undefined" id="m388-387-389" title="METROXMETRO" target="_blank">METROXMETRO</a></div><div class="clasificados-menu-container" id="p611133-m394-5-395"><div id="m398-397-399" class="clasificados-image"><img alt="Contact Center" src="/files/classified_home_client_service/uploads/2017/03/31/58deee57db9d3.png" style="display: inline;"></div></div></div></li></ul></li></ul><script>
        var wfMenuCurrentUrl = '/judicial';
    </script><span class="search-icon search-icon-sticky"></span><span class="user-black-icon"></span><div class="sticky-user-nav"><div data-id="sticky-user-nav"><div id="register-sso-sticky-user-nav" style="margin: 0; float: left; position: relative; min-width: 237px; min-height: 50px;"><div class="contenedor_modulo_user divNoLogueado" style="display: none"><div class="user-area col-md-12"><a title="Ingrese" class="link ingresar linkIngresoPID" style="cursor:pointer;">Ingrese</a><a title="Regístrese" class="link registrese linkRegistroPID" style="cursor:pointer;">Regístrese</a></div></div><div class="contenedor_modulo_user divLogueado" style="display: none"><div class="user-area col-md-12"><ul class="nav"><li><a href="javascript:void(0)" title="Usuario" class="link ingresar active nameUserPID"><span class="caret"></span></a><ul><li class="itmMiCuenta"><a href="https://www.elpais.com.co/servicios/mi-cuenta" title="Mi cuenta" target="_parent">Mi cuenta</a></li><li class="itmMiPais"><a href="https://www.elpais.com.co/servicios/mi-pais" title="Personaliza tu contenido" target="_parent">Personaliza tu contenido</a></li><li class="itmNewsletters"><a href="https://www.elpais.com.co/servicios/boletin-informativo" title="Boletín informativo" target="_parent">Bolet&iacute;n informativo</a></li><li class="itmEbooks"><a href="https://www.elpais.com.co/servicios/ebooks" title="Ebooks" target="_parent">Ebooks</a></li><li role="separator" class="divider"></li><li id="salir" style="width: 100%;"><a style="cursor:pointer;" title="Salir" class="salir linkSalirPID" target="_parent">Salir</a></li></ul></li></ul></div></div></div></div></div><span class="share-icon"></span><div class="sticky-share-icons"><ul class="round-icons"><li><a title="Facebook" href="https://www.facebook.com/diarioelPaiscali" target="_blank" class="round-icon round-icon-30 round-facebook-30"></a></li><li><a title="Twitter" href="https://twitter.com/elPaiscali" target="_blank" class="round-icon round-icon-30 round-twitter-30"></a></li><li><a title="Google+" href="https://plus.google.com/115050330500575074656/posts" target="_blank" class="round-icon round-icon-30 round-gplus-30"></a></li></ul></div></div></div></nav><div class="container"><div class="tower tower-left"><div class="module-free-ads"></div></div><div class="tower tower-right"><div class="module-free-ads"></div></div></div><div class="piano_wrapper"><div id="showMeterPianoSticky"></div></div><div id="registration_wall" class="container" style="display: none;"><div class="row"><div class="col-xs-12 registro-usuario"></div></div></div><span id="blockContentFlag" style="display:none;">((blockContentFlag))</span><span id="blockContentType" style="display:none;">((blockContentType))</span><script>
			 	$(document).ready(function(){
				 	var user_id = JSON.parse(readCookie('elpaisuser'));
					var sessionStarted = !!user_id && user_id.hasOwnProperty('valid') ? user_id.valid : false;

				 	//Recorte de contenido, temporal por varnish
				 	if($("#blockContentFlag").text()=="true"){
						/*var $customParent=$(".article-content");
						var $customChildrens=$customParent.children();
						$.each($customChildrens,function(i,$e){
							if(i==0){
								var customLastText=$($e).text();
								$($e).text(customLastText.substring(0,300)+"...");
							}
							if(i>0 && !$($e).hasClass("article-comments")){
								$e.remove();
							}
						});*/

						if($("div[template='graphic']").length>0 || $("div[template='cartoon']").length >0){
							scroll_locking();
						}
						if($("div[template='gallery']").length>0 || $("div[template='sociales']").length>0){
							$(".slider").find(".thumbnails").remove();
							$(".slider").find(".slider-buttons").remove();
							$(".slider").attr("data-options","");
						}
						if ($(".spreaker-player")) {
							var ele = $(".spreaker-player").parent();
							$(".spreaker-player").remove();
							$(ele).html("<img src='/images/susdigitales/wallpodcast.jpg' width='500px' height='200px'>");
						}
				 }

				 // Validación cookies activas

			 	if(!navigator.cookieEnabled){
			 		$("div.article-content").hide();
			 		//var $registration_wall=$("div#registration_wall");
			 		//$($registration_wall).find("div.counter-layer").html("Este sitio web utiliza cookies para ofrecer un mejor servicio. <b>Active</b> la opción cookies en su navegador para continuar leyendo. <br><b>O</b>");
			 		//$registration_wall.show();
			 		time=setInterval(function(){scroll_locking();},1000);
			 	}

			});

				function scroll_locking(){
						$("body").addClass("scroll-lock");
						$("html").addClass("scroll-lock");
						if($(".scroll-lock").length === 0){
								$("<style>.scroll-lock{overflow-y: hidden;}</style>").appendTo("head");
						}
						if ($("body").height() > $(window).height()) {
								$("body").css("overflow-y", "hidden");;
						}
				}			 	
			 </script><div class="container" id="tts-buttons"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-5158970-55"></script><script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-5158970-55');
        </script><script src="https://code.responsivevoice.org/responsivevoice.js?key=9ZjnpHiJ"></script><script>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</script><div class="btn-dictar"><input title="Reiniciar" class="hidden btn-tts" id="btn-repetir" onclick="repetir();" type="button" value="" /><input title="Comenzar" class="btn-tts" id="btn-hablar" onclick="speak();" type="button" value="" /><input title="Reanudar" class="hidden btn-tts" id="btn-resume" onclick="resume();" type="button" value="" /><input title="Pausar" class="hidden btn-tts" id="btn-pause" onclick="pause();" type="button" value="" /><h2 class="titulo-tts">Escuchar este artículo</h2></div></div><div class="global-arrows"><a class="prev" href="/judicial/aumentan-homicidios-en-junio-en-cali-van-81-y-no-ha-terminado-el-mes.html"><div class="arrow"></div><div class="title">
                Aumentan homicidios en junio en Cali: van 81 y no ha terminado el mes
            </div></a><a class="next" href="/judicial/no-es-abuso-es-una-violacion-dice-la-vicepresidenta-sobre-caso-de-nina-indigena-en-risaralda.html"><div class="title">
                &quot;No es abuso, es violación&quot;: Vicepresidencia sobre caso de niña indígena en Risaralda
            </div><div class="arrow"></div></a></div><div class="container article default" data-history-state="0" data-scroll-url="https://www.elpais.com.co/judicial/sicarios-asesinaron-a-la-propietaria-de-un-spa-en-el-sur-de-cali.html" data-title="Sicarios asesinaron en el sur de Cali a joven mujer propietaria de un spa" id="article-61381207" itemscope itemtype="https://schema.org/NewsArticle" template="default"><span style="display:none;" class="schemeArticle"><meta itemprop="headline" content="Sicarios asesinaron en el sur de Cali a joven mujer propietaria de un spa"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Juan Felipe Delgado Rodriguez</span></span><meta itemprop="datePublished" content="2020-06-26"><meta itemprop="dateModified" content="2020-06-26"><meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/judicial/sicarios-asesinaron-a-la-propietaria-de-un-spa-en-el-sur-de-cali.html"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Pais.com.co"><meta itemprop="url" content="https://www.elpais.com.co"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png"><meta itemprop="width" content="439"><meta itemprop="height" content="57"></span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2020/05/27/5ecf30c7aa75c.jpeg"><meta itemprop="width" content="647"><meta itemprop="height" content="431"></span></span><div class="article-top row"><div class="col-xs-12 article-title"><span itemprop="name"></span><h1 class="title" id="p61381207-m151-150-152">Sicarios asesinaron en el sur de Cali a joven mujer propietaria de un spa</h1></div><div class="col-xs-12 article-details"><span class="published-at">
                                    Junio 26, 2020 - 01:19 p. m.
                                </span><span class="fecha_video" style="visibility:hidden">2020-06-26</span><span class="for"><b> Por: </b></span><div class="signature-container"><span class="signature" id="p61381207-m156-155-157"> Redacción de El País</span></div></div></div><div class="article-media "><div class="captioned-image media-small" id="p61381207-m161-160-162"><div class="zoom-icon image-icon-zoom zoom-main"></div><div itemscope="" itemtype="https://schema.org/ImageObject" id="m165-164-166" class="image"><img class="img-data" src="/files/article_main_small/files/crop/uploads/2020/05/27/5ecf30c7aa75c.r_1593198365630.285-222-1094-852.jpeg" style="display: inline;"></div><p id="m171-1-172" class="foto-description">El terrible hecho se registró en la Carrera 76 con Calle 16 , del barrio Prados Del Limonar, al sur de la capital del Valle del Cauca.</p><p id="m176-2-177" class="foto-credit">Foto: Bernardo Peña - El País</p></div></div><div class="article-social social-sticky"><div class="mobile-social-share share-icon-mobile"></div><div class="social-bar left-social-icons"><ul class="square-icons" data-track="https://www.elpais.com.co/track/shares/article-61381207"><li><div class="square-icon square-comment-34"><span class="fb-comments-count" data-href="https://www.elpais.com.co/judicial/sicarios-asesinaron-a-la-propietaria-de-un-spa-en-el-sur-de-cali.html"></span></div></li><li data-network="facebook"><a href="#" target="_blank" class="square-icon square-icon-34 square-facebook-34 facebook" data-track="https://www.elpais.com.co/track/shares-facebook/article-61381207"></a><span></span></li><li data-network="twitter"><a href="#" target="_blank" class="square-icon square-icon-34 square-twitter-34 twitter" data-title="Sicarios asesinaron en el sur de Cali a joven mujer propietaria de un spa" data-track="https://www.elpais.com.co/track/shares-twitter/article-61381207"></a></li><li><a href="#" id="atic_email" class="square-icon square-icon-34 square-mail-34" onclick="return addthis_sendto('email');"><span></span></a></li></ul></div></div><div class="article-sidebar"><div class="module-free-ads"><div id="div-gpt-ad-Judicial_300x600" class="admanagerspace" style="text-align:center;"><script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("div-gpt-ad-Judicial_300x600")
                })
            }]
        );
    </script></div></div><div class="board-article-multimedia-related"><div class="multimedia-related"><div class="board-title" id="p61381207-m183-182-184">NOTICIAS <span class="label-blue">RELACIONADAS</span></div><article class="articleDefault article-multimedia-related article-big" itemscope="" itemtype="https://schema.org/NewsArticle" icons="true" id="p61381207-m193-1-194"><div class="image-container"><a id="m197-196-198" class="image page-link" href="/judicial/capturan-en-tulua-a-dos-hombres-senalados-de-trafico-de-estupefacientes.html"><img class="img-data" src="/files/multimedia_related_big/uploads/2020/06/26/5ef5ff1e1c87e.jpeg" style="display: inline;"></a></div><div class="article-details"><div class="category judicial"><a id="m203-1-204" class="page-link category-title" href="/judicial/capturan-en-tulua-a-dos-hombres-senalados-de-trafico-de-estupefacientes.html">Judicial</a></div><div class="title"><a id="m208-2-209" class="page-link" href="/judicial/capturan-en-tulua-a-dos-hombres-senalados-de-trafico-de-estupefacientes.html">Capturan en Tuluá a dos hombres señalados de tráfico de estupefacientes</a></div></div></article></div></div><div class="module-free-html"><div id="p61215594-m140-139-141" class=""><div class="perfomgroup"><script src="//player.daznservices.com/player.js#e38400fe2b26cca5b14b2c8775.dc9w06rl9mcz1fyunqixs6mzj" async></script></div><div id="taboola-right-rail"></div><script type="text/javascript">
 if(seccion!='deportes' && seccion!='home' && seccion!='marcas-de-corazon' && thisTaboola == 'article'){
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr2',
    container: 'taboola-right-rail',
    placement: 'Right-Rail',
    target_type: 'mix'
  }); }
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script type="text/javascript">;
    (function(){
		var e=document.createElement('script');
		e.async=true; e.type='text/javascript';
		var u = encodeURIComponent(document.location.href);
		e.src=document.location.protocol + "//linicom.co.uk/links/convert_3703.js?gdpr=[gdpr]&gdpr_consent=[gdpr_consent]&url=" + u;
		var me = document.getElementsByTagName('script')[0];
		me.parentNode.insertBefore(e, me);
    })();
    </script><script src="//player.daznservices.com/player.js#d1affdc7af31f2df8604f089f5.dc9w06rl9mcz1fyunqixs6mzj" async></script></div></div></div><div class="article-content"><p class="epigraph paragraph" id="p61381207-m188-187-189">La Policía Metropolitana de Cali confirmó que una mujer, que se encontraba paseando a su mascota, fue asesinada por sujetos desconocidos.<br><br>El terrible hecho se registró en la Carrera 76 con Calle 16 , del barrio Prados Del Limonar, al sur de la capital del Valle del Cauca.<br><br>De acuerdo a las primeras versiones de este macabro crimen, una mujer identificada como Jésica Alexandra Tapia López, salió a dar un paseo con su mascota en una de las zonas verdes del sector.<br><br>La mujer de de 30 años fue interceptada por un sujeto desconocido, quien le ocasionó cuatro heridas con arma de fuego. <br><br>El agresor huyó del lugar en motocicleta, mientras que Tapia López fue trasladada hasta la Clínica Amiga, en donde recibió atención por parte del personal de médico, pero no logró sobrevivir por la gravedad de sus heridas.<br><br>Las autoridades ya se encuentran recopilando los testimonios de los testigos del hecho y analizando los videos de las cámaras de seguridad del sector para dar con el paradero del asesino de la mujer.</p><p class="epigraph paragraph" id="p61381207-m215-1-216">Puede leer: <a href="https://www.elpais.com.co/judicial/aumentan-homicidios-en-junio-en-cali-van-81-y-no-ha-terminado-el-mes.html" title="Aumentan homicidios en junio en Cali: van 81 y no ha terminado el mes" target="_blank">Aumentan homicidios en junio en Cali: van 81 y no ha terminado el mes</a></p><div class="headings-container" id="p61381207-m220-2-221"><h4 id="m224-223-225" class="headline h4">Una empresaria muy querida</h4></div><p class="paragraph" id="p61381207-m230-3-231">De Jésica Alexandra Tapia se sabe que era oriunda de El Bordo, Cauca y que tenía un spa en su casa en El Patía, donde era conocida en la zona por ser una persona muy trabajadora y amable.<br><br>La mujer vivió durante un tiempo en Estados Unidos, pero viajó a Cali para pasar la cuarentena y se instaló en el barrio Prados de Limonar, sur de la ciudad.</p><p class="paragraph" id="p61381207-m235-4-236">A Tapia la conocían y apreciaban en el barrio Las Ferias en la población caucana, por lo que su crimen ha generado conmoción. Su cuerpo será llevado a El Bordo.</p><div class="headings-container" id="p61381207-m240-5-241"><h4 id="m244-243-245" class="headline h4">Otras dos mujeres fue asesinadas</h4></div><p class="epigraph paragraph" id="p61381207-m250-6-251">La muerte de Jésica Alexandra fue una de las tres que se registraron en el área metropolitana de Cali el pasado jueves 25 de junio.<br><br>Según el boletín de la Policía, el segundo caso se registró en la Transversal 19 con Calle 16, del barrio Aranjuez. Allí, una mujer identificada como Naidu Ruiz González, de 43 años, fue baleada por un sujeto desconocido.<br><br>Ruiz González fue trasladada al Hospital Primitivo Iglesias, donde fallecería minutos después de llegar a la sala de urgencias.<br><br>El último caso ocurrió en la Calle 9 con Carrera 18, del barrio San Jorge, municipio de Yumbo. Al parecer, una mujer estaba en ese sector, cuando sobre las 7:25 de la noche unos sujetos a pie se le acercaron y le dispararon con un arma de fuego en el tórax.<br><br>Tras la agresión sufrida, la joven debió ser trasladada hasta el Hospital La Buena Esperanza, donde posteriormente fallecería. <br><br>Aunque la información de este homicidio aún no ha sido confirmada por las autoridades competentes, se conoció que el caso se estaría manejando como un presunto feminicidio, ya que dicen que la expareja de la mujer sería el autor material del crimen.<br><br>Cabe recordar que de acuerdo al más reciente informe de la Fundación de Feminicidios de Colombia, en lo que va del año se han registrado 110 casos, de los cuales 47 han ocurrido en el período de cuarentena.</p></div><div id="untilEraseContent" style="display: none;"></div><div class="free-html-article-under-content"><div class="module-free-ads"><div id="Vidoomy" style="float: left; padding: 0 85px;"></div><script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script><script class="__lxGc__" type="text/javascript">
if(seccion =='elpaispalante'){
            console.log("no  aplica clickio");
        }else{
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_209698']=__lxGc__['s']['_209698']||{'b':{}})['b']['_639510']={'i':__lxGc__.b++};
        }
</script><div class="cuspoca"></div></div></div><div class="article-comments"><a class="linkSuscripcion" target="_blank" href="https://suscripciones.elpais.com.co/?utm_source=nota&amp;utm_medium=contenido&amp;utm_campaign=links-suscripciones">Conecta con la verdad. Suscríbete a elpais.com.co</a><div class="show-hide-comments caret-up"><div class="square-icons"><div class="square-icon square-comment-34"><div class="total-comments" rel="contar-comentarios"><span class="fb-comments-count" data-href="https://www.elpais.com.co/judicial/sicarios-asesinaron-a-la-propietaria-de-un-spa-en-el-sur-de-cali.html"></span></div></div></div><span class="view-comments-text">VER COMENTARIOS</span></div><div class="comments-container hide"><div class="fb-comments" data-href="https://www.elpais.com.co/judicial/sicarios-asesinaron-a-la-propietaria-de-un-spa-en-el-sur-de-cali.html" data-colorscheme="light" data-width="100%" data-order-by="reverse_time" data-numposts="5"></div></div></div><div align="center"><div class="container-full free-html-article-under-content"><div class="module-free-all"></div></div></div></div><div class="container-full"><div class="container"><div class="row"><!-- taboola --><script></script><div class="container" id="taboola-below-content-thumbnails"></div><script>
																					
							/* taboola multimedia &&  */
							if(seccion!='deportes' && seccion!='home'){
									window._taboola = window._taboola || [];
									_taboola.push({
											mode: 'alternating-thumbnails-a',
											container: 'taboola-below-content-thumbnails',
											placement: 'Below Content Thumbnails',
											target_type: 'mix'
									}); 
							}
					</script><script type="text/javascript">
							if(seccion!='deportes' && seccion!='home'){
							window._taboola = window._taboola || [];
							_taboola.push({flush: true});
							}
					</script><!-- taboola --></div></div></div><div class="hidden ads-slider-zoom"></div><div class="container-full container-lightgrey3"><div class="container homepage-news"><div class="row"><div class="col-xs-12 board-title">
    AHORA EN
    <span>PORTADA</span></div><div class="row"><div class="col-xs-9 articleDefault article-9cols details-float-image no-before" itemscope itemtype="https://schema.org/NewsArticle"><div class="image-container"><a title="Aumentan homicidios en junio en Cali: van 81 y no ha terminado el mes" href="https://www.elpais.com.co/judicial/aumentan-homicidios-en-junio-en-cali-van-81-y-no-ha-terminado-el-mes.html" class="image"><img alt="Aumentan homicidios en junio en Cali: van 81 y no ha terminado el mes" src="https://www.elpais.com.co/files/articleType_9cols_v1/uploads/2020/05/29/5ed1c5d77d4c2.jpeg" /></a></div><div class="article-details"><div class="category judicial"><a title="Judicial" href="https://www.elpais.com.co/judicial">
			                    Judicial
			                </a></div><div class="title"><a title="Aumentan homicidios en junio en Cali: van 81 y no ha terminado el mes" href="https://www.elpais.com.co/judicial/aumentan-homicidios-en-junio-en-cali-van-81-y-no-ha-terminado-el-mes.html">
			                    Aumentan homicidios en junio en Cali: van 81 y no ha terminado el mes
			                </a></div></div><span style="display:none;" class="schemeArticle"><meta itemprop="headline" content="Aumentan homicidios en junio en Cali: van 81 y no ha terminado el mes"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Juan Felipe Delgado Rodriguez</span></span><meta itemprop="datePublished" content="2020-06-26"><meta itemprop="dateModified" content="2020-06-26"><meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/judicial/aumentan-homicidios-en-junio-en-cali-van-81-y-no-ha-terminado-el-mes.html"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Pais.com.co"><meta itemprop="url" content="https://www.elpais.com.co"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png"><meta itemprop="width" content="439"><meta itemprop="height" content="57"></span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2020/05/29/5ed1c5d77d4c2.jpeg"><meta itemprop="width" content="647"><meta itemprop="height" content="431"></span></span></div><div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle"><div class="image-container"><a title="FMI prevé recesión económica en Colombia por el covid-19, la primera en dos décadas" href="https://www.elpais.com.co/economia/fmi-preve-recesion-economica-en-colombia-por-el-covid-19-la-primera-en-dos-decadas.html" class="image"><img alt="FMI prevé recesión económica en Colombia por el covid-19, la primera en dos décadas" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2020/03/14/5e6d642432945.jpeg" /></a></div><div class="article-details"><div class="category economía"><a title="Economía" href="https://www.elpais.com.co/economia">
			                    Economía
			                </a></div><div class="title"><a title="FMI prevé recesión económica en Colombia por el covid-19, la primera en dos décadas" href="https://www.elpais.com.co/economia/fmi-preve-recesion-economica-en-colombia-por-el-covid-19-la-primera-en-dos-decadas.html">
			                    FMI prevé recesión económica en Colombia por el covid-19, la primera en dos décadas
			                </a></div></div><span style="display:none;" class="schemeArticle"><meta itemprop="headline" content="FMI prevé recesión económica en Colombia por el covid-19, la primera en dos décadas"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Erika Mantilla</span></span><meta itemprop="datePublished" content="2020-06-26"><meta itemprop="dateModified" content="2020-06-26"><meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/economia/fmi-preve-recesion-economica-en-colombia-por-el-covid-19-la-primera-en-dos-decadas.html"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Pais.com.co"><meta itemprop="url" content="https://www.elpais.com.co"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png"><meta itemprop="width" content="439"><meta itemprop="height" content="57"></span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2020/03/14/5e6d642432945.jpeg"><meta itemprop="width" content="647"><meta itemprop="height" content="431"></span></span></div></div><div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle"><div class="image-container"><a title="Ley seca y toque de queda durante este último puente festivo de junio en Cali" href="https://www.elpais.com.co/ultimo-minuto/ley-seca-y-toque-de-queda-durante-este-ultimo-puente-festivo-de-junio-en-cali.html" class="image"><img alt="Ley seca y toque de queda durante este último puente festivo de junio en Cali" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2020/06/18/5eebf0470f762.jpeg" /></a></div><div class="article-details"><div class="category ultimo-minuto"><a title="ultimo minuto" href="https://www.elpais.com.co/ultimo-minuto">
			                    ultimo minuto
			                </a></div><div class="title"><a title="Ley seca y toque de queda durante este último puente festivo de junio en Cali" href="https://www.elpais.com.co/ultimo-minuto/ley-seca-y-toque-de-queda-durante-este-ultimo-puente-festivo-de-junio-en-cali.html">
			                    Ley seca y toque de queda durante este último puente festivo de junio en Cali
			                </a></div></div><span style="display:none;" class="schemeArticle"><meta itemprop="headline" content="Ley seca y toque de queda durante este último puente festivo de junio en Cali"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Erika Mantilla</span></span><meta itemprop="datePublished" content="2020-06-26"><meta itemprop="dateModified" content="2020-06-26"><meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/ultimo-minuto/ley-seca-y-toque-de-queda-durante-este-ultimo-puente-festivo-de-junio-en-cali.html"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Pais.com.co"><meta itemprop="url" content="https://www.elpais.com.co"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png"><meta itemprop="width" content="439"><meta itemprop="height" content="57"></span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2020/06/18/5eebf0470f762.jpeg"><meta itemprop="width" content="647"><meta itemprop="height" content="431"></span></span></div><div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle"><div class="image-container"><a title="Video: El golpe de la pandemia en el barrio Granada: más de 140 negocios cerrados" href="https://www.elpais.com.co/multimedia/videos/video-el-golpe-de-la-pandemia-en-el-barrio-granada-mas-de-140-negocios-cerrados.html" class="image"><img alt="Video: El golpe de la pandemia en el barrio Granada: más de 140 negocios cerrados" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2020/06/25/5ef56af9e66d7.jpeg" /></a></div><div class="article-details"><div class="category vídeos"><a title="Vídeos" href="https://www.elpais.com.co/multimedia/videos">
			                    Vídeos
			                </a></div><div class="title"><a title="Video: El golpe de la pandemia en el barrio Granada: más de 140 negocios cerrados" href="https://www.elpais.com.co/multimedia/videos/video-el-golpe-de-la-pandemia-en-el-barrio-granada-mas-de-140-negocios-cerrados.html">
			                    Video: El golpe de la pandemia en el barrio Granada: más de 140 negocios cerrados
			                </a></div></div><span style="display:none;" class="schemeArticle"><meta itemprop="headline" content="Video: El golpe de la pandemia en el barrio Granada: más de 140 negocios cerrados"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Jhon Edward Montenegro Jimenez</span></span><meta itemprop="datePublished" content="2020-06-25"><meta itemprop="dateModified" content="2020-06-25"><meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/multimedia/videos/video-el-golpe-de-la-pandemia-en-el-barrio-granada-mas-de-140-negocios-cerrados.html"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Pais.com.co"><meta itemprop="url" content="https://www.elpais.com.co"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png"><meta itemprop="width" content="439"><meta itemprop="height" content="57"></span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2020/06/25/5ef56af9e66d7.jpeg"><meta itemprop="width" content="647"><meta itemprop="height" content="431"></span></span></div><div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle"><div class="image-container"><a title="EE.UU. registró casi 36.000 casos nuevos de Covid-19 en un día, la cifra más alta reportada" href="https://www.elpais.com.co/mundo/ee-uu-registro-casi-36-000-casos-nuevos-de-covid-19-en-un-dia-la-cifra-mas-alta-reportada.html" class="image"><img alt="EE.UU. registró casi 36.000 casos nuevos de Covid-19 en un día, la cifra más alta reportada" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2020/06/22/5ef0ac81a83d8.jpeg" /></a></div><div class="article-details"><div class="category mundo"><a title="Mundo" href="https://www.elpais.com.co/mundo">
			                    Mundo
			                </a></div><div class="title"><a title="EE.UU. registró casi 36.000 casos nuevos de Covid-19 en un día, la cifra más alta reportada" href="https://www.elpais.com.co/mundo/ee-uu-registro-casi-36-000-casos-nuevos-de-covid-19-en-un-dia-la-cifra-mas-alta-reportada.html">
			                    EE.UU. registró casi 36.000 casos nuevos de Covid-19 en un día, la cifra más alta reportada
			                </a></div></div><span style="display:none;" class="schemeArticle"><meta itemprop="headline" content="EE.UU. registró casi 36.000 casos nuevos de Covid-19 en un día, la cifra más alta reportada"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Natalia Moreno Quintero</span></span><meta itemprop="datePublished" content="2020-06-26"><meta itemprop="dateModified" content="2020-06-26"><meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/mundo/ee-uu-registro-casi-36-000-casos-nuevos-de-covid-19-en-un-dia-la-cifra-mas-alta-reportada.html"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Pais.com.co"><meta itemprop="url" content="https://www.elpais.com.co"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png"><meta itemprop="width" content="439"><meta itemprop="height" content="57"></span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2020/06/22/5ef0ac81a83d8.jpeg"><meta itemprop="width" content="647"><meta itemprop="height" content="431"></span></span></div><div class="col-xs-3 articleDefault article-3cols" itemscope itemtype="https://schema.org/NewsArticle"><div class="image-container"><a title="¿Quién es el funcionario contra el que iba dirigido el atentado en Ciudad de México?" href="https://www.elpais.com.co/mundo/quien-es-el-funcionario-contra-el-que-iba-dirigido-el-atentado-en-ciudad-de-mexico.html" class="image"><img alt="¿Quién es el funcionario contra el que iba dirigido el atentado en Ciudad de México?" src="https://www.elpais.com.co/files/articleType_3cols/uploads/2020/06/26/5ef637a293761.jpeg" /></a></div><div class="article-details"><div class="category mundo"><a title="Mundo" href="https://www.elpais.com.co/mundo">
			                    Mundo
			                </a></div><div class="title"><a title="¿Quién es el funcionario contra el que iba dirigido el atentado en Ciudad de México?" href="https://www.elpais.com.co/mundo/quien-es-el-funcionario-contra-el-que-iba-dirigido-el-atentado-en-ciudad-de-mexico.html">
			                    ¿Quién es el funcionario contra el que iba dirigido el atentado en Ciudad de México?
			                </a></div></div><span style="display:none;" class="schemeArticle"><meta itemprop="headline" content="¿Quién es el funcionario contra el que iba dirigido el atentado en Ciudad de México?"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Erika Mantilla</span></span><meta itemprop="datePublished" content="2020-06-26"><meta itemprop="dateModified" content="2020-06-26"><meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/mundo/quien-es-el-funcionario-contra-el-que-iba-dirigido-el-atentado-en-ciudad-de-mexico.html"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Pais.com.co"><meta itemprop="url" content="https://www.elpais.com.co"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png"><meta itemprop="width" content="439"><meta itemprop="height" content="57"></span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2020/06/26/5ef637a293761.jpeg"><meta itemprop="width" content="647"><meta itemprop="height" content="431"></span></span></div><div class="col-xs-12 bottom-articles"><div class="col-xs-4 articleDefault article-4cols" itemscope itemtype="https://schema.org/NewsArticle"><div class="image-container"><a title="Minsalud enviará 50 ventiladores a Cali para atención de pacientes con Covid-19" href="https://www.elpais.com.co/cali/minsalud-enviara-50-ventiladores-a-cali-para-atencion-de-pacientes-con-covid-19.html" class="image"><img alt="Minsalud enviará 50 ventiladores a Cali para atención de pacientes con Covid-19" src="https://www.elpais.com.co/files/articleType_4cols/uploads/2020/05/30/5ed275d9d987c.jpeg" /></a></div><div class="article-details"><div class="category cali"><a title="Cali" href="https://www.elpais.com.co/cali">
			                    Cali
			                </a></div><div class="title"><a title="Minsalud enviará 50 ventiladores a Cali para atención de pacientes con Covid-19" href="https://www.elpais.com.co/cali/minsalud-enviara-50-ventiladores-a-cali-para-atencion-de-pacientes-con-covid-19.html">
			                    Minsalud enviará 50 ventiladores a Cali para atención de pacientes con Covid-19
			                </a></div></div><span style="display:none;" class="schemeArticle"><meta itemprop="headline" content="Minsalud enviará 50 ventiladores a Cali para atención de pacientes con Covid-19"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Natalia Moreno Quintero</span></span><meta itemprop="datePublished" content="2020-06-26"><meta itemprop="dateModified" content="2020-06-26"><meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/cali/minsalud-enviara-50-ventiladores-a-cali-para-atencion-de-pacientes-con-covid-19.html"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Pais.com.co"><meta itemprop="url" content="https://www.elpais.com.co"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png"><meta itemprop="width" content="439"><meta itemprop="height" content="57"></span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2020/05/30/5ed275d9d987c.jpeg"><meta itemprop="width" content="647"><meta itemprop="height" content="431"></span></span></div><div class="col-xs-4 articleDefault article-4cols" itemscope itemtype="https://schema.org/NewsArticle"><div class="image-container"><a title="Alcalde de Palmira denuncia irregularidades en contrataciones de la administración pasada" href="https://www.elpais.com.co/valle/alcalde-de-palmira-denuncia-irregularidades-en-contrataciones-de-la-administracion-pasada.html" class="image"><img alt="Alcalde de Palmira denuncia irregularidades en contrataciones de la administración pasada" src="https://www.elpais.com.co/files/articleType_4cols/uploads/2020/04/01/5e8553bc5e789.jpeg" /></a></div><div class="article-details"><div class="category valle"><a title="Valle" href="https://www.elpais.com.co/valle">
			                    Valle
			                </a></div><div class="title"><a title="Alcalde de Palmira denuncia irregularidades en contrataciones de la administración pasada" href="https://www.elpais.com.co/valle/alcalde-de-palmira-denuncia-irregularidades-en-contrataciones-de-la-administracion-pasada.html">
			                    Alcalde de Palmira denuncia irregularidades en contrataciones de la administración pasada
			                </a></div></div><span style="display:none;" class="schemeArticle"><meta itemprop="headline" content="Alcalde de Palmira denuncia irregularidades en contrataciones de la administración pasada"><span itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">Erika Mantilla</span></span><meta itemprop="datePublished" content="2020-06-26"><meta itemprop="dateModified" content="2020-06-26"><meta itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.elpais.com.co/valle/alcalde-de-palmira-denuncia-irregularidades-en-contrataciones-de-la-administracion-pasada.html"><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="El Pais.com.co"><meta itemprop="url" content="https://www.elpais.com.co"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/images/logos/logo.png"><meta itemprop="width" content="439"><meta itemprop="height" content="57"></span></span><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.elpais.com.co/files/articleType_breaking_news/uploads/2020/04/01/5e8553bc5e789.jpeg"><meta itemprop="width" content="647"><meta itemprop="height" content="431"></span></span></div><div class="col-xs-4 articleDefault article-4cols"><div class="module-free-ads"><div id="div-gpt-ad-Ahora_en_Portada_300x250" class="admanagerspace" style="text-align:center;"><script>
        cX.callQueue.push(
            ["invoke",function(){
                googletag.cmd.push(function(){
                    googletag.display("div-gpt-ad-Ahora_en_Portada_300x250")
                })
            }]
        );
    </script></div><div class="ads-title" id="p577-m219-1-220">Publicidad</div></div></div></div></div></div></div><img class="img-tracking" src="https://www.elpais.com.co/track/pageviews/article-61381207" width="1" height="1" /><footer><div class="container" id="orquidea" align="center"><!-- Agency Orquidea - 1 x 1 --><script src='//tags.orquideassp.com/tag/3042'></script></div><div class="top-content container"><div class="row"><div class="col-xs-12"><div class="sitemap-title">Mapa del Sitio</div><div class="sitemap-board"><div class="col-xs-2 first"><div class="sitemap-module bold-text" id="p610917-m1301-1300-1302"><a href="#" class="page-link undefined" id="m1305-1304-1306" title="SERVICIO AL CLIENTE">SERVICIO AL CLIENTE</a></div><div class="sitemap-module" id="p610917-m1361-1-1362"><a href="https://www.elpais.com.co/servicios/paute-aqui" class="page-link undefined" id="m1365-1364-1366" title="Anuncie">Anuncie</a></div><div class="sitemap-module" id="p610917-m1421-2-1422"><a href="https://elpais.com.co/servicios/suscripciones" class="page-link undefined" id="m1425-1424-1426" title="Suscribirse a El País" target="_blank">Suscríbase o renueve su suscripción a El País</a></div><div class="sitemap-module" id="p610917-m1481-3-1482"><a href="https://www.elpais.com.co/servicios/faqs" class="page-link undefined" id="m1485-1484-1486" title="Faqs Registro">Faqs Registro</a></div><div class="sitemap-module" id="p610917-m1541-4-1542"><a href="https://www.elpais.com.co/servicios/faqs-suscripciones-digitales" class="page-link undefined" id="m1545-1544-1546" title="Faqs suscripciones digitales">Faqs suscripciones digitales</a></div><div class="sitemap-module" id="p610917-m1601-5-1602"><a href="https://www.elpais.com.co/servicios/usuarios-registrados-vs-suscriptores-digitales" class="page-link undefined" id="m1605-1604-1606" title="Usuarios registrados vs suscriptores digitales">Usuarios registrados vs suscriptores digitales</a></div><div class="sitemap-module" id="p610917-m1661-6-1662"><a href="https://www.elpais.com.co/contactenos" class="page-link undefined" id="m1665-1664-1666" title="Contactar E País Cali">Contáctenos</a></div><div class="sitemap-module" id="p610917-m1721-7-1722"><a href="https://elpais.com.co?modal=login" class="page-link undefined" id="m1725-1724-1726" title="Iniciar sesión">Iniciar sesión</a></div><div class="sitemap-module" id="p610917-m1781-8-1782"><a href="https://elpais.com.co?modal=register" class="page-link undefined" id="m1785-1784-1786" title="Registrarse a El País">Regístrese</a></div><div class="sitemap-module" id="p610917-m1841-9-1842"><a href="https://www.elpais.com.co/servicios/moviles" class="page-link undefined" id="m1845-1844-1846" title="Información de versión móvil">Información de versión móvil</a></div><div class="sitemap-module" id="p610917-m1901-10-1902"><a href="https://m.elpais.com.co/" class="page-link undefined" id="m1905-1904-1906" title="Ir a versión móvil">Ir a versión móvil</a></div><div class="sitemap-module" id="p610917-m1961-11-1962"><a href="https://www.elpais.com.co/servicios/newsstand" class="page-link undefined" id="m1965-1964-1966" title="Versión iPad">Versión iPad</a></div><div class="sitemap-module" id="p610917-m2021-12-2022"><a href="https://www.facebook.com/diarioelpaiscali" class="page-link undefined" id="m2025-2024-2026" title="Síguenos en facebook" target="_blank">Síguenos en facebook</a></div><div class="sitemap-module" id="p610917-m2081-13-2082"><a href="https://www.youtube.com/user/elpaiscali" class="page-link undefined" id="m2085-2084-2086" title="Síguenos en Youtube" target="_blank">Síguenos en Youtube</a></div><div class="sitemap-module bold-text" id="p610917-m2131-14-2132"><a href="#" class="page-link undefined" id="m2135-2134-2136" title="SERVICIOS">SERVICIOS</a></div><div class="sitemap-module" id="p610917-m2181-15-2182"><a href="https://www.elpais.com.co/cali/pico-y-placa" class="page-link undefined" id="m2185-2184-2186" title="Pico y Placa en Cali">Pico y Placa Cali</a></div></div><div class="col-xs-2 second"><div class="sitemap-module bold-text" id="p610917-m1311-1310-1312"><a href="#" class="page-link undefined" id="m1315-1314-1316" title="">Secciones</a></div><div class="sitemap-module" id="p610917-m1371-1-1372"><a href="https://www.elpais.com.co" class="page-link undefined" id="m1375-1374-1376" title="El País Cali">Principal</a></div><div class="sitemap-module" id="p610917-m1431-2-1432"><a href="https://www.elpais.com.co/cali" class="page-link undefined" id="m1435-1434-1436" title="Noticias de Cali">Cali</a></div><div class="sitemap-module" id="p610917-m1491-3-1492"><a href="https://www.elpais.com.co/valle" class="page-link undefined" id="m1495-1494-1496" title="Noticias Valle del Cauca">Valle </a></div><div class="sitemap-module" id="p610917-m1551-4-1552"><a href="https://www.elpais.com.co/opinion" class="page-link undefined" id="m1555-1554-1556" title="Opinión, Columnas, caricaturas">Opinión</a></div><div class="sitemap-module" id="p610917-m1611-5-1612"><a href="https://www.elpais.com.co/colombia" class="page-link undefined" id="m1615-1614-1616" title="Colombia">Colombia</a></div><div class="sitemap-module" id="p610917-m1671-6-1672"><a href="https://www.elpais.com.co/economia" class="page-link undefined" id="m1675-1674-1676" title="Noticias de economía Colombiana, regional e Internacional">Economía</a></div><div class="sitemap-module" id="p610917-m1731-7-1732"><a href="https://www.elpais.com.co/deportes" class="page-link undefined" id="m1735-1734-1736" title="Deportes">Deportes</a></div><div class="sitemap-module" id="p610917-m1791-8-1792"><a href="https://www.elpais.com.co/judicial" class="page-link undefined" id="m1795-1794-1796" title="Noticias Judiciales">Judicial</a></div><div class="sitemap-module" id="p610917-m1851-9-1852"><a href="https://www.elpais.com.co/mundo" class="page-link undefined" id="m1855-1854-1856" title="Noticias internacionales">Mundos</a></div><div class="sitemap-module bold-text" id="p610917-m1911-10-1912"><a href="https://www.metroxmetro.com/" class="page-link undefined" id="m1915-1914-1916" title="">METRO X METRO</a></div><div class="sitemap-module" id="p610917-m1971-11-1972"><a href="https://www.metroxmetro.com/" class="page-link undefined" id="m1975-1974-1976" title="Vivienda nueva en Cali" target="_blank">Vivienda nueva</a></div><div class="sitemap-module" id="p610917-m2031-12-2032"><a href="https://www.metroxmetro.com/proyectos-de-vivienda/cali" class="page-link undefined" id="m2035-2034-2036" title="Proyectos de vivienda nueva en Cali" target="_blank">Proyectos de vivienda nueva en Cali</a></div><div class="sitemap-module" id="p610917-m2091-13-2092"><a href="https://www.metroxmetro.com/proyectos-de-vivienda/jamundi" class="page-link undefined" id="m2095-2094-2096" title="Proyectos de vivienda nueva en Jamundí" target="_blank">Proyectos de vivienda nueva en Jamundí</a></div><div class="sitemap-module" id="p610917-m2141-14-2142"><a href="https://www.metroxmetro.com/proyectos-de-vivienda/palmira" class="page-link undefined" id="m2145-2144-2146" title="Proyectos de vivienda nueva en Palmira" target="_blank">Proyectos de vivienda nueva en Palmira</a></div></div><div class="col-xs-2 third"><div class="sitemap-module bold-text" id="p610917-m1321-1320-1322"><a href="#" class="page-link undefined" id="m1325-1324-1326" title="">TEMAS</a></div><div class="sitemap-module" id="p610917-m1381-1-1382"><a href="https://www.elpais.com.co/cali/pico-y-placa" class="page-link undefined" id="m1385-1384-1386" title="Pico y placa en Cali">Pico y Placa en Cali</a></div><div class="sitemap-module" id="p610917-m1441-2-1442"><a href="https://www.elpais.com.co/america-de-cali" class="page-link undefined" id="m1445-1444-1446" title="América de Cali">América de Cali</a></div><div class="sitemap-module" id="p610917-m1501-3-1502"><a href="https://www.elpais.com.co/deportivo-cali" class="page-link undefined" id="m1505-1504-1506" title="Deportivo Cali">Deportivo Cali</a></div><div class="sitemap-module" id="p610917-m1561-4-1562"><a href="https://www.elpais.com.co/noticias/liga-aguila" class="page-link undefined" id="m1565-1564-1566" title="Liga Águila">Liga Águila</a></div><div class="sitemap-module" id="p610917-m1621-5-1622"><a href="https://www.elpais.com.co/copa-america/2019/" class="page-link undefined" id="m1625-1624-1626" title="Copa América 2019">Copa América 2019</a></div><div class="sitemap-module" id="p610917-m1681-6-1682"><a href="https://www.elpais.com.co/deportes/futbol-internacional" class="page-link undefined" id="m1685-1684-1686" title="Fútbol internacional">Fútbol Internacional</a></div><div class="sitemap-module" id="p610917-m1741-7-1742"><a href="https://www.elpais.com.co/noticias/maurice-armitage" class="page-link undefined" id="m1745-1744-1746" title="Maurice Armitage" target="_blank">Maurice Armitage</a></div><div class="sitemap-module bold-text" id="p610917-m1801-8-1802"><a href="https://www.elpais.com.co/copa-america/2019" class="page-link undefined" id="m1805-1804-1806" title="Copa América 2019">Copa América 2019</a></div><div class="sitemap-module" id="p610917-m1861-9-1862"><a href="https://www.elpais.com.co/copa-america/2019/calendario" class="page-link undefined" id="m1865-1864-1866" title="Calendario Copa América">Calendario</a></div><div class="sitemap-module" id="p610917-m1921-10-1922"><a href="https://www.elpais.com.co/copa-america/2019/seleccion-colombia" class="page-link undefined" id="m1925-1924-1926" title="Selección Colombia">Selección Colombia</a></div><div class="sitemap-module" id="p610917-m1981-11-1982"><a href="https://www.elpais.com.co/copa-america/2019/videos" class="page-link undefined" id="m1985-1984-1986" title="Videos Copa América">Videos de la Copa</a></div><div class="sitemap-module bold-text" id="p610917-m2041-12-2042"><a href="#" class="page-link undefined" id="m2045-2044-2046" title="">PLAN CIUDAD</a></div><div class="sitemap-module" id="p610917-m2101-13-2102"><a href="https://www.planciudad.com/" class="page-link undefined" id="m2105-2104-2106" title="Eventos en Cali" target="_blank">Eventos en Cali</a></div><div class="sitemap-module" id="p610917-m2151-14-2152"><a href="https://www.planciudad.com/restaurantes" class="page-link undefined" id="m2155-2154-2156" title="Restaurantes en Cali" target="_blank">Restaurantes en Cali</a></div><div class="sitemap-module" id="p610917-m2191-15-2192"><a href="https://www.planciudad.com/bares-discotecas" class="page-link undefined" id="m2195-2194-2196" title="Bares y discotecas en Cali" target="_blank">Bares y discotecas en Cali</a></div><div class="sitemap-module" id="p610917-m2201-16-2202"><a href="https://www.planciudad.com/eventos/conciertos" class="page-link undefined" id="m2205-2204-2206" title="Conciertos en Cali" target="_blank">Conciertos en Cali</a></div></div><div class="col-xs-2 fourth"><div class="sitemap-module bold-text" id="p610917-m1331-1330-1332"><a href="#" class="page-link undefined" id="m1335-1334-1336" title="">MULTIMEDIA</a></div><div class="sitemap-module" id="p610917-m1391-1-1392"><a href="https://www.elpais.com.co/multimedia" class="page-link undefined" id="m1395-1394-1396" title="Multimedia El País">Destacados</a></div><div class="sitemap-module" id="p610917-m1451-2-1452"><a href="https://www.elpais.com.co/multimedia/videos" class="page-link undefined" id="m1455-1454-1456" title="Noticias en Videos">Videos</a></div><div class="sitemap-module" id="p610917-m1511-3-1512"><a href="https://www.elpais.com.co/multimedia/fotos" class="page-link undefined" id="m1515-1514-1516" title="Galerías Fotograficas">Fotos</a></div><div class="sitemap-module" id="p610917-m1571-4-1572"><a href="https://www.elpais.com.co/multimedia/infografias" class="page-link undefined" id="m1575-1574-1576" title="Infografías">Infografías</a></div><div class="sitemap-module" id="p610917-m1631-5-1632"><a href="https://www.elpais.com.co/multimedia/especiales" class="page-link undefined" id="m1635-1634-1636" title="Especiales El País">Especiales</a></div><div class="sitemap-module bold-text" id="p610917-m1691-6-1692"><a href="https://www.elpais.com.co/multimedia/especiales" class="page-link undefined" id="m1695-1694-1696" title="Especiales El País">ESPECIALES</a></div><div class="sitemap-module" id="p610917-m1751-7-1752"><a href="https://www.elpais.com.co/feria-de-cali/2018" class="page-link undefined" id="m1755-1754-1756" title="Feria de Cali 2018" target="_blank">Feria de Cali 2018</a></div><div class="sitemap-module" id="p610917-m1811-8-1812"><a href="https://www.elpais.com.co/especiales/venezuela-crimen-sin-frontera" class="page-link undefined" id="m1815-1814-1816" title="Venezuela, crimen sin frontera" target="_blank">Venezuela, crimen sin frontera</a></div><div class="sitemap-module" id="p610917-m1871-9-1872"><a href="https://www.elpais.com.co/elpais/por-cali-lo-hago-bien" class="page-link undefined" id="m1875-1874-1876" title="Por Cali lo Hago Bien" target="_blank">Por Cali lo Hago Bien</a></div><div class="sitemap-module" id="p610917-m1931-10-1932"><a href="https://www.elpais.com.co/especiales/cali-sabe-bien" class="page-link undefined" id="m1935-1934-1936" title="Cali Sabe Bien" target="_blank">Cali Sabe Bien</a></div><div class="sitemap-module" id="p610917-m1991-11-1992"><a href="https://www.elpais.com.co/especiales/rio-cali/" class="page-link undefined" id="m1995-1994-1996" title="Río Cali">Río Cali</a></div><div class="sitemap-module" id="p610917-m2051-12-2052"><a href="https://www.elpais.com.co/500-empresas" class="page-link undefined" id="m2055-2054-2056" title="500 empresas más Exitosas del Valle" target="_blank">500 empresas más Exitosas del Valle</a></div><div class="sitemap-module" id="p610917-m2111-13-2112"><a href="https://www.caliseve.com/" class="page-link undefined" id="m2115-2114-2116" title="Cali se Ve" target="_blank">Cali se Ve</a></div><div class="sitemap-module" id="p610917-m2161-14-2162"><a href="https://www.elpais.com.co/marcas-de-corazon" class="page-link undefined" id="m2165-2164-2166" title="Marcas de Corazón" target="_blank">Marcas de Corazón</a></div></div><div class="col-xs-2 fifth"><div class="sitemap-module bold-text" id="p610917-m1341-1340-1342"><a href="#" class="page-link undefined" id="m1345-1344-1346" title="">REPORTAJE 360</a></div><div class="sitemap-module" id="p610917-m1401-1-1402"><a href="https://www.elpais.com.co/reportaje360/ediciones/oiga-mire-vea/" class="page-link undefined" id="m1405-1404-1406" title="Oiga mire vea" target="_blank">Oiga mire vea</a></div><div class="sitemap-module" id="p610917-m1461-2-1462"><a href="https://www.elpais.com.co/reportaje360/ediciones/industria-salsera/" class="page-link undefined" id="m1465-1464-1466" title="Cali, una industria salsera" target="_blank">Cali, una industria salsera</a></div><div class="sitemap-module" id="p610917-m1521-3-1522"><a href="https://www.elpais.com.co/reportaje360/ediciones/cali-ciudad-que-no-duerme/" class="page-link undefined" id="m1525-1524-1526" title="Cali, la ciudad que no duerme" target="_blank">Cali, la ciudad que no duerme</a></div><div class="sitemap-module" id="p610917-m1581-4-1582"><a href="https://www.elpais.com.co/reportaje360/ediciones/coca-hoja-sagrada/" class="page-link undefined" id="m1585-1584-1586" title="La Hoja Sagrada" target="_blank">La Hoja Sagrada</a></div><div class="sitemap-module" id="p610917-m1641-5-1642"><a href="#" class="page-link undefined" id="m1645-1644-1646" title="">Detrás del camuflado</a></div><div class="sitemap-module bold-text" id="p610917-m1701-6-1702"><a href="https://www.clubselecta.com.co/" class="page-link undefined" id="m1705-1704-1706" title="">CLUB SELECTA</a></div><div class="sitemap-module" id="p610917-m1761-7-1762"><a href="https://www.clubselecta.com.co/promociones/automotriz" class="page-link undefined" id="m1765-1764-1766" title="Promociones Automotriz" target="_blank">Automotriz</a></div><div class="sitemap-module" id="p610917-m1821-8-1822"><a href="https://www.clubselecta.com.co/promociones/calzado-y-ropa" class="page-link undefined" id="m1825-1824-1826" title="Promociones Calzado y Ropa" target="_blank">Calzado y Ropa</a></div><div class="sitemap-module" id="p610917-m1881-9-1882"><a href="https://www.clubselecta.com.co/promociones/restaurantes" class="page-link undefined" id="m1885-1884-1886" title="Descuentos en restaurantes" target="_blank">Descuentos en restaurantes</a></div><div class="sitemap-module" id="p610917-m1941-10-1942"><a href="#" class="page-link undefined" id="m1945-1944-1946" title="">Descuentos en Entretenimiento</a></div><div class="sitemap-module" id="p610917-m2001-11-2002"><a href="https://www.clubselecta.com.co/promociones/salud-y-belleza" class="page-link undefined" id="m2005-2004-2006" title="Descuentos en Salud y Belleza" target="_blank">Descuentos en Salud y Belleza</a></div><div class="sitemap-module" id="p610917-m2061-12-2062"><a href="https://www.clubselecta.com.co/promociones/deportivo" class="page-link undefined" id="m2065-2064-2066" title="Descuentos elementos Deportivos" target="_blank">Deportivo</a></div></div><div class="col-xs-2 sixth"><div class="sitemap-module bold-text" id="p610917-m1351-1350-1352"><a href="#" class="page-link undefined" id="m1355-1354-1356" title="CLASIFICADOS">CLASIFICADOS</a></div><div class="sitemap-module" id="p610917-m1411-1-1412"><a href="https://edictos.elpais.com.co/" class="page-link undefined" id="m1415-1414-1416" title="Edictos El País" target="_blank">Edictos El País</a></div><div class="sitemap-module" id="p610917-m1471-2-1472"><a href="https://fincaraiz.elpais.com.co/avisos/venta/casas" class="page-link undefined" id="m1475-1474-1476" title="Venta de Casas" target="_blank">Venta de Casas</a></div><div class="sitemap-module" id="p610917-m1531-3-1532"><a href="https://fincaraiz.elpais.com.co/avisos/venta/apartamentos/" class="page-link undefined" id="m1535-1534-1536" title="Venta de apartamentos" target="_blank">Venta de Apartamentos</a></div><div class="sitemap-module" id="p610917-m1591-4-1592"><a href="https://fincaraiz.elpais.com.co/avisos/alquiler/casas" class="page-link undefined" id="m1595-1594-1596" title="Alquiler de casas" target="_blank">Alquiler de Casas</a></div><div class="sitemap-module" id="p610917-m1651-5-1652"><a href="https://fincaraiz.elpais.com.co/avisos/venta/lotes" class="page-link undefined" id="m1655-1654-1656" title="Venta de Lotes" target="_blank">Venta de Lotes</a></div><div class="sitemap-module" id="p610917-m1711-6-1712"><a href="https://fincaraiz.elpais.com.co/avisos/alquiler/apartaestudios" class="page-link undefined" id="m1715-1714-1716" title="Alquiler de Apartaestudios" target="_blank">Alquiler de Apartaestudios</a></div><div class="sitemap-module" id="p610917-m1771-7-1772"><a href="https://fincaraiz.elpais.com.co/avisos/alquiler/locales-y-bodegas" class="page-link undefined" id="m1775-1774-1776" title="Alquiler de Locales" target="_blank">Alquiler de Locales</a></div><div class="sitemap-module" id="p610917-m1831-8-1832"><a href="https://empleos.elpais.com.co/" class="page-link undefined" id="m1835-1834-1836" title="Bolsa de empleos" target="_blank">Bolsa de empleos</a></div><div class="sitemap-module" id="p610917-m1891-9-1892"><a href="https://diversos.elpais.com.co/avisos/venta-y-compra/negocios-establecidos" class="page-link undefined" id="m1895-1894-1896" title="Negocios establecidos" target="_blank">Negocios establecidos</a></div><div class="sitemap-module" id="p610917-m1951-10-1952"><a href="https://diversos.elpais.com.co/avisos/servicios/prestamos-e-hipotecas" class="page-link undefined" id="m1955-1954-1956" title="Prestamos e hipotecas" target="_blank">Prestamos e hipotecas</a></div><div class="sitemap-module" id="p610917-m2011-11-2012"><a href="https://diversos.elpais.com.co/avisos/venta-y-compra/mascotas" class="page-link undefined" id="m2015-2014-2016" title="Perros y mascotas" target="_blank">Perros y mascotas</a></div><div class="sitemap-module" id="p610917-m2071-12-2072"><a href="https://clasificados.elpais.com.co/publicarAviso" class="page-link undefined" id="m2075-2074-2076" title="Publicar aviso clasificado" target="_blank">Publicar aviso clasificado</a></div><div class="sitemap-module bold-text" id="p610917-m2121-13-2122"><a href="https://www.audiencias.com.co/" class="page-link undefined" id="m2125-2124-2126" title="Audiencias">Audiencias</a></div><div class="sitemap-module" id="p610917-m2171-14-2172"><a href="https://www.audiencias.com.co/" class="page-link undefined" id="m2175-2174-2176" title="Audiencias El  País" target="_blank">Audiencias El País</a></div><div class="sitemap-module bold-text" id="p610917-m2245-15-2246"><a href="https://servicios.supersociedades.gov.co/barandaVirtual/#!/app/procesos" class="page-link undefined" id="m2249-2248-2250" target="_blank" style="width: auto;">PROCESO REORGANIZACIÓN</a></div></div></div></div></div></div><div class="middle-content"><div class="container social-icons"><ul class="round-icons"><li><span>Síguenos en:</span></li><li><a title="Facebook" href="https://www.facebook.com/diarioelPaiscali" target="_blank" class="round-icon round-icon-46 round-facebook-46 facebook"></a></li><li><a title="Twitter" href="https://twitter.com/elPaiscali" target="_blank" class="round-icon round-icon-46  round-twitter-46 twitter"></a></li><li><a title="Google+" href="https://plus.google.com/115050330500575074656/posts" target="_blank" class="round-icon round-icon-46  round-gplus-46 google"></a></li><li><a title="Pinterest" href="https://www.pinterest.com/elPaiscali" target="_blank" class="round-icon round-icon-46 round-pinterest-46 pinterest"></a></li><li><a title="Instragram" href="https://instagram.com/elPaiscali/" target="_blank" class="round-icon round-icon-46 round-instagram-46"></a></li><li><a title="Youtube" href="https://www.youtube.com/user/elPaiscali" target="_blank" class="round-icon round-icon-46 round-youtube-46"></a></li></ul></div></div><div class="bottom-content container-full"><div class="container"><div class="row"><div class="col-xs-12"><div class="copyright-text"><div class="copyright-text-content"><div class="text-line line1"><p class="text" id="p61148325-m307-306-308">El País S.A. © 2014 | Cra. 2 No.24-46 Tel. (+572) 898 7000 | Cali, Colombia<br><a href="/servicios/politica-y-tratamiento-de-datos">Política y Tratamiento de Datos</a> | <a href="/servicios/aviso-legal">Aviso Legal</a> | <a href="https://www.elpais.com.co/servicios/politica-de-cookies" title="Política de Cookies">Política de Cookies</a><br><a href="https://www.sic.gov.co/" target="_blank">​Superintendencia de Industria y Comercio de Colombia</a></p></div><div class="text-line line2"><p class="text" id="p61148325-m302-301-303">Publicidad en Bogotá - Cadenacol<br>Tel. 6420800, Dirección: Carrera 14 # 85 - 68 Ofic 307</p></div><div class="text-line line3"><p class="text" id="p61148325-m297-296-298"><br></p></div></div></div><div class="logos"><a title="Andiarios" href="https://www.ami.org.co/" class="logo1"></a><a title="Pera Digital" href="https://www.peradigital.com/" class="logo2"></a><!--a href="/" class="logo3"></a--></div></div></div></div></div></footer><div class="module-free-all"></div><script>
			
				function updateJsonPrebid(slotUnique, adUnits, callback) {
				var slotToSearch = slotUnique;
				var findSlot = false
				var slotPos = "";
				for (i = 0; i < adUnits.length; i++) {
					if(adUnits[i].code === slotToSearch) {
						findSlot = true;
						slotPos = i;
						adUnits[i].code = slotUnique;
					}
					if (!findSlot) {
						if ((adUnits[i].code).includes(slotToSearch)) {
							slotPos = i;
							adUnits[i].code = slotUnique;
						}
					}
				}
				callback(adUnits, slotPos);
				}

				function showDfp(s) {
					var element = jQuery(".admanagerspace");
					element.each(function(index, el) {
						var top = jQuery(el).offset().top;
						var id = jQuery(el).attr("id");
						var slot = googletag.slots[id];
						if (!jQuery(el).hasClass("loaded-dfp") && s > top && slot != undefined) {
							cX.callQueue.push(['invoke', function () {
								// ejecuta prebid
								if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
									updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
										googletag.cmd.push(function() {
											pbjs.que.push(function () {
												pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
												pbjs.requestBids({
													timeout: PREBID_TIMEOUT,
													adUnitCodes: [id],
													bidsBackHandler: function () {
														pbjs.setTargetingForGPTAsync([id]);
														googletag.pubads().refresh([slot]);
													}
												});
											});
										});
									});
								} else {
									googletag.cmd.push(function () {
										googletag.pubads().refresh([slot]);
									});
								}
							}]);

							jQuery(el).addClass("loaded-dfp");
						}
					});
				}

				function showDfpFixed() {
					var element = jQuery(".admanagerspacefixed");
					element.each(function(index, el) {
						var id = jQuery(el).attr("id");
						var slot = googletag.slots[id];
						if (!jQuery(el).hasClass("loaded-dfp") && slot != undefined) {
							cX.callQueue.push(['invoke', function () {
								// ejecuta prebid
								if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
									updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
										googletag.cmd.push(function() {
											pbjs.que.push(function () {
												pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
												pbjs.requestBids({
													timeout: PREBID_TIMEOUT,
													adUnitCodes: [id],
													bidsBackHandler: function () {
														pbjs.setTargetingForGPTAsync([id]);
														googletag.pubads().refresh([slot]);
													}
												});
											});
										});
									});
								} else {
									googletag.cmd.push(function () {
										googletag.pubads().refresh([slot]);
									});
								}
							}]);
							jQuery(el).addClass("loaded-dfp");
						}
					});
				}

				var margen_precarga=45;
				$(window).bind("scroll", function(e) {
					if (window.anterior < jQuery(this).scrollTop()) {
						var s = jQuery(this).scrollTop() + window.innerHeight + margen_precarga; //pos
						showDfp(s);
					}
					window.anterior = jQuery(this).scrollTop();
				});
				$(document).bind("ready", function(e) {
					setTimeout(function () {
						showDfp(jQuery(window).height());
						showDfpFixed();
					}, 700);
				});

				setTimeout(function () {
					showDfp(jQuery(window).height());
					showDfpFixed();
				}, 5000);

				pbjs.que.push(function () {
				    pbjs.addAdUnits(videoAdUnits);
				    pbjs.requestBids({
				        timeout: 3000,
				        adUnitCodes:["video1"],
				        bidsBackHandler: function (bids) {
				            var highestCpmBids = pbjs.getHighestCpmBids('video1');
				            pbjs.renderAd(document, highestCpmBids[0].adId);
				        }
				    });
				});
			
			</script></div><!-- Cxense functions begin --><script>
				(function (src) { var a = document.createElement("script"); a.type = "text/javascript"; a.async = true; a.src = src; var b = document.getElementsByTagName("script")[0]; b.parentNode.insertBefore(a, b) })("https://experience.tinypass.com/xbuilder/experience/load?aid=1GcngOR8DF");
		</script><script>
						var global_sso_url = "https://sso.elpais.com.co/";
			var global_debug = "";
							var baseXalokUrl = "https://www.elpais.com.co";
			
											var pricePrintedIdTarifa = "0";
					var pricePrintedSalesPrice = "0";
					var pricePrintedPrice = "0";
					var pricePrintDiscount = "0";
					</script><script type="text/javascript" src="/assets/Especiales/piano/piano_id.js" async></script><script>
			$(document).ready(function() {
				var loginButton = $('#linkIngresoPID');
				var registerButton = $('#linkRegistroPID');
				var logoutButton = $('#linkSalirPID');
				var pianoIdConfiguration = {
						screen: null,
						loggedIn: null,
						loggedOut: null
				}
				
				// Eventos https://docs.piano.io/piano-id-overview/#idfunctions
				$('.linkIngresoPID').bind("click", function() {
						pianoIdConfiguration.screen = 'login';
						pianoIdConfiguration.loggedIn = null;
						configuracionesPiano.showPianoIdModal(pianoIdConfiguration);
				});

				$('.linkRegistroPID').bind("click", function() {
						pianoIdConfiguration.screen = 'register';
						pianoIdConfiguration.registrationSuccess = null;
						configuracionesPiano.showPianoIdModal(pianoIdConfiguration);
				});

				$('.linkSalirPID').bind("click", function() {
						configuracionesPiano.onLogoutSuccess();
				});
			});
		</script><script>
  function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires=";expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+";path=/";}
  function readCookie(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);}return null;}
  function eraseCookie(name){createCookie(name,"",-1);}
  </script><!-- Cxense functions end --><!-- Cxense script begin --><script src="//cdn.cxense.com/cx.js"></script><script>
  var user_id = JSON.parse(readCookie('elpaisuser'));
  if (!user_id) user_id = 0;

  var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push(['setSiteId', '1136174228988350311']);

  var CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: '7670f74049bb36956ca0517ea5533925680d090a' });
  CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({persistedQueryId:'D3a663c900fc4fb0f117a58a14bfa2ab6e5ef457'}));
  if (typeof user_id !== "undefined" && user_id != 0) {cX.callQueue.push(['addExternalId', {'id': user_id, 'type': 'pep'}]);}
  cX.callQueue.push(['invoke', function() {var cx_seg=''; cx_seg = CX_SEGMENTS.join('|');console.log(cx_seg);createCookie("cxSegmentos", cx_seg, 180);}]);
  cX.callQueue.push(['sendPageViewEvent']);
  </script><!-- Cxense script end --><script type="text/javascript" src="/assets/libs.js?v=1"></script><script type="text/javascript" src="/assets/global.js?v=1"></script><script async src="//www.google.com/recaptcha/api.js?hl=es"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><!-- LAZY LOAD VA - INICIO SCRIPT --><script>
			function updateJsonPrebid(slotUnique, adUnits, callback) {
			var slotToSearch = slotUnique;
			var findSlot = false
			var slotPos = "";
			for (i = 0; i < adUnits.length; i++) {
				if(adUnits[i].code === slotToSearch) {
					findSlot = true;
					slotPos = i;
					adUnits[i].code = slotUnique;
				}
				if (!findSlot) {
					if ((adUnits[i].code).includes(slotToSearch)) {
						slotPos = i;
						adUnits[i].code = slotUnique;
					}
				}
			}
			callback(adUnits, slotPos);
			}

			function showDfp(s) {
				var element = jQuery(".admanagerspace");
				element.each(function(index, el) {
					var top = jQuery(el).offset().top;
					var id = jQuery(el).attr("id");
					var slot = googletag.slots[id];
					if (!jQuery(el).hasClass("loaded-dfp") && s > top && slot != undefined) {
						cX.callQueue.push(['invoke', function () {
							// prebid
							if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
								updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
									googletag.cmd.push(function() {
										pbjs.que.push(function () {
											pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
											pbjs.requestBids({
												timeout: PREBID_TIMEOUT,
												adUnitCodes: [id],
												bidsBackHandler: function () {
													pbjs.setTargetingForGPTAsync([id]);
													googletag.pubads().refresh([slot]);
												}
											});
										});
									});
								});
							} else {
								googletag.cmd.push(function () {
									googletag.pubads().refresh([slot]);
								});
							}
						}]);

						jQuery(el).addClass("loaded-dfp");
					}
				});
			}

			function showDfpFixed() {
				var element = jQuery(".admanagerspacefixed");
				element.each(function(index, el) {
					var id = jQuery(el).attr("id");
					var slot = googletag.slots[id];
					if (!jQuery(el).hasClass("loaded-dfp") && slot != undefined) {
						cX.callQueue.push(['invoke', function () {
							// prebid
							if (typeof pbjs !== "undefined" && typeof adUnits !== "undefined" && adUnits !== null) {
								updateJsonPrebid(id, adUnits, (adUnits, slotPos) => {
									googletag.cmd.push(function() {
										pbjs.que.push(function () {
											pbjs.addAdUnits(adUnits[parseInt(slotPos)]);
											pbjs.requestBids({
												timeout: PREBID_TIMEOUT,
												adUnitCodes: [id],
												bidsBackHandler: function () {
													pbjs.setTargetingForGPTAsync([id]);
													googletag.pubads().refresh([slot]);
												}
											});
										});
									});
								});
							} else {
								googletag.cmd.push(function () {
									googletag.pubads().refresh([slot]);
								});
							}
						}]);
						jQuery(el).addClass("loaded-dfp");
					}
				});
			}

			var margen_precarga=45;
			$(window).bind("scroll", function(e) {
				if (window.anterior < jQuery(this).scrollTop()) {
					var s = jQuery(this).scrollTop() + window.innerHeight + margen_precarga; //donde esta
					showDfp(s);
				}
				window.anterior = jQuery(this).scrollTop();
			});
			$(document).bind("ready", function(e) {
				setTimeout(function () {
					showDfp(jQuery(window).height());
					showDfpFixed();
				}, 1000);
			});

			setTimeout(function () {
				showDfp(jQuery(window).height());
				showDfpFixed();
			}, 5000);

			
		</script><!-- LAZY LOAD VA - FIN SCRIPT --><script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script></body></html>