            <link rel="shortcut icon" href="/elpais/misc/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<!DOCTYPE html>
<html lang="es">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>Miguel Ángel Borja se va al Palmeiras de Brasil - Deportes - El País</title>
    <!-- Meta tags -->
    <link rel="canonical" href="http://www.elpais.com.co/elpais/deportes/noticias/miguel-angel-borja-va-palmeiras-brasil" />
    <meta name="author" content="El Pais S.A." />
    <meta name="description" content="El joven delantero fue adquirido por el conjunto brasileño por una cifra cercana a los 11 millones de dólares. " />
            <meta name="news_keywords" content="Atlético Nacional, Miguel Ángel Borja, Palmeiras, " />
            <!-- metatag de pagina interna CXENSE -->
    <meta name="cXenseParse:recs:publishername" content="www.elpais.com.co" />
    <meta name="cXenseParse:pageclass"  content="article">
    <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:recs:pep-articleid" content="617326">
    <meta name="cXenseParse:recs:pep-articlepublicationdate" content="Jueves 9 de Febrero de 2017" />
    <meta name="cXenseParse:recs:pep-publishtime" content="2017-02-09T21:45:13" />
    <meta name="cXenseParse:recs:pep-expirationtime" content="2016-12-31T10:00:00Z"/>
    <meta name="cXenseParse:recs:pep-image-thumbnail" content="http://www.elpais.com.co/elpais/sites/default/files/2017/02/borja_home.jpg"/>
    <meta name="cXenseParse:recs:tags" content=""/>
    <meta name="cXenseParse:recs:pep-seccion" content="Deportes"/>
    <meta name="cXenseParse:recs:pep-titulo" content="Miguel Ángel Borja se va al Palmeiras de Brasil"/>
    <!-- Social Media -->
    <meta property="fb:app_id" content="223398534536415" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@elpaiscali" />
    <meta name="twitter:title" content="Miguel Ángel Borja se va al Palmeiras de Brasil" />
    <meta name="twitter:description" content="El joven delantero fue adquirido por el conjunto brasileño por una cifra cercana a los 11 millones de dólares. " />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.elpais.com.co/elpais/deportes/noticias/miguel-angel-borja-va-palmeiras-brasil" />
    <meta property="article:publisher" content="https://www.facebook.com/diarioelpaiscali" />
    <meta property="article:author" content="https://www.facebook.com/diarioelpaiscali" />
    <meta property="article:section" content="Deportes" />
    <meta property="article:tag" content="Atlético Nacional, Miguel Ángel Borja, Palmeiras, " />
        <meta name="cXenseParse:recs:image" content="http://www.elpais.com.co/elpais/sites/default/files/imagecache/134x134/2017/02/borja_home.jpg" />
    <meta property="og:image" content="http://www.elpais.com.co/elpais/sites/default/files/2017/02/borja_home.jpg" />
    <meta name="twitter:image" content="http://www.elpais.com.co/elpais/sites/default/files/2017/02/borja_home.jpg" />
        <meta property="og:description" content="El joven delantero fue adquirido por el conjunto brasileño por una cifra cercana a los 11 millones de dólares. " />
    <meta property="og:title" content="Miguel Ángel Borja se va al Palmeiras de Brasil" />
    <link rel="publisher" href="https://plus.google.com/115050330500575074656" />
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
		<link type="text/css" rel="stylesheet" media="all" href="http://www.elpais.com.co/elpais/sites/default/files/css/css_29d70abbaa6a7c9ee2aae7f68634cb89.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.elpais.com.co/elpais/sites/default/files/css/css_a93ede883a3afb320a5dbfeba09745e6.css" />
		<script type="text/javascript" src="/elpais/misc/jquery.js?z"></script>
<script type="text/javascript" src="/elpais/misc/drupal.js?z"></script>
<script type="text/javascript" src="http://www.elpais.com.co/elpais/sites/default/files/languages/es_fb60c4c72c9eb063026ececd097cf395.js?z"></script>
<script type="text/javascript" src="/elpais/sites/all/themes/ep/js/jquery.1.11.min.js?z"></script>
<script type="text/javascript" src="/elpais/sites/all/modules/custom/ep_cabecera/js/all.js?z"></script>
<script type="text/javascript" src="/elpais/sites/all/themes/elpais/js/pauta-deportes.js?z"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/elpais/misc/favicon.ico" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm35466.js"></script>
		    <!-- IMPORTANTE: Solicitudes externas de ajuste a los estilos -->
    <style>
      span.date-display-single{
        color: #666 !important;
      }
			#nativeAd {
			  border-top: 5px solid #ffd300;
			  margin-bottom: 40px;
			  padding-left: 70px;
			}
			#nativeAd #titulo {
			  padding: 20px;
			}
			#nativeAd #titulo h3 {
			  font-size: 2em;
			  text-transform: uppercase;
			}
			#nativeAd #titulo h3 span {
			  font-weight: 900;
			}
			#nativeAd #titulo .logo {
			  text-align: right;
			  position: relative;
			  left:-40px;
			}
			#nativeAd #adContainer a {
			  text-decoration: none;
			  color: #333;
			}
			#nativeAd #adContainer .ficha .thumbnail {
			  padding: 0;
			  margin: 0;
			}
			#nativeAd #adContainer .ficha p {
			  padding: 10px;
			  line-height: 1.2;
			  font-size: 16px;
			}
    </style>
                <script type="text/javascript" src="https://www.spartan-ntv.com/tag/pera/nat.js" async></script>
    <script>
      $url = 'http://www.elpais.com.co/elpais/deportes/noticias/miguel-angel-borja-va-palmeiras-brasil';
    </script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4d9200275ebd152d"></script>
		<!--<link href="http://devsso.elpais.com.co/sites/all/themes/elpais_sso/css/style.min.css" rel="stylesheet" type="text/css">
		<link href="http://devsso.elpais.com.co/sites/all/themes/elpais_sso/css/elpais-icons/style.css" rel="stylesheet" type="text/css">-->
    <!-- Cxense script begin -->
    <script type="text/javascript">
        // Synchronous load of cx.js library
        document.write('<scr' + 'ipt type="text/javascript" src="http' +
            (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
    </script>
    <script type="text/javascript">
       var user_id = readCookie('elpaisuser');
       if (user_id == null) user_id = 0;
       var cX = cX || {}; cX.callQueue = cX.callQueue || [];
       cX.callQueue.push(['setSiteId', '1136174228988350311']);
       if (typeof user_id !== "undefined" && user_id != 0) {
          cX.callQueue.push(['addExternalId', {'id': user_id, 'type': 'pep'}]);
       }
       cX.callQueue.push(['invoke', function() {
            CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: '7670f74049bb36956ca0517ea5533925680d090a' });
            var eplanning=''; // INIT
            eplanning = CX_SEGMENTS.join('|');
            createCookie("cxSegmentos", eplanning, 180);
        }]);
       cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <!-- Cxense script end -->

    <!-- Piano script begin -->
        <script type="text/javascript">
    tp = window["tp"] || [];
    tp.push(["setAid", " lORj8zixFo"]);
    tp.push(["setContentCreated", "2017-02-09T21:45:13"]);
    tp.push(["setContentAuthor", "www.elpais.com.co"]);
    tp.push(["setContentSection", "Deportes"]);
    tp.push(["setTrackPages", false]);
    tp.push(["init", function() {
        tp.main.pageTrack({
            url: window.location.href,
            tags: "Miguel Ángel Borja, Palmeiras, Atlético Nacional" // You can also use array object here
        });
    }]);
    (function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
    </script>

    <!-- Piano script end -->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"/></script>
		<script type="text/javascript" src="https://sso.elpais.com.co/sso-elpais-functions.js"></script>
		<!--<script src="http://www.elpais.com.co/elpais/sites/all/modules/custom/ep_nota_interna/js/incontent_videos.js"></script>-->
		<style>
			#register-sso{
			  position: absolute !important;
			  top: 15px;
			}

			#cabecera-logo1 #social {
			  top: 70px;
			}
		</style>
  </head>

  <body class="body-nota">
    <!--  nueva pauta triple impacto-->
    <div class="pauta-invisible tripleimpacto tripleimpacto-left">
      <!-- e-planning v3 - Comienzo espacio EL PAIS _ Deportes _ Triple_impacto_deportes -->
      <script type="text/javascript">eplAD4M("Triple_impacto_deportes");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Deportes _ Triple_impacto_deportes -->    </div>
    <div id="epl_impact_div" class="pauta-invisible tripleimpacto tripleimpacto-right"></div>

    <!-- Pauta clickeable -->
    <div id="epl_layer_div"></div>
    <div id="epl_skin_div"></div>
    
  <!-- Begin Digital Analytix Tag -->
  <script type="text/javascript">
  // <![CDATA[
  function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
  udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035166&ns_site=el-pais&name=online.deportes.miguel-angel-borja-va-palmeiras-brasil');
  // ]]>
  </script>
  <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6035166&ns_site=el-pais&name=online.deportes.miguel-angel-borja-va-palmeiras-brasil" height="1" width="1" alt="*"></p></noscript>
  <!-- End Digital Analytix Tag -->

  <!-- Begin DAx ct.js import -->
  <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035166/cs.js"></script>
  <!-- End DAx ct.js import -->

    <main class="container deportes">

      <!-- Pauta 728x90 -->
      <div class="row cabezote">
        <div class="pauta top">
           <!-- e-planning v3 - Comienzo espacio EL PAIS _ Deportes _ 728X90_Deportes_1 -->
      <script type="text/javascript">eplAD4M("728X90_Deportes_1");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Deportes _ 728X90_Deportes_1 -->  
        </div>
              </div>

      <!-- Header -->

      <div class="row-header-nota">
    <div id ="barra-superior1">
        <div id="clasificados-tops" >
            <ul>
                <li class="title"><a href="http://clasificados.elpais.com.co" title="Ir a clasificados" target="_blank">CLASIFICADOS</a></li>
                <li class="finca_raiz"><a href="http://fincaraiz.elpais.com.co/" title="Alquiler y venta de casas, apartamentos, apartaestudios en cali" target="_blank">Finca Raiz</a></li>
                <li class="vehiculos"><a href="http://vehiculos.elpais.com.co/" title="Compra y venta de vehiculos, motos, camperos, camiones en cali" target="_blank">Vehículos</a></li>
                <li class="empleos"><a href="http://empleos.elpais.com.co/" title="Oferta y demanda de empleo en cali, valle y colombia" target="_blank">Empleos</a></li>
                <li class="varios"><a href="http://diversos.elpais.com.co/" title="Venta de Negocios, tiendas, maquinaria, servicios, masajes, servicios, adultos" target="_blank">Diversos</a></li>
                <li class="publique"><a href="http://clasificados.elpais.com.co/publicarAviso" title="Publicar anuncio clasificado" target="_blank">Publique</a></li>
            </ul>
        </div>
        <div id="services-top" >
                        <ul>
                            <li class="club_selecta"><a href="http://clubselecta.com.co" target="_blank" title="Ofertas y descuentos club Selecta">Club Selecta</a></li>
                            <li class="pais_impreso" style="background: none;">
                                <a title="Vea El Pa&iacute;s Impreso" href="/elpais/ipad">El País Impreso</a>
                            </li>
                            <li class="renovacion"><a href="http://suscripciones.elpais.com.co/" target="_blank" title="Renueve o suscríbase a El País!">Suscríbase o Renueve</a></li>
                        </ul>
        </div>
        
    </div>

    <div id="cabecera-logo1" class="miguel-angel-borja-va-palmeiras-brasil">
       <script>init_sso();</script>
    <div id="social" >    <div id="txt_sig" >    </div>
  <div id="iconos_redes" >    <a href="http://www.facebook.com/diarioelpaiscali" id="facebook" target="_blank" title="Síguenos en facebook"></a><a href="http://www.twitter.com/elpaiscali" id="twitter" target="_blank"></a><a href="https://plus.google.com/115050330500575074656" id="gplus" target="_blank"></a><a href="http://www.youtube.com/elpaiscali" id="youtube" target="_blank"></a><a href="http://www.pinterest.com/elpaiscali/boards/" id="pinterest" target="_blank"></a><a href="/elpais/servicio/rss" id="rss" rel="lightframe[|width: 680px; height: 720px; scrolling: auto;]" title="suscríbete tu también al RSS de Elpais.com.co"></a><a href="/elpais/" id="fav" onclick="javascript:paginaInicio();"></a></div>
  </div>
     
                      <div style='position:relative;z-index:555;'>
                            <!-- logo elpais.com.co -->
                            <div id="logo" >    <a href="/elpais/" title="Noticias de Cali, Valle y Colombia"><img src="/elpais/sites/all/modules/custom/ep_cabecera/images/el_pais_com_co_logo.jpg" alt="Noticias de Cali, Valle y Colombia" title="Noticias de Cali, Valle y Colombia" width="500" height="80" /></a></div>
                              <!-- fin logo elpais.com.co -->
                            <!--p style='position:relative;left:-108px; padding:5px;'>
                                <a href="http://www.elpais.com.co/elpais/de-cali-se-habla-bien" class="doodle-65" target="_blank"><img src="/elpais/sites/all/modules/custom/ep_decalisehablabien/images/doodle-el-pais-de-cali-se-habla-bien.png" alt="De Cali se habla bien"></a>
                           </p-->
                      </div>
                     
        <div id="buscadorhome">
            <script>
                (function() {
                  var cx = '003431836222115448816:erowvknkamw';
                  var gcse = document.createElement('script');
                  gcse.type = 'text/javascript';
                  gcse.async = true;
                  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                      '//cse.google.com/cse.js?cx=' + cx;
                  var s = document.getElementsByTagName('script')[0];
                  s.parentNode.insertBefore(gcse, s);
                })();
              </script>
              <gcse:search></gcse:search>
        </div>

    </div>              
    <div id="barra-inferior">
                     <!--div id="usuario"></div-->
                      
   
                    <div class="title-h1">
                        <span >    Noticias de Cali, Valle y Colombia</span>
   - Jueves 9 de Febrero de 2017                    </div>
                    
                    <div id="menu-services-header" style="width: 75px;">
                        <ul class="menu">
                            <li>
                                <a href="javascript:;" class="indicadores" style="cursor: pointer;"  onmouseover="javascript:mostrarCapa('servicio_indicadores');">Indicadores</a>
                                <!--modulo de indicadores economicos-->
                                 <div id='servicio_indicadores' style="display:none;"  >  
                                   
<div id="plugin-indicadores-economicos">
	<h2 class="title">Dolar</h2>
	<div class="container">
		<div class="dollar-today">$2879,49</div>
		<div class="arrow-field up"></div>
		<div class="dollar-yesterday">$2867,76</div>
		<div class="news-link" style='background-image:none;'>
			<a href="/elpais/economia">Noticias de Economia</a>		</div>	
	</div>
</div>                                  
                                 </div>  
                                <!--fin de modulo-->
                            </li>
                            <li>
                                <a href="javascript:;" class="picoyplaca" style="cursor: pointer;" title="Pico y Placa Cali"  onmouseover="javascript:mostrarCapa('servicio_picoplaca');">Tr&acute;fico</a>
                                <!--modulo de picoyplaca-->
                                 <div id='servicio_picoplaca' style='display:none;'>  
                                   

<style type="text/css">
  #plugin-pico-container .diapcpc {
    color: #838383;
      font-size: 11px;
      font-weight: normal;
      margin: 0;
      padding: 0;
      text-transform: uppercase;
      letter-spacing: -1px;
  }

  #plugin-pico-container .numdiapcpc { 
    background: url("/elpais/sites/all/modules/custom/ep_services_plugins/css/images/separador-pico&placa.png") no-repeat scroll center center transparent;
      display: block;
      font-size: 20px;
      font-weight: normal;
      height: 26px;
      margin: 0 0 0 5px;
      padding: 4px 0 0;
      width: auto;
      color: #0072b9;
  }

</style>
<div id="plugin-pico-container">
	
	<div id="pico-content"> 
	   	  <h2 class="pico-placa-title">Pico y Placa</h2>
	  <h2 class="city">Cali</h2>
	  <div id="pico-texto"> 
		<span>7AM - 10AM</span>
		<span>5PM - 8PM</span>
	  </div>
	</div>
	<div id="pico-dias">
	    <ul>
	      <li>
		<div class="diapcpc">Lunes</div>
		<div class="numdiapcpc">7 8</div>
	      </li>
	      <li>
		<div class="diapcpc">Martes</div>
		<div class="numdiapcpc">9 0</div>
	      </li>
	      <li>
		<div class="diapcpc">Mi&eacute;rcoles</div>
		<div class="numdiapcpc">1 2</div>
	      </li>
	      <li>
		<div class="diapcpc">Jueves</div>
		<div class="numdiapcpc">3 4</div>
	      </li>
	      <li>
		<div class="diapcpc">Viernes</div>
		<div class="numdiapcpc">5 6</div>
	      </li>
	    </ul><div id="pico-placa-today" class="thursday">
		<span class="day">Jueves</span>
		<span class="number">3 4</span>
	  </div></div>
                </div>                                  </div>  
                                <!--fin de modulo-->
                            </li>
                        </ul>
                    </div>
                    
                             
    </div>
    <div id="menu1">
      
<ul>
	<li class="home " ><a href="/elpais/" class="nivel1" title="Inicio EL Pa&iacute;s">Home</a></li>
  	<li class="has-submenu menu-noticias">
	
	<span >
		<a href="#">Noticias</a>
	</span>

	<div class="submenu-content">
		<ul class="submenu noticias">
			<li class="submenu li"> SECCIONES</li>
			
			<li ><a href="/elpais/valle" class="nivel1" title="Noticias del Valle del Cauca">Valle</a></li>
			<li ><a href="/elpais/colombia" class="nivel1" title="Noticias de Colombia">Colombia</a></li>
			<li > <a href="/elpais/salud" class="nivel1" title="Noticias de salud de Cali, Colombia, y el Mundo">Salud</a></li>
			<li ><a href="/elpais/judicial" class="nivel1" title="&Uacute;ltimas Noticias Judiciales de Cali y Colombia">Judicial</a></li>
			<li ><a href="/elpais/elecciones-2015" class="nivel1" title="Elecciones 2015">Pol&iacute;tica</a></li>	
			<li ><a href="/elpais/cultura" title="Noticias culturales, eventos culturales" class="nivel1">Cultura</a></li>
			<li ><a href="/elpais/economia" class="nivel1" title="Noticias de Econom&iacute;a de Cali, Colombia y el Mundo">Econom&iacute;a</a></li>
			<li ><a target="_parent" href="/elpais/tecnologia" title="Noticias de Tecnolog&iacute;a" class="nivel1">Tecnolog&iacute;a</a></li>
		    <li >
		<a href="/elpais/500-empresas" target="_blank" title="500 Empresas mas exitosas del Valle del Cauca">500 - Empresas</a></li>
		<li ><a href="/elpais/internacional" class="nivel1" title="Noticias Internacionales: &Uacute;ltimas Noticias del Mundo">Mundo</a></li>
		
		</ul>

	  	<ul class="submenu multimedia">
	        <li  class="submenu li"> MULTIMEDIA</li>
			<li ><a href="/elpais/multimedia?c=destacado" title="Noticias Multimedia: Cali, Valle del Cauca, Colombia">Destacados</a></li>
			<li ><a href="/elpais/multimedia/videos" title="Noticias en Video: Cali, Valle del Cauca, Colombia">Videos</a></li>
			<li ><a href="/elpais/multimedia/fotos" title="Noticias en Fotos: Cali, Valle del Cauca, Colombia">Fotograf&iacute;as</a></li>
			<li ><a href="/elpais/multimedia/audios" title="Noticias en Audio Cali, Valle del Cauca, Colombia">Audios</a></li>
			<li ><a href="/elpais/multimedia/graficos" title="Noticias en Gr&aacute;ficos e infografías: Cali, Valle del Cauca, Colombia">Gr&aacute;ficos</a></li>
			<li ><a href="/elpais/multimedia/especiales" title="Especiales de El Pa&iacute;s">Especiales</a></li>
			<li ><a href="/reportaje360" title="Reportaje 360">Reportaje 360</a></li>
			<li ><a href="/elpais/multimedia/90minutos" title="90 Minutos">90 Minutos</a></li>
			<li ><a>&nbsp;</a></li>
			<li ><a>&nbsp;</a></li>
			<li ><a>&nbsp;</a></li>
		</ul>
     </div>
	</li>

	<li ><a href="/elpais/cali" class="nivel1" title="Noticias de Cali">Cali</a></li>

  	<li ><a href="/elpais/colombia/proceso-paz" class="nivel1" title="Proceso de paz">Proceso de Paz</a></li>
	
  	<li > <a href="/elpais/opinion" class="nivel1" title="Columnistas de Opini&oacute;n de El Pais Cali">Opini&oacute;n</a></li>
	<li class='active'> <a href="/elpais/deportes" class="nivel1" title="F&uacute;tbol colombiano, internacional, ciclismo, tennis, y m&aacute;s.">Deportes</a></li>
	<!-- li > <a href="/elpais/feria-de-cali-2015" class="nivel1" title="Feria de Cali 2015" target="_blank">Feria de Cali</a></li-->
	

  	<li class="has-submenu "><a href="#" class="nivel1">Sociales</a>
		<ul class="submenu">
			<li ><a href="/elpais/sociales" title="Eventos Sociales en Cali y el Valle">Fotos Sociales</a></li>
			<li><a href="/elpais/gente" title="Revista Gente de Colombia">Revista Gente</a></li>
		</ul>
	</li>
	<li ><a href="/elpais/entretenimiento" title="Noticias de Entretenimiento" class="nivel1">Entretenimiento</a></li>
    <!--<li ><a target="_blank" href="/elpais/por-cali-lo-hago-bien" title="#PorCaliLoHagoBien Porque aquí reposan tus raíces y forjás día a día tu esperanza. Porque es parte de tu historia, tu orgullo, tu memoria. Cali no podrá superar todas sus dolencias y carencias si no le das una mano." class="nivel1">PorCaliLoHagoBien</a></li>-->

    <!--li><a href="https://www.elvalleestaenvos.com" target="_blank" title="EL Valle est&aacute; en Vos" class="nivel1">El Valle est&aacute; en Vos</a></li-->
	<li><a href="https://www.planciudad.com/" target="_blank" title="Planciudad.com" class="planciudad">Planciudad.com</a></li>
</ul>

    </div>
</div>
    <div class="row pauta-desplegable">
      <!-- e-planning v3 - Comienzo espacio EL PAIS _ Deportes _ 980x30_desplegable_Deportes -->
      <script type="text/javascript">eplAD4M("980x30_desplegable_Deportes");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Deportes _ 980x30_desplegable_Deportes -->    </div>

    <div class="modal fade socialMedia">
        <div class="modal-dialog modal-sm">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
              <h4 class="modal-title">Síguenos en:</h4>
            </div>
            <div class="modal-body">
              <ul class="center-block">
                <li><a href="javascript:;" onclick="javascript:window.open("https://www.facebook.com/diarioelpaiscali");" class="facebook" title="Facebook"><i class="icon-facebook"></i></a></li>
                <li><a href="javascript:;" onclick="javascript:window.open("https://twitter.com/elpaiscali");" class="twitter" title="Twitter"><i class="icon-twitter"></i></a></li>
                <li><a href="javascript:;" onclick="javascript:window.open("https://plus.google.com/115050330500575074656")" class="gplus" title="Google Plus"><i class="icon-gplus"></i></a></li>
                <li><a href="javascript:;" onclick="javascript:window.open("http://www.pinterest.com/elpaiscali/boards/");" class="pinterest" title="Pinterest"><i class="icon-pinterest"></i></a></li>
              </ul>
            </div>
          </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
      </div><!-- /.modal -->

      <div class="navigation hidden-xs hidden-sm">
        <div class="nav-previous">
				          <a href="/elpais/deportes/noticias/dim-puntero-liga-aguila-tras-gran-parte-segunda-fecha" title="DIM, puntero de la Liga Águila tras gran parte de la segunda fecha">
				            <i class="icon-al-left"></i>
				            <span>DIM, puntero de la Liga Águila tras gran parte de la segunda fecha</span>
				          </a>
				        </div><div class="nav-next">
				          <a href="/elpais/deportes/noticias/jorge-perdomo-presidente-dimayor-fue-internado-clinica-country" title="Jorge Perdomo, presidente de la Dimayor, fue internado en la Clínica del Country">
				            <span>Jorge Perdomo, presidente de la Dimayor, fue internado en la Clínica del Country</span>
				            <i class="icon-al-right"></i>
				          </a>
				        </div>      </div>


      <!-- Admin Tabs (Edit) -->
      
      <section itemscope itemtype="http://schema.org/NewsArticle" class="row main">
              <!-- Breadcrumb -->
        <div class="col-sm-12 col-md-5">
          <ol class="breadcrumb">
            <li><a href="http://www.elpais.com.co/elpais/" title="Noticas de Cali, Valle y Colombia.">Inicio</a></li>
            <li class="cat_active" itemprop="articleSection"><a href="/elpais/deportes" title="Deportes">Deportes</a></li>
          </ol>


        </div>

        <!-- Tags -->
        <div class="tags col-sm-12 col-md-7">
          <ul>
            <li><span>   </span></li>
            <li><a href="/elpais/temas/atletico-nacional/" title="Atlético Nacional">Atlético Nacional</a></li><li><a href="/elpais/temas/miguel-angel-borja/" title="Miguel Ángel Borja">Miguel Ángel Borja</a></li><li><a href="/elpais/temas/palmeiras/" title="Palmeiras">Palmeiras</a></li>          </ul>
        </div>

         <div>
                    
          </div>

        <!-- Header -->
        <header class="header-article col-sm-12">

          <h1 itemprop="headline">Miguel Ángel Borja se va al Palmeiras de Brasil</h1>
          <meta itemprop="name" content="Miguel Ángel Borja se va al Palmeiras de Brasil"/>
          <link itemprop="url" href="http://www.elpais.com.co/elpais/deportes/noticias/miguel-angel-borja-va-palmeiras-brasil" />

          <div class="meta">
            <time itemprop="datePublished" content="2017-02-09T00:00:00" datetime="2017-02-09T00:00:00"><span class="date-display-single">Jueves, Febrero 9, 2017</span></time> |
            Autor:
            <span itemprop="author">Redacción de El País</span>
          </div>
        </header>


<div>			
<div>

  </div>

        <div class="social-media col-xs-2 col-sm-1">
          <ul>
            <li>
              <a href="#comments-node" class="number_comments" title="Ver comentarios">
                <i class="icon-comments-two"></i><span class="cuantos" id="6173261">
       <script>get_total_comments_multiple( "617326","#6173261" );</script></span>
             <br>
       </a>
            </li>
            <li>
              <a href="javascript:;" title="Comparte este artículo en Facebook" onclick="emergente('facebook', 'http://www.elpais.com.co/elpais/deportes/noticias/miguel-angel-borja-va-palmeiras-brasil', '');">
                <i class="icon-bsh-facebook-two"></i><span>0</span>
              </a>
            </li>
            <!--li>
              <a href="javascript:;" title="Comparte este artículo en Twitter" onclick="emergente('twitter', 'http://www.elpais.com.co/elpais/deportes/noticias/miguel-angel-borja-va-palmeiras-brasil', 'Miguel Ángel Borja se va al Palmeiras de Brasil');">
                <i class="icon-bsh-twitter-two"></i><span>0</span>
              </a>
            </li-->
            <li>
              <a href="javascript:;" title="Comparte este artículo en Twitter" onclick="return addthis_sendto('twitter');">
                <i class="icon-bsh-twitter-two"></i>
              </a>
            </li>
            <li>
              <a href="javascript:;" title="Comparte este artículo en Google Plus" onclick="emergente('google', 'http://www.elpais.com.co/elpais/deportes/noticias/miguel-angel-borja-va-palmeiras-brasil', '');">
                <i class="icon-bsh-gplus-two"></i><span>0</span>
              </a>
            </li>
            <li>
              <!--a href="javascript:;" title="Comparte este artículo por Email" class="send-mail">
                <i class="icon-bsh-email-two"></i><span>5</span>
              </a-->
              <a href="#" id="atic_email" onclick="return addthis_sendto('email');">
                <!--i class="icon-bsh-email-two"></i><span>5</span-->
                <i class="icon-bsh-email-two"></i><span></span>
              </a>
            </li>
          </ul>
        </div>

        <!-- Content -->


        <article itemprop="articleBody" class="content-article col-xs-10 col-sm-7">



          
          <figure class="destacada">
            <a href="/elpais/sites/default/files/2016/10/afp_hi9d0.jpg" class="img-modal" title="Miguel Ángel Borja se va al Palmeiras de Brasil">
              <div class="img_thumbnail">
                 <div class="overlay">
                  <i class="icon-zoom"></i>
                </div>
                <img itemprop="image" src="/elpais/sites/default/files/2016/10/afp_hi9d0.jpg" alt="Miguel Ángel Borja se va al Palmeiras de Brasil" class="img-responsive" />
              </div>
            </a>
            <figcaption>Miguel Borja, goleador de Atlético Nacional.<br/>AFP - El País</figcaption>
          </figure>

          
          <p>Atlético Nacional hizo oficial el jueves la venta del delantero Miguel Ángel Borja al Palmeiras de Brasil, club que &nbsp;pagó unos 10, 5 millones de dólares por hacerse con los servicios del jugador.&nbsp;</p><p><strong>“El delantero Miguel Ángel Borja se va al Palmeiras de Brasil, equipo al que se han vendido definitivamente sus derechos deportivos”,</strong> expresó la institución verdolaga en un corto comunicado de prensa.&nbsp;</p><p><strong>“Miguel Borja estuvo el último semestre en el elenco Verdolaga y fue determinante en la consecución de la Copa Libertadores de América, además de anotar goles importantes por Liga, Copa Águila y Copa Sudamericana”</strong>, concluye el comunicado.</p><p>Borja, entonces, se va con sus goles para el Palmeiras, donde milita el también colombiano Yerry Mina, que se ha consolidado como uno de los mejores defensas extranjeros en Brasil.</p><p>En suelo brasileño se espera mucho de este goleador cafetero.</p>
                   <div id="content-article" class="content-article"><script type="text/javascript">eplAD4M("InContentVideo_1x1");</script></div>        <!--div><script type="text/javascript">eplAD4M("Intex_Video_Pera");</script></div-->
        </article>

        <!-- Sidebar -->
        <aside class="col-xs-12 col-sm-4">

                  <!-- Pauta 300x600 -->
          <div class="row">

                      <div class="pauta sidebar">

                <!-- e-planning v3 - Comienzo espacio EL PAIS _ Deportes _ 300x600_deporte_Despliegue_noticias -->
      <script type="text/javascript">eplAD4M("300x600_deporte_Despliegue_noticias");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Deportes _ 300x600_deporte_Despliegue_noticias -->  

              <small>Publicidad <i class="icon-ab-up"></i></small>
            </div>
                                <div class="pauta sidebar" style="padding-left:16px;">

                  <div id="insertAdSpaceBeforeThis_0000000001565ce8" style="display:none"></div>
                    <script type="text/javascript">
                    var cX = cX || {};
                    cX.callQueue = cX.callQueue || [];
                    cX.callQueue.push(['insertAdSpace',
                    {
                      adSpaceId: '0000000001565ce8',
                      baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
                      secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
                      lang: 'es',
                      resizeToContentSize: true,
                      renderTemplateUrl: 'http://cdn.cxpublic.com/elpais_4v_300.html',
                      onImpressionResult : pf_renderHandler
                    }]);

                    function pf_renderHandler(event, data, context) {
                    var iframeEl = document.getElementById(event.elementId);
                    if (iframeEl) {
                      iframeEl.width = event.contentWidth;
                      iframeEl.height = event.contentHeight;
                    }
                    return true;
                    }
                    </script>

            </div>


          </div>
          
          <!-- Related -->
          
          <!--div class="row loMas">
            <h3>Las noticias más leídas</h3>
                      </div-->

          
        </aside>

      </section>

  <!-- Cxense content widget: El Pais : tiene widget -->
   

 <!-- Continúa leyendo -->
      <div class="continua_leyendo row">
        <div class="col-sm-11 col-sm-offset-1">
          <div class="continua_header col-sm-12">
            <h3>Contin&uacute;a <span>leyendo</span></h3>
          </div>
          <!-- Continúa leyendo -->
               <div class="row" >
                    <div class="col-xs-10 col-sm-8">
                        <div id="cx_75c0f36cbe7ec5cef6ea4c0ab7fac7346ab76e0c" style="display:none"></div>

                      <script type="text/javascript">

                          var cX = cX || {}; cX.callQueue = cX.callQueue || [];

                          cX.callQueue.push(['insertWidget', {

                              widgetId: '75c0f36cbe7ec5cef6ea4c0ab7fac7346ab76e0c',

                              insertBeforeElementId: 'cx_75c0f36cbe7ec5cef6ea4c0ab7fac7346ab76e0c',

                              width: 600, height: 300, renderTemplateUrl: 'auto'

                          }]);



                          // Async load of cx.js

                          (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';

                          e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';

                          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

                      </script>

                    </div>
                    <div class="col-xs-10 col-sm-4" align="right">
                        <div class="pauta continuaLeyendo" align="right">
                         <!-- e-planning v3 - Comienzo espacio EL PAIS _ Cali _ Cuadrado_cali_300x250 -->    <!-- e-planning v3 - Comienzo espacio EL PAIS _ Deportes _ 300x250_pauta_deportes -->
      <script type="text/javascript">eplAD4M("300x250_pauta_deportes");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Deportes _ 300x250_pauta_deportes -->                           <small>Publicidad <i class="icon-ab-up"></i></small>
          

                         </div>

                    </div>
               </div>


          <!-- fin continua leyendo -->



                <!-- End of Cxense content widget -->
          <!-- Pauta 300x250 -->

          <div class="col-sm-4">
            <div class="row">
             

          <!--fin pauta-->
        </div>
      </div>

      <!-- Comentarios -->
      <div id="comments-node" class="comments row">
        <div class="col-sm-11 col-sm-offset-1">

          <div class="comments_header">
            <div class="comments_title">
              <span class="number_comments_footer">
                <i class="icon-comments-two"></i><span class="cuantos" id="6173262">
       <script>get_total_comments_multiple( "617326","#6173262" );</script></span>

        </span>
              <h3>Comentarios</h3>
            </div>

          </div>

          <!-- Div contenedor de comentarios -->
          <!--<div id="comentarios-nota-nueva-2011"></div>-->
      <!-- SSO Comments -->
      <div align="center">
                   <script>get_comments( 617326, 'miguel-angel-borja-va-palmeiras-brasil','xalok', 'nota' );</script>
        </div>
    </div>
    </div>

    </main>

    <!-- Ahora en Portada -->
    <section class="enPortada">
      <div class="container">
        <div class="row">
          <!-- Pauta 980x90 -->
            <div class="col-sm-12">
              <div class="pauta box_thumbnail portada">
                              </div>
            </div>

          <div class="col-sm-12">
            <h3>Ahora en <span>Portada</span></h3>
          </div>
          <!-- Ahora en Portada -->
          <article class="col-xs-6 featured">            <div class="box  box_thumbnail principal deportes">              <a href="/elpais/colombia/noticias/andres-felipe-arias-debe-ser-extraditado-dice-corte-suprema" title=""Andrés Felipe Arias debe ser extraditado", dice Corte Suprema"><div class="img_thumbnail">                    <div class="overlay">                    </div>                    <img width="478" class="img-responsive" alt=""Andrés Felipe Arias debe ser extraditado", dice Corte Suprema" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/478x/2014/07/andres-felipe-arias-734.jpg">                </div>                <h4>"Andrés Felipe Arias debe ser extraditado", dice Corte Suprema</h4>                <p>El presidente (e) de este organismo judicial se refirió al caso del ex ministro que se encuentra prófugo de la justicia colombiana en el estado de Florida, EE.UU.</p></a>            </div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail deportes">              <a href="/elpais/farc/fotos/fotos-travesia-guerrilleros-farc-para-arribar-elvira" title="En fotos: travesía de los guerrilleros de las Farc para arribar a la Elvira, Cauca"><div class="img_thumbnail">                  <div class="overlay"><i class="icon-photo"></i>                  </div><img width="228" class="img-responsive" alt="En fotos: travesía de los guerrilleros de las Farc para arribar a la Elvira, Cauca" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2017/02/guerrilleros_1.jpg">                </div>                <h4>En fotos: travesía de los guerrilleros de las Farc para arribar a la Elvira, Cauca</h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail deportes">              <a href="/elpais/internacional/noticias/corte-apelaciones-mantiene-bloqueo-decreto-antimigratorio-donald-trump" title="Justicia de EE. UU. mantiene bloqueo a decreto antimigratorio de Donald Trump"><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="Justicia de EE. UU. mantiene bloqueo a decreto antimigratorio de Donald Trump" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/478x/2017/02/inmigration.jpg">                </div>                <h4>Justicia de EE. UU. mantiene bloqueo a decreto antimigratorio de Donald Trump</h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail deportes">              <a href="/elpais/colombia/noticias/gobierno-pide-investigar-arbitros-renunciaron-proceso-contra-odebrecht" title="Gobierno pide investigar a árbitros que renunciaron en proceso contra Odebrecht "><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="Gobierno pide investigar a árbitros que renunciaron en proceso contra Odebrecht " src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2017/02/jorgeeduardorojas.jpg">                </div>                <h4>Gobierno pide investigar a árbitros que renunciaron en proceso contra Odebrecht </h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail deportes">              <a href="/elpais/entretenimiento/noticias/donde-ha-estado-enrique-colavizza-desde-su-salida-sabados-felices" title="¿Dónde ha estado Enrique Colavizza desde su salida de Sábados Felices?"><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="¿Dónde ha estado Enrique Colavizza desde su salida de Sábados Felices?" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2017/02/enrique-colavizza.jpg">                </div>                <h4>¿Dónde ha estado Enrique Colavizza desde su salida de Sábados Felices?</h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail deportes">              <a href="/elpais/colombia/noticias/creo-canciller-ya-tomo-partido-favor-maduro-y-diosdado-vargas-lleras" title=""Creo que la Canciller ya tomó partido a favor de Maduro y de Diosdado": Vargas Lleras "><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt=""Creo que la Canciller ya tomó partido a favor de Maduro y de Diosdado": Vargas Lleras " src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2017/01/vargaslleras.jpg">                </div>                <h4>"Creo que la Canciller ya tomó partido a favor de Maduro y de Diosdado": Vargas Lleras </h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail deportes">              <a href="/elpais/cali/noticias/estudian-posibilidad-mio-vuelva-circular-por-bulevar-rio" title="Estudian posibilidad de que el MÍO vuelva a circular por el Bulevar del Río"><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="Estudian posibilidad de que el MÍO vuelva a circular por el Bulevar del Río" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2017/02/bulevar_mio.jpg">                </div>                <h4>Estudian posibilidad de que el MÍO vuelva a circular por el Bulevar del Río</h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail deportes">              <a href="/elpais/internacional/noticias/justicia-evalua-detencion-expresidente-toledo-por-coimas-odebrecht-peru" title="Justicia evalúa detención de expresidente Toledo por coimas de Odebrecht en Perú"><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="Justicia evalúa detención de expresidente Toledo por coimas de Odebrecht en Perú" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2016/10/alejandro-toledo.jpg">                </div>                <h4>Justicia evalúa detención de expresidente Toledo por coimas de Odebrecht en Perú</h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail deportes">              <a href="/elpais/economia/noticias/anif-y-fedesarrollo-preven-nueva-reforma-tributaria-dos-anos" title="Anif y Fedesarrollo prevén una nueva reforma tributaria en dos años"><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="Anif y Fedesarrollo prevén una nueva reforma tributaria en dos años" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2016/12/dinero.jpg">                </div>                <h4>Anif y Fedesarrollo prevén una nueva reforma tributaria en dos años</h4></a></div>          </article>        </div>
      </div>
    </section>

    <!-- Sitemap && Footer -->
    <!-- Sitemap -->
<div class="sitemap">
  <div class="container">
    <div class="row">
      <div class="col-xs-2">
        <ul>
          <li><h3>Servicio al cliente</h3></li>
          <li><a href="/elpais/servicios/corporativo/servicio-cliente?url=http%3A%2F%2Fwww.elpais.com.co%2Felpais%2F">Anuncie</a></li>
          <li><a href="/elpais/servicios/corporativo/servicio-cliente?url=http%3A%2F%2Fwww.elpais.com.co%2Felpais%2F">Suscríbase o renueve su suscripción</a></li>
          <li><a href="/elpais/contact?url=http%3A%2F%2Fwww.elpais.com.co%2Felpais%2F">Contáctenos</a></li>
          <li><a href="/elpais//paginas/participacion/informacion-participacion">Participe</a></li>
          <li><a href="https://sso.elpais.com.co/">Iniciar Sesión</a></li>
          <li><a href="https://sso.elpais.com.co/user/register">Regístrese</a></li>
          <li><a href="/elpais/servicios/elpaiscomco-en-tu-movil">Información de Versión Móvil</a></li>
          <li><a href="http://m.elpais.com.co">Ir a versión Móvil</a></li>
          <li><a href="/elpais/servicios/elpaiscomco-en-su-iPad">Versión Ipad</a></li>
          <li><a href="/elpais/servicios/elpaiscomco-en-su-iphone">Versión Iphone</a></li>
          <li><a href="https://www.facebook.com/diarioelpaiscali">Síguenos en Facebook</a></li>
          <li><a href="http://www.youtube.com/user/elpaiscali">Síguenos en Youtube</a></li>
          <li><a href="https://plus.google.com/u/0/115050330500575074656/posts">Síguenos en Google+</a></li>
          <!--<li><h3>Red de portales</h3></li>
          <li><a href="http://www.linkofertas.com/Bogota">LinkOfertas</a></li>
          <li><a href="http://www.linkempleo.com/">LinkEmpleo</a></li>
          <li><a href="http://www.downtown.com.co/">DownTown</a></li>--><li><h3>Servicios</h3></li>
          <!--<li><a href="/elpais/servicios/clima" title="">Clima</a></li>
          <li><a href="/elpais/servicios/loteria-resultados" title="">Loterias</a></li>-->
          <li><a href="/elpais/servicios/pico-y-placa" title="Pico y Placa en Cali">Pico y Placa </a></li>
          <li><a href="/elpais/ediciones-anteriores" title="Ediciones Anteriores">Ediciones anteriores </a></li>
        </ul> 
      </div>

      <div class="col-xs-2">
        <ul>
          <li><h3>Secciones</h3></li>
          <li><a href="/elpais/" title="Últimas noticias El Pais" class="active">Principal</a></li>
          <li><a href="/elpais/cali" title="Noticias de Cali">Cali</a></li>
          <li><a href="/elpais/valle" title="Noticias del Valle del Cauca">Valle</a></li>
          <li><a href="/elpais/opinion" title="Columnas de opinión">Opinión</a></li>  
          <li><a href="/elpais/colombia" title="Noticias de Colombia">Colombia</a></li>
          <li><a href="/elpais/economia" title="Noticias de Economía">Economía</a></li>
          <li><a href="/elpais/deportes" title="Noticias de Deportes">Deportes</a></li>
          <li><a href="/elpais/judicial" title="Noticias Judiciales">Judicial</a></li>
          <li><a href="/elpais/internacional" title="Noticias Internacionales">Mundo</a></li>
          <!--<li><a href="/elpais/cultura" title="Noticias Culturales">Cultura</a></li>
          <li><a href="/elpais/entretenimiento" title="Noticias de Entretenimiento">Entretenimiento</a></li>
          <li><a href="/elpais/sociales" title="Sociales El País">Sociales</a></li>-->
          <li><a href="/elpais/temas/palmira" title="Noticias de Palmira">Palmira</a></li>
          <li><a href="/elpais/temas/tulua" title="Noticias de Tuluá">Tuluá</a></li>
          <li><a href="/elpais/temas/buga" title="Noticias de Buga">Buga</a></li>
          <li><a href="/elpais/temas/buenaventura" title="Noticias de Buenaventura">Buenaventura</a></li>
          <li><a href="/elpais/temas/cartago" title="Noticias de Cartago">Cartago</a></li>
          <li><a href="/elpais/temas/yumbo" title="Noticias de Yumbo">Yumbo</a></li>
          <li><a href="/elpais/temas/jamundi" title="Noticias de Jamundí">Jamundí</a></li>
          <li><a href="/elpais/temas/popayan" title="Noticias de Popayán">Popayán</a></li>
          <li><h3>Metro X Metro</h3></li>
          <li><a href="http://www.metroxmetro.com/" title="Vivienda nueva, apartamentos en cali" target="_blank">Vivienda Nueva</a></li>
          <li><a href="http://www.metroxmetro.com/proyectos" title="Proyectos de vivienda nueva" target="_blank">Proyectos de vivienda</a></li>
        </ul>
      </div>

      <div class="col-xs-2">
        <ul>
          <li><h3>Temas</h3></li>
          
          <li><a href="/elpais/especiales/voces-del-posconflicto/" title="Voces del Posconflicto">Voces del Posconflicto</a></li>
          <li><a href="/elpais/temas/mundial-futsal" title="Mundial de Futsal">Mundial de Futsal</a></li>
          <li><a href="/elpais/temas/america-cali" title="América de Cali">América de Cali</a></li>
          <li><a href="/elpais/temas/deportivo-cali" title="Deportivo Cali">Deportivo Cali</a></li>
          <li><a href="/elpais/temas/seleccion-colombia" title="Selección Colombia">Selección Colombia</a></li>
          <li><a href="/elpais/temas/liga-aguila" title="Liga Águila">Liga Águila</a></li>
          <!--<li><a href="/elpais/temas/torneo-aguila" title="Torneo Águila">Torneo Águila</a></li>-->
          <!--<li><a href="/elpais/cali-exposhow" title="Cali Exposhow ">Cali Exposhow</a></li>-->
          <!--<li><a href="/elpais/temas/feria-cali" title="Feria de Cali">Feria de Cali</a></li>-->
          <li><a href="/elpais/temas/festival-mundial-salsa" title="Festival Mundial de Salsa">Festival Mundial de Salsa</a></li>
          <!--<li><a href="/elpais/temas/ajazzgo" title="Ajazzgo">Ajazzgo</a></li>-->
          <li><a href="/elpais/temas/festival-petronio-alvarez" title="Festival Petronio Alvarez">Petronio Alvarez</a></li>
          <li><a href="/elpais/temas/maurice-armitage" title="Maurice Armitage">Maurice Armitage</a></li>
          <li><a href="/elpais/temas/jairo-varela" title="Jairo Varela">Jairo Varela</a></li>
          <li><h3>Plan Ciudad</h3></li>
          <li><a href="https://www.planciudad.com" title="Eventos en Cali" target="_blank">Eventos en Cali</a></li>
          <li><a href="https://www.planciudad.com/restaurantes" title="Restaurantes en Cali" target="_blank">Restaurantes en Cali</a></li>
          <li><a href="https://www.planciudad.com/bares-discotecas" title="Bares y discotecas en Cali" target="_blank">Bares y discotecas en Cali</a></li>
          <li><a href="https://www.planciudad.com/eventos/conciertos" title="Conciertos en Cali" target="_blank">Conciertos en Cali </a></li>
          <li><a href="https://www.planciudad.com/eventos/cine" title="Cine en Cali" target="_blank">Cine en Cali</a></li>
		  <li><h3>Vanitip</h3></li>
          <li><a href="http://vanitip.com/" title="Tips de Belleza" target="_blank">Tips de Belleza</a></li>
          <li><a href="http://vanitip.com/belleza/cabello" title="Tips para el Cabello" target="_blank">Tips para el Cabello</a></li>
          <li><a href="http://vanitip.com/belleza/maquillaje" title="Tips de maquillaje" target="_blank">Tips de maquillaje</a></li>
          
        </ul>
      </div>

      <div class="col-xs-2">
        <ul>
          <li><h3>Multimedia</h3></li>
          <li><a href="/elpais/multimedia">Destacados</a></li>
          <li><a href="/elpais/multimedia?c=videos" title="Videos">Videos</a></li>
          <li><a href="/elpais/multimedia?c=fotos" title="Galerias Fotográficas">Fotografías</a></li>
          <li><a href="/elpais/multimedia?c=audios" title="Audios">Audios</a></li>
          <li><a href="/elpais/multimedia?c=graficos" title="Gráficos e infografías">Infografías</a></li>
          <!--<li><a href="/elpais/multimedia?c=90minutos" title="90 Minutos">90 Minutos</a></li>-->

          <li><h3>Especiales</h3></li>
          <li><a href="/elpais/juegos-olimpicos-2016" title="Juegos Olímpicos Río 2016">Juegos Olímpicos Río 2016</a></li>
		  <li><a href="/elpais/copa-america-centenario" title="Copa América Centenario">Copa América Centenario</a></li>
          <li><a href="/elpais/feria-de-cali-2016" title="Feria de Cali 2016, Salsodromo, Calle de la feria, Conciertos, rumbas">Feria de Cali 2016</a></li>
          <li><a href="/elpais/especiales/marihuana-medicinal/" title="Marihuana Medicinal">Marihuana Medicinal</a></li>
          <!--<li><a href="/elpais/cali-exposhow" title="Cali Exposhow 2015">Cali Exposhow 2015</a></li>-->
          <li><a href="/elpais/por-cali-lo-hago-bien" title="Por Cali lo Hago Bien">Por Cali lo Hago Bien</a></li>
          <li><a href="/elpais/cali-sabe-bien" title="Cali Sabe Bien">Cali Sabe Bien</a></li>
          <li><a href="/elpais/especiales/rio-cali" title="Especial Rio Cali">Rio Cali</a></li>
          <li><a href="/elpais/500-empresas" title="500 empresas más Exitosas del Valle">500 empresas más Exitosas del valle</a></li>
          <li><a href="https://www.elvalleestaenvos.com" title="El valle está en Vos">El valle está en Vos</a></li>
          <!--<li><a href="/elpais/festival-internacional-ballet" title="Festival de Ballet">Festival de Ballet</a></li>-->
          <!--<li><a href="/elpais/21-megaobras" title="Megraobras">21 Megaobras</a></li>-->
          <li><a href="/elpais/temas/gabriel-garcia-marquez" title="Gabriel Garcia Marquez">Gabriel García Marquez</a></li>
        </ul>
      </div>

      <div class="col-xs-2">
        <ul>
          <li><h3>Reportaje 360</h3></li>
          <li><a href="http://www.elpais.com.co/reportaje360/ediciones/oiga-mire-vea/">Oiga mire vea</a></li>
          <li><a href="http://www.elpais.com.co/reportaje360/ediciones/industria-salsera/">Cali, una industria salsera</a></li>
          <li><a href="http://www.elpais.com.co/reportaje360/ediciones/cali-ciudad-que-no-duerme/">Cali, la ciudad que no duerme</a></li>
          <li><a href="http://www.elpais.com.co/reportaje360/ediciones/coca-hoja-sagrada/">La hoja sagrada</a></li>
          <li><a href="http://www.elpais.com.co/reportaje360/ediciones/detras-del-camuflado/">Detrás del camuflado</a></li>
          <li><h3>Gente</h3></li>
          <li><a href="http://gente.elpais.com.co/gente/eventos" title="Eventos Cali">Eventos</a></li>
          <li><a href="http://gente.elpais.com.co/gente/tendencias" title="Tendencias Cali">Tendencias</a></li>
          <li><a href="http://gente.elpais.com.co/gente/pasiones" title="Pasiones Cali">Pasiones</a></li>
          <li><a href="http://gente.elpais.com.co/gente/versus" title="Versus Gente Cali">Versus</a></li>
          <li><h3>Club Selecta</h3></li>
          <li><a href="http://www.clubselecta.com.co/promociones/automotriz" title="Descuento automotriz">Automotriz</a></li>
          <li><a href="http://www.clubselecta.com.co/promociones/calzado-y-ropa" title="Ofertas y descuentos de calzado y ropa">Calzado y Ropa</a></li>
          <li><a href="http://www.clubselecta.com.co/promociones/deportivo" title="Descuentos deportivos">Deportivo</a></li>
          <li><a href="http://www.clubselecta.com.co/promociones/entretenimiento" title="Descuentos en entretenimiento">Entretenimiento</a></li>
          <li><a href="http://www.clubselecta.com.co/promociones/restaurantes" title="Descuento en restaurantes">Restaurantes</a></li>
          <li><a href="http://www.clubselecta.com.co/promociones/salud-y-belleza" title="Descuentos en salud y belleza">Salud y Belleza </a></li>
        </ul>
      </div>

      <div class="col-xs-2">
        <ul>
          <li><h3>Clasificados</h3></li>
          <!--<li><a href="http://clasificados.elpais.com.co" title="">Inicio clasificados</a></li>-->
          <li><a href="http://edictos.elpais.com.co" title="Judiciales">Judiciales</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/venta/casas" title="Venta de casas">Venta casas</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/venta/apartamentos" title="Venta de apartamentos">Venta apartamentos</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/alquiler/casas" title="Alquiler de Casas">Alquiler casas</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/alquiler/apartamentos" title="Alquiler de apartamentos">Alquiler apartamentos</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/alquiler/apartaestudios" title="Alquiler de apartaestudios">Apartaestudios</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/venta/lotes" title="Venta de Lotes">Lotes</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/venta/fincas-y-casas-campestres" title="Venta de Fincas y Casas Campestres">Fincas y Casas campestres</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/alquiler/locales-y-bodegas" title="Locales y bodegas">Locales y Bodegas</a></li>
          <li><a href="http://empleos.elpais.com.co/" title="Bolsa de empleos">Bolsa de empleos</a></li>
          <li><a href="http://vehiculos.elpais.com.co/" title="Carros usados y nuevos">Carros usados y nuevos</a></li>
          <li><a href="http://vehiculos.elpais.com.co/avisos/venta/motos-y-cuatrimotos" title="Venta de Motos">Motos usadas y nuevas</a></li>
          <li><a href="http://vehiculos.elpais.com.co/avisos/venta/camionetas-y-camperos">Camionetas y camperos</a></li>
          <li><a href="http://diversos.elpais.com.co/avisos/venta-y-compra/negocios-establecidos" title="">Negocios establecidos</a></li>
          <li><a href="http://diversos.elpais.com.co/avisos/servicios/prestamos-e-hipotecas" title="Prestamos e hipotecas">Prestamos e hipotecas</a></li>
          <li><a href="http://diversos.elpais.com.co/avisos/venta-y-compra/mascotas" title="Perros y mascotas">Perros y mascotas</a></li>
          <li><a href="http://clasificados.elpais.com.co/publicarAviso" title="Publicar anuncio clasificado">Publique</a></li>
          <!--<li><a href="http://www.elpais.com.co/metroxmetro/site/index.php?r=init/index" title="">Vivienda nueva</a></li>-->
        </ul>
      </div>
    </div>
  </div>
</div>


<!-- Footer -->
<footer>
    
  <!-- Social List -->
  <div class="sociaList">
    <div class="container">

      <div class="social col-xs-12">
        <span>Síguenos en:</span>
        <a href="https://www.facebook.com/diarioelpaiscali" title="Síguenos en Facebook!" class="facebook"><i class="icon-facebook"></i></a>
        <a href="https://twitter.com/elpaiscali" title="Síguenos en Twitter!" class="twitter"><i class="icon-twitter"></i></a>
        <a href="https://plus.google.com/115050330500575074656" title="Síguenos en Google +!" class="gplus"><i class="icon-gplus"></i></a>
        <!--<a href="https://plus.google.com/+ElPaísCaliValle" title="Síguenos en Google +!" class="gplus"><i class="icon-gplus"></i></a>-->
        <a href="http://www.pinterest.com/elpaiscali" title="Síguenos en Pinterest!" class="pinterest"><i class="icon-pinterest"></i></a>
        <a href="http://instagram.com/elpaiscali" title="Síguenos en Instagram!" class="instagram"><i class="icon-instagram"></i></a>
        <a href="https://www.youtube.com/user/elpaiscali/" title="Síguenos en Youtube!" class="youtube"><i class="icon-youtube"></i></a>
      </div>

    </div>
  </div>

  <!-- End -->
  <div class="end">
    <div class="container">
      <div class="col-xs-1 icon">
        <a href="http://elpais.com.co" title="El País.com.co">
          <i class="icon-el-pais"></i>
        </a>
      </div>
      <div class="col-xs-5 info">
          El País S.A. © 2014  |  Cra. 2 No.24-46 Tel. (+572) 898 7000  |  Cali, Colombia<br>
          <a href="/elpais/servicios/corporativos/privacidad" title="Política y tratamiento de datos">Política y Tratamiento de Datos</a>  |  <a href="/elpais/servicios/corporativos/aviso-legal" title="Aviso Legal">Aviso Legal</a><br>
          <a href="http://www.sic.gov.co/" target="_blank">Superintendencia de Industria y Comercio de Colombia</a>
      </div>

      <div class="col-xs-6 logos">
        <a href="http://www.andiarios.com" target="_blank" title="Andiarios">
          <img src="/elpais/sites/all/modules/custom/ep_cabecera/images/logo_andiarios.png" alt="Andiarios" class="img-responsive">
        </a>

        <a href="http://www.peradigital.com" target="_blank" title="Pera Digital">
          <img src="/elpais/sites/all/modules/custom/ep_cabecera/images/logo_pera.png" alt="Pera Digital" class="img-responsive">
        </a>

        <!--<a href="http://www.iabcolombia.com" target="_blank" title="IAB Colombia">
          <img src="/elpais/sites/all/modules/custom/ep_cabecera/images/logo_iab.png" alt="IAB Colombia" class="img-responsive">
        </a>-->
      </div>
    </div>
  </div>

</footer>

    <!-- Pauta 1000x50 -->
    <div class="pauta-flotante navbar-fixed-bottom">
      <!-- e-planning v3 - Comienzo espacio EL PAIS _ Deportes _ Barra_flotante_deportes_980x30 -->
      <script type="text/javascript">eplAD4M("Barra_flotante_deportes_980x30");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Deportes _ Barra_flotante_deportes_980x30 -->    </div>

    <script type="text/javascript" src="/elpais/sites/all/modules/custom/ep_cabecera/js/swipebox/js/jquery.swipebox.min.js?z"></script>
<script type="text/javascript" src="/elpais/sites/all/modules/custom/ep_cabecera/js/main.min.js?z"></script>
<script type="text/javascript" src="/elpais/sites/all/modules/custom/ep_cabecera/js/ep_cabezote_2015.js?z"></script>
<script type="text/javascript" src="/elpais/sites/all/themes/ep/js/bootstrap.min.js?z"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/elpais\/sites\/all\/modules\/jquery_update\/replace\/jquery.packed.js":true,"\/elpais\/misc\/drupal.js":true,"\/elpais\/misc\/progress.js":true,"\/elpais\/sites\/default\/files\/languages\/es_fb60c4c72c9eb063026ececd097cf395.js":true,"\/elpais\/sites\/all\/themes\/ep\/js\/jquery.1.11.min.js":true,"\/elpais\/sites\/all\/modules\/aef_jcarousel\/aef_jcarousel.js":true,"\/elpais\/sites\/all\/modules\/aef_jcarousel\/jcarousel\/lib\/jquery.jcarousel.js":true,"\/elpais\/sites\/all\/modules\/aef_utilities\/aef_utilities.js":true,"\/elpais\/sites\/all\/modules\/custom\/ep_services_plugins\/js\/ep_services_plugins.js":true,"\/elpais\/sites\/all\/modules\/custom\/ep_services_plugins\/lib\/cluetip\/jquery.cluetip.js":true,"\/elpais\/sites\/all\/modules\/lightbox2\/js\/lightbox.js":true,"\/elpais\/sites\/all\/modules\/nice_menus\/nice_menus.js":true,"\/elpais\/sites\/all\/modules\/ctools\/js\/ajax-responder.js":true,"\/elpais\/sites\/all\/modules\/quicktabs\/js\/quicktabs.js":true,"\/elpais\/sites\/all\/modules\/views\/js\/base.js":true,"\/elpais\/sites\/all\/modules\/views\/js\/ajax_view.js":true,"\/elpais\/sites\/all\/modules\/custom\/ep_cabecera\/js\/all.js":true,"\/elpais\/sites\/all\/modules\/aef_utilities\/aef_utilities_views_base_override.js":true,"\/elpais\/sites\/all\/modules\/custom\/ep_cabecera\/js\/swipebox\/js\/jquery.swipebox.min.js":true,"\/elpais\/sites\/all\/modules\/custom\/ep_cabecera\/js\/main.min.js":true,"\/elpais\/sites\/all\/modules\/custom\/ep_cabecera\/js\/ep_cabezote_2015.js":true},"css":[]}});
//--><!]]>
</script>

    <script src="http://www.elpais.com.co/elpais/sites/all/modules/custom/ep_nota_interna/js/share-nota-interna.js"></script>

    <!-- e-planning v3 - Comienzo espacio EL PAIS _ Deportes _ toma_deportes_1x1 -->
      <script type="text/javascript">eplAD4M("toma_deportes_1x1");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Deportes _ toma_deportes_1x1 -->         <!-- e-planning v3 - Comienzo espacio EL PAIS _ Deportes _ layer_home_deportes -->
      <script type="text/javascript">eplAD4M("layer_home_deportes");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Deportes _ layer_home_deportes -->
    <!-- Google analytics begin -->
    <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

      var hndl = window.setTimeout("StartTracking()", 100);
      function StartTracking(){
        if (typeof(_gat) == 'object'){
          window.clearTimeout(hndl);

          var pageTracker = _gat._getTracker("UA-5158970-1");
                    pageTracker._trackPageview();
          var rollupTracker = _gat._getTracker("UA-5158970-36");
          rollupTracker._trackPageview();
        }
        else {
          hndl = window.setTimeout("StartTracking()", 1000);
        }
      }
    </script>
    <!-- Google analytics end -->

    <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
    var nvg21360;
      nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; }
      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
      cX.callQueue.push(['setAccountId', '9222263900732340917']);
      cX.callQueue.push(['setSiteId', '9222263900732340971']);
      cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
      cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
      (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
      scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
      var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    </script>
    <!-- cXense script end -->
 <!-- videoIN end -->
    <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=355&container=content-article");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

  </body>
</html>
