

            <!DOCTYPE html>
<html lang="es">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>&quot;Las personerías están al desborde de funciones&quot;: Director de Fenalper - Colombia - El País</title>
    <!-- Meta tags -->
    <link rel="canonical" href="http://www.elpais.com.co/elpais/colombia/noticias/personerias-estan-desborde-funciones-director-federacion-nacional-personeros" />
    <meta name="author" content="El Pais S.A." />
    <meta name="description" content="Camilo Fonseca dijo que ellos jugarán un papel importante en la veeduría de la implementación del acuerdo de paz. " />
            <meta name="news_keywords" content="Personería, " />
            <!-- metatag de pagina interna CXENSE -->
    <meta name="cXenseParse:recs:publishername" content="www.elpais.com.co" />
    <meta name="cXenseParse:pageclass"  content="article">
    <meta name="cXenseParse:recs:recommendable" content="true" />
    <meta name="cXenseParse:recs:pep-articleid" content="604600">
    <meta name="cXenseParse:recs:pep-articlepublicationdate" content="Jueves 22 de Diciembre de 2016" />
    <meta name="cXenseParse:recs:pep-publishtime" content="2016-12-22T22:44:44" />
    <meta   name="cXenseParse:recs:pep-expirationtime" content="2016-12-31T10:00:00Z"/>
    <meta   name="cXenseParse:recs:pep-image-thumbnail" content="http://www.elpais.com.co/elpais/sites/default/files/2016/12/camilo-fonseca--director-ejecutivo-de-la--federacion-nacional-de-personeros-de-colombia..jpg"/>
    <meta   name="cXenseParse:recs:tags" content=""/>
    <meta   name="cXenseParse:recs:pep-seccion" content="Colombia"/>
    <meta   name="cXenseParse:recs:pep-titulo" content="&quot;Las personerías están al desborde de funciones&quot;: Director de Fenalper"/>
    <!-- Social Media -->
    <meta property="fb:app_id" content="223398534536415" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@elpaiscali" />
    <meta name="twitter:title" content="&quot;Las personerías están al desborde de funciones&quot;: Director de Fenalper" />
    <meta name="twitter:description" content="Camilo Fonseca dijo que ellos jugarán un papel importante en la veeduría de la implementación del acuerdo de paz. " />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.elpais.com.co/elpais/colombia/noticias/personerias-estan-desborde-funciones-director-federacion-nacional-personeros" />
    <meta property="article:publisher" content="https://www.facebook.com/diarioelpaiscali" />
    <meta property="article:author" content="https://www.facebook.com/diarioelpaiscali" />
    <meta property="article:section" content="Colombia" />
    <meta property="article:tag" content="Personería, " />
        <meta name="cXenseParse:recs:image" content="http://www.elpais.com.co/elpais/sites/default/files/imagecache/134x134/2016/12/camilo-fonseca--director-ejecutivo-de-la--federacion-nacional-de-personeros-de-colombia..jpg" />
    <meta property="og:image" content="http://www.elpais.com.co/elpais/sites/default/files/2016/12/camilo-fonseca--director-ejecutivo-de-la--federacion-nacional-de-personeros-de-colombia..jpg" />
    <meta name="twitter:image" content="http://www.elpais.com.co/elpais/sites/default/files/2016/12/camilo-fonseca--director-ejecutivo-de-la--federacion-nacional-de-personeros-de-colombia..jpg" />
        <meta property="og:description" content="Camilo Fonseca dijo que ellos jugarán un papel importante en la veeduría de la implementación del acuerdo de paz. " />
    <meta property="og:title" content="&quot;Las personerías están al desborde de funciones&quot;: Director de Fenalper" />
    <link rel="publisher" href="https://plus.google.com/115050330500575074656" />

    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

		<link type="text/css" rel="stylesheet" media="all" href="http://www.elpais.com.co/elpais/sites/default/files/css/css_4d815bb30dc8bf5e50e25a2e0c2cd3e9.css" />
<link type="text/css" rel="stylesheet" media="print" href="http://www.elpais.com.co/elpais/sites/default/files/css/css_a02507aa5c5f9c0db000ceb81be2d5b0.css" />
		<script type="text/javascript" src="/elpais/misc/jquery.js?v"></script>
<script type="text/javascript" src="/elpais/misc/drupal.js?v"></script>
<script type="text/javascript" src="http://www.elpais.com.co/elpais/sites/default/files/languages/es_fb60c4c72c9eb063026ececd097cf395.js?v"></script>
<script type="text/javascript" src="/elpais/sites/all/themes/ep/js/jquery.1.11.min.js?v"></script>
<script type="text/javascript" src="/elpais/sites/all/modules/custom/ep_cabecera/js/all.js?v"></script>
<script type="text/javascript" src="/elpais/sites/all/themes/ep/js/pauta/pauta-colombia.js?v"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.elpais.com.co/elpais/sites/default/files/elpais_favicon.ico" type="image/x-icon" />
<meta name="keywords" content="Colombia" />
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm35466.js"></script>
		
    <!-- IMPORTANTE: Solicitudes externas de ajuste a los estilos -->
    <style>
      span.date-display-single{
        color: #666 !important;
      }
			#nativeAd {
			  border-top: 5px solid #ffd300;
			  margin-bottom: 40px;
			  padding-left: 70px;
			}
			#nativeAd #titulo {
			  padding: 20px;
			}
			#nativeAd #titulo h3 {
			  font-size: 2em;
			  text-transform: uppercase;
			}
			#nativeAd #titulo h3 span {
			  font-weight: 900;
			}
			#nativeAd #titulo .logo {
			  text-align: right;
			  position: relative;
			  left:-40px;
			}
			#nativeAd #adContainer a {
			  text-decoration: none;
			  color: #333;
			}
			#nativeAd #adContainer .ficha .thumbnail {
			  padding: 0;
			  margin: 0;
			}
			#nativeAd #adContainer .ficha p {
			  padding: 10px;
			  line-height: 1.2;
			  font-size: 16px;
			}
    </style>
                <script type="text/javascript" src="https://www.spartan-ntv.com/tag/pera/nat.js" async></script>
    <script>
      $url = 'http://www.elpais.com.co/elpais/colombia/noticias/personerias-estan-desborde-funciones-director-federacion-nacional-personeros';
    </script>
        <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4d9200275ebd152d"></script>


  <!--<link href="http://devsso.elpais.com.co/sites/all/themes/elpais_sso/css/style.min.css" rel="stylesheet" type="text/css">
  <link href="http://devsso.elpais.com.co/sites/all/themes/elpais_sso/css/elpais-icons/style.css" rel="stylesheet" type="text/css">-->

    <!-- Cxense script begin -->
    <script type="text/javascript">
        // Synchronous load of cx.js library
        document.write('<scr' + 'ipt type="text/javascript" src="http' +
            (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
    </script>

    <script type="text/javascript">
       var user_id = readCookie('elpaisuser');
       if (user_id == null) user_id = 0;

       var cX = cX || {}; cX.callQueue = cX.callQueue || [];
       cX.callQueue.push(['setSiteId', '1136174228988350311']);

       if (typeof user_id !== "undefined" && user_id != 0) {
          cX.callQueue.push(['addExternalId', {'id': user_id, 'type': 'pep'}]);
       }

       cX.callQueue.push(['invoke', function() {
            CX_SEGMENTS = cX.getUserSegmentIds({ persistedQueryId: '7670f74049bb36956ca0517ea5533925680d090a' });

            var eplanning=''; // INIT
            eplanning = CX_SEGMENTS.join('|');

            createCookie("cxSegmentos", eplanning, 180);

        }]);

       cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <!-- Cxense script end -->

    <!-- Piano script begin -->
    
    <script type="text/javascript">
    tp = window["tp"] || [];
    tp.push(["setAid", " lORj8zixFo"]);
    tp.push(["setContentCreated", "2016-12-22T22:44:44"]);
    tp.push(["setContentAuthor", "www.elpais.com.co"]);
    tp.push(["setContentSection", "Colombia"]);
    tp.push(["setTrackPages", false]);
    tp.push(["init", function() {
        tp.main.pageTrack({
            url: window.location.href,
            tags: "Personería" // You can also use array object here
        });
    }]);
    (function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
    </script>

    <!-- Piano script end -->
    <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"/></script>
		<script type="text/javascript" src="https://sso.elpais.com.co/sso-elpais-functions.js"></script>
		<!--<script src="http://www.elpais.com.co/elpais/sites/all/modules/custom/ep_nota_interna/js/incontent_videos.js"></script>-->
		<style>
			#register-sso{
			  position: absolute !important;
			  top: 15px;
			}

			#cabecera-logo1 #social {
			  top: 70px;
			}
		</style>
  </head>

  <body class="body-nota">
    <!--  nueva pauta triple impacto-->
    <div class="pauta-invisible tripleimpacto tripleimpacto-left">
      <!-- e-planning v3 - Comienzo espacio EL PAIS _ Colombia _ Triple_impacto_colombia -->
      <script type="text/javascript">eplAD4M("Triple_impacto_colombia");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Colombia _ Triple_impacto_colombia -->    </div>
    <div id="epl_impact_div" class="pauta-invisible tripleimpacto tripleimpacto-right"></div>

    <!-- Pauta clickeable -->
    <div id="epl_layer_div"></div>
    <div id="epl_skin_div"></div>
    
  <!-- Begin Digital Analytix Tag -->
  <script type="text/javascript">
  // <![CDATA[
  function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
  udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=6035166&ns_site=el-pais&name=online.colombia.personerias-estan-desborde-funciones-director-federacion-nacional-personeros');
  // ]]>
  </script>
  <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6035166&ns_site=el-pais&name=online.colombia.personerias-estan-desborde-funciones-director-federacion-nacional-personeros" height="1" width="1" alt="*"></p></noscript>
  <!-- End Digital Analytix Tag -->

  <!-- Begin DAx ct.js import -->
  <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6035166/cs.js"></script>
  <!-- End DAx ct.js import -->

    <main class="container colombia">

      <!-- Pauta 728x90 -->
      <div class="row cabezote">
        <div class="pauta top">
           <!-- e-planning v3 - Comienzo espacio EL PAIS _ Colombia _ 728X90_Colombia -->
      <script type="text/javascript">eplAD4M("728X90_Colombia");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Colombia _ 728X90_Colombia -->  
        </div>
              </div>

      <!-- Header -->

      <div class="row-header-nota">
    <div id ="barra-superior1">
        <div id="clasificados-tops" >
            <ul>
                <li class="title"><a href="http://clasificados.elpais.com.co" title="Ir a clasificados" target="_blank">CLASIFICADOS</a></li>
                <li class="finca_raiz"><a href="http://fincaraiz.elpais.com.co/" title="Alquiler y venta de casas, apartamentos, apartaestudios en cali" target="_blank">Finca Raiz</a></li>
                <li class="vehiculos"><a href="http://vehiculos.elpais.com.co/" title="Compra y venta de vehiculos, motos, camperos, camiones en cali" target="_blank">Vehículos</a></li>
                <li class="empleos"><a href="http://empleos.elpais.com.co/" title="Oferta y demanda de empleo en cali, valle y colombia" target="_blank">Empleos</a></li>
                <li class="varios"><a href="http://diversos.elpais.com.co/" title="Venta de Negocios, tiendas, maquinaria, servicios, masajes, servicios, adultos" target="_blank">Diversos</a></li>
                <li class="publique"><a href="http://clasificados.elpais.com.co/publicarAviso" title="Publicar anuncio clasificado" target="_blank">Publique</a></li>
            </ul>
        </div>
        <div id="services-top" >
                        <ul>
                            <li class="club_selecta"><a href="http://clubselecta.com.co" target="_blank" title="Ofertas y descuentos club Selecta">Club Selecta</a></li>
                            <li class="pais_impreso" style="background: none;">
                                <a title="Vea El Pa&iacute;s Impreso" href="/elpais/ipad">El País Impreso</a>
                            </li>
                            <li class="renovacion"><a href="http://suscripciones.elpais.com.co/" target="_blank" title="Renueve o suscríbase a El País!">Suscríbase o Renueve</a></li>
                        </ul>
        </div>
        
    </div>

    <div id="cabecera-logo1" class="personerias-estan-desborde-funciones-director-federacion-nacional-personeros">
       <script>init_sso();</script>
    <div id="social" >    <div id="txt_sig" >    </div>
  <div id="iconos_redes" >    <a href="http://www.facebook.com/diarioelpaiscali" id="facebook" target="_blank" title="Síguenos en facebook"></a><a href="http://www.twitter.com/elpaiscali" id="twitter" target="_blank"></a><a href="https://plus.google.com/115050330500575074656" id="gplus" target="_blank"></a><a href="http://www.youtube.com/elpaiscali" id="youtube" target="_blank"></a><a href="http://www.pinterest.com/elpaiscali/boards/" id="pinterest" target="_blank"></a><a href="/elpais/servicio/rss" id="rss" rel="lightframe[|width: 680px; height: 720px; scrolling: auto;]" title="suscríbete tu también al RSS de Elpais.com.co"></a><a href="/elpais/" id="fav" onclick="javascript:paginaInicio();"></a></div>
  </div>
     
                      <div style='position:relative;z-index:555;'>
                            <!-- logo elpais.com.co -->
                            <div id="logo" >    <a href="/elpais/" title="Noticias de Cali, Valle y Colombia"><img src="/elpais/sites/all/modules/custom/ep_cabecera/images/el_pais_com_co_logo.jpg" alt="Noticias de Cali, Valle y Colombia" title="Noticias de Cali, Valle y Colombia" width="500" height="80" /></a></div>
                              <!-- fin logo elpais.com.co -->
                            <!--p style='position:relative;left:-108px; padding:5px;'>
                                <a href="http://www.elpais.com.co/elpais/de-cali-se-habla-bien" class="doodle-65" target="_blank"><img src="/elpais/sites/all/modules/custom/ep_decalisehablabien/images/doodle-el-pais-de-cali-se-habla-bien.png" alt="De Cali se habla bien"></a>
                           </p-->
                      </div>
                     
        <div id="buscadorhome">
            <script>
                (function() {
                  var cx = '003431836222115448816:erowvknkamw';
                  var gcse = document.createElement('script');
                  gcse.type = 'text/javascript';
                  gcse.async = true;
                  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                      '//cse.google.com/cse.js?cx=' + cx;
                  var s = document.getElementsByTagName('script')[0];
                  s.parentNode.insertBefore(gcse, s);
                })();
              </script>
              <gcse:search></gcse:search>
        </div>

    </div>              
    <div id="barra-inferior">
                     <!--div id="usuario"></div-->
                      
   
                    <div class="title-h1">
                        <span >    Noticias de Cali, Valle y Colombia</span>
   - Viernes 23 de Diciembre de 2016                    </div>
                    
                    <div id="menu-services-header" style="width: 75px;">
                        <ul class="menu">
                            <li>
                                <a href="javascript:;" class="indicadores" style="cursor: pointer;"  onmouseover="javascript:mostrarCapa('servicio_indicadores');">Indicadores</a>
                                <!--modulo de indicadores economicos-->
                                 <div id='servicio_indicadores' style="display:none;"  >  
                                   
<div id="plugin-indicadores-economicos">
	<h2 class="title">Dolar</h2>
	<div class="container">
		<div class="dollar-today">$2989.14</div>
		<div class="arrow-field up"></div>
		<div class="dollar-yesterday">$2988.06</div>
		<div class="news-link" style='background-image:none;'>
			<a href="/elpais/economia">Noticias de Economia</a>		</div>	
	</div>
</div>                                  
                                 </div>  
                                <!--fin de modulo-->
                            </li>
                            <li>
                                <a href="javascript:;" class="picoyplaca" style="cursor: pointer;" title="Pico y Placa Cali"  onmouseover="javascript:mostrarCapa('servicio_picoplaca');">Tr&acute;fico</a>
                                <!--modulo de picoyplaca-->
                                 <div id='servicio_picoplaca' style='display:none;'>  
                                   

<style type="text/css">
  #plugin-pico-container .diapcpc {
    color: #838383;
      font-size: 11px;
      font-weight: normal;
      margin: 0;
      padding: 0;
      text-transform: uppercase;
      letter-spacing: -1px;
  }

  #plugin-pico-container .numdiapcpc { 
    background: url("/elpais/sites/all/modules/custom/ep_services_plugins/css/images/separador-pico&placa.png") no-repeat scroll center center transparent;
      display: block;
      font-size: 20px;
      font-weight: normal;
      height: 26px;
      margin: 0 0 0 5px;
      padding: 4px 0 0;
      width: auto;
      color: #0072b9;
  }

</style>
<div id="plugin-pico-container">
	
	<div id="pico-content"> 
	   	  <h2 class="pico-placa-title">Pico y Placa</h2>
	  <h2 class="city">Cali</h2>
	  <div id="pico-texto"> 
		<span>7AM - 10AM</span>
		<span>5PM - 8PM</span>
	  </div>
	</div>
	<div id="pico-dias">
	    <ul>
	      <li>
		<div class="diapcpc">Lunes</div>
		<div class="numdiapcpc">9 0</div>
	      </li>
	      <li>
		<div class="diapcpc">Martes</div>
		<div class="numdiapcpc">1 2</div>
	      </li>
	      <li>
		<div class="diapcpc">Mi&eacute;rcoles</div>
		<div class="numdiapcpc">3 4</div>
	      </li>
	      <li>
		<div class="diapcpc">Jueves</div>
		<div class="numdiapcpc">5 6</div>
	      </li>
	      <li>
		<div class="diapcpc">Viernes</div>
		<div class="numdiapcpc">7 8</div>
	      </li>
	    </ul><div id="pico-placa-today" class="thursday">
		<span class="day">Jueves</span>
		<span class="number">5 6</span>
	  </div></div>
                </div>                                  </div>  
                                <!--fin de modulo-->
                            </li>
                        </ul>
                    </div>
                    
                             
    </div>
    <div id="menu1">
      
<ul>
	<li class="home " ><a href="/elpais/" class="nivel1" title="Inicio EL Pa&iacute;s">Home</a></li>
  	<li class="has-submenu menu-noticias">
	
	<span class='active has-submenu'>
		<a href="#">Noticias</a>
	</span>

	<div class="submenu-content">
		<ul class="submenu noticias">
			<li class="submenu li"> SECCIONES</li>
			<li ><a href="/elpais/cali" class="nivel1" title="Noticias de Cali">Cali</a></li>
			<li ><a href="/elpais/valle" class="nivel1" title="Noticias del Valle del Cauca">Valle</a></li>
			<li class='subactive'><a href="/elpais/colombia" class="nivel1" title="Noticias de Colombia">Colombia</a></li>
			<li > <a href="/elpais/salud" class="nivel1" title="Noticias de salud de Cali, Colombia, y el Mundo">Salud</a></li>
			<li ><a href="/elpais/judicial" class="nivel1" title="&Uacute;ltimas Noticias Judiciales de Cali y Colombia">Judicial</a></li>
			<li ><a href="/elpais/elecciones-2015" class="nivel1" title="Elecciones 2015">Pol&iacute;tica</a></li>	
			<li ><a href="/elpais/cultura" title="Noticias culturales, eventos culturales" class="nivel1">Cultura</a></li>
			<li ><a href="/elpais/economia" class="nivel1" title="Noticias de Econom&iacute;a de Cali, Colombia y el Mundo">Econom&iacute;a</a></li>
			<li ><a target="_parent" href="/elpais/tecnologia" title="Noticias de Tecnolog&iacute;a" class="nivel1">Tecnolog&iacute;a</a></li>
		    <li >
		<a href="/elpais/500-empresas" target="_blank" title="500 Empresas mas exitosas del Valle del Cauca">500 - Empresas</a></li>
		<li ><a href="/elpais/internacional" class="nivel1" title="Noticias Internacionales: &Uacute;ltimas Noticias del Mundo">Mundo</a></li>
		
		</ul>

	  	<ul class="submenu multimedia">
	        <li  class="submenu li"> MULTIMEDIA</li>
			<li ><a href="/elpais/multimedia?c=destacado" title="Noticias Multimedia: Cali, Valle del Cauca, Colombia">Destacados</a></li>
			<li ><a href="/elpais/multimedia/videos" title="Noticias en Video: Cali, Valle del Cauca, Colombia">Videos</a></li>
			<li ><a href="/elpais/multimedia/fotos" title="Noticias en Fotos: Cali, Valle del Cauca, Colombia">Fotograf&iacute;as</a></li>
			<li ><a href="/elpais/multimedia/audios" title="Noticias en Audio Cali, Valle del Cauca, Colombia">Audios</a></li>
			<li ><a href="/elpais/multimedia/graficos" title="Noticias en Gr&aacute;ficos e infografías: Cali, Valle del Cauca, Colombia">Gr&aacute;ficos</a></li>
			<li ><a href="/elpais/multimedia/especiales" title="Especiales de El Pa&iacute;s">Especiales</a></li>
			<li ><a href="/reportaje360" title="Reportaje 360">Reportaje 360</a></li>
			<li ><a href="/elpais/multimedia/90minutos" title="90 Minutos">90 Minutos</a></li>
			<li ><a>&nbsp;</a></li>
			<li ><a>&nbsp;</a></li>
			<li ><a>&nbsp;</a></li>
		</ul>
     </div>
	</li>

	

  	<li ><a href="/elpais/colombia/proceso-paz" class="nivel1" title="Proceso de paz">Proceso de Paz</a></li>
	
  	<li > <a href="/elpais/opinion" class="nivel1" title="Columnistas de Opini&oacute;n de El Pais Cali">Opini&oacute;n</a></li>
	<li > <a href="/elpais/deportes" class="nivel1" title="F&uacute;tbol colombiano, internacional, ciclismo, tennis, y m&aacute;s.">Deportes</a></li>
	<!-- li > <a href="/elpais/feria-de-cali-2015" class="nivel1" title="Feria de Cali 2015" target="_blank">Feria de Cali</a></li-->
	

  	<li class="has-submenu "><a href="#" class="nivel1">Sociales</a>
		<ul class="submenu">
			<li ><a href="/elpais/sociales" title="Eventos Sociales en Cali y el Valle">Fotos Sociales</a></li>
			<li><a href="/elpais/gente" title="Revista Gente de Colombia">Revista Gente</a></li>
		</ul>
	</li>
	<li ><a href="/elpais/entretenimiento" title="Noticias de Entretenimiento" class="nivel1">Entretenimiento</a></li>
    <!--<li ><a target="_blank" href="/elpais/por-cali-lo-hago-bien" title="#PorCaliLoHagoBien Porque aquí reposan tus raíces y forjás día a día tu esperanza. Porque es parte de tu historia, tu orgullo, tu memoria. Cali no podrá superar todas sus dolencias y carencias si no le das una mano." class="nivel1">PorCaliLoHagoBien</a></li>-->

    <li><a href="https://www.elvalleestaenvos.com" target="_blank" title="EL Valle est&aacute; en Vos" class="nivel1">El Valle est&aacute; en Vos</a></li>
    <li><a href="https://www.planciudad.com/" target="_blank" title="Planciudad.com" class="planciudad">Planciudad.com</a></li>
</ul>

    </div>
</div>
    <div class="row pauta-desplegable">
      <!-- e-planning v3 - Comienzo espacio EL PAIS _ Colombia _ 980x30_desplegable_Colombia -->
      <script type="text/javascript">eplAD4M("980x30_desplegable_Colombia");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Colombia _ 980x30_desplegable_Colombia -->    </div>

    <div class="modal fade socialMedia">
        <div class="modal-dialog modal-sm">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
              <h4 class="modal-title">Síguenos en:</h4>
            </div>
            <div class="modal-body">
              <ul class="center-block">
                <li><a href="javascript:;" onclick="javascript:window.open("https://www.facebook.com/diarioelpaiscali");" class="facebook" title="Facebook"><i class="icon-facebook"></i></a></li>
                <li><a href="javascript:;" onclick="javascript:window.open("https://twitter.com/elpaiscali");" class="twitter" title="Twitter"><i class="icon-twitter"></i></a></li>
                <li><a href="javascript:;" onclick="javascript:window.open("https://plus.google.com/115050330500575074656")" class="gplus" title="Google Plus"><i class="icon-gplus"></i></a></li>
                <li><a href="javascript:;" onclick="javascript:window.open("http://www.pinterest.com/elpaiscali/boards/");" class="pinterest" title="Pinterest"><i class="icon-pinterest"></i></a></li>
              </ul>
            </div>
          </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
      </div><!-- /.modal -->

      <div class="navigation hidden-xs hidden-sm">
        <div class="nav-previous">
				          <a href="/elpais/colombia/noticias/estos-son-nombres-populares-nochebuena" title="Estos son los nombres más populares de la Nochebuena">
				            <i class="icon-al-left"></i>
				            <span>Estos son los nombres más populares de la Nochebuena</span>
				          </a>
				        </div><div class="nav-next">
				          <a href="/elpais/colombia/noticias/cruces-fronterizos-con-venezuela-habilitados-para-fiestas-navidad-y-ano-nuevo" title="Pasos fronterizos con Venezuela seguirán abiertos para Navidad y Año Nuevo ">
				            <span>Pasos fronterizos con Venezuela seguirán abiertos para Navidad y Año Nuevo </span>
				            <i class="icon-al-right"></i>
				          </a>
				        </div>      </div>


      <!-- Admin Tabs (Edit) -->
      
      <section itemscope itemtype="http://schema.org/NewsArticle" class="row main">
              <!-- Breadcrumb -->
        <div class="col-sm-12 col-md-5">
          <ol class="breadcrumb">
            <li><a href="http://www.elpais.com.co/elpais/" title="Noticas de Cali, Valle y Colombia.">Inicio</a></li>
            <li class="cat_active" itemprop="articleSection"><a href="/elpais/colombia" title="Colombia">Colombia</a></li>
          </ol>


        </div>

        <!-- Tags -->
        <div class="tags col-sm-12 col-md-7">
          <ul>
            <li><span>   </span></li>
            <li><a href="/elpais/temas/personeria/" title="Personería">Personería</a></li>          </ul>
        </div>

         <div>
                    
          </div>

        <!-- Header -->
        <header class="header-article col-sm-12">

          <h1 itemprop="headline">&quot;Las personerías están al desborde de funciones&quot;: Director de Fenalper</h1>
          <meta itemprop="name" content="&quot;Las personerías están al desborde de funciones&quot;: Director de Fenalper"/>
          <link itemprop="url" href="http://www.elpais.com.co/elpais/colombia/noticias/personerias-estan-desborde-funciones-director-federacion-nacional-personeros" />

          <div class="meta">
            <time itemprop="datePublished" content="2016-12-23T00:00:00" datetime="2016-12-23T00:00:00"><span class="date-display-single">Viernes, Diciembre 23, 2016</span></time> |
            Autor:
            <span itemprop="author">Colprensa</span>
          </div>
        </header>


<div>			
<div>

  </div>

        <div class="social-media col-xs-2 col-sm-1">
          <ul>
            <li>
              <a href="#comments-node" class="number_comments" title="Ver comentarios">
                <i class="icon-comments-two"></i><span class="cuantos" id="6046001">
       <script>get_total_comments_multiple( "604600","#6046001" );</script></span>
             <br>
       </a>
            </li>
            <li>
              <a href="javascript:;" title="Comparte este artículo en Facebook" onclick="emergente('facebook', 'http://www.elpais.com.co/elpais/colombia/noticias/personerias-estan-desborde-funciones-director-federacion-nacional-personeros', '');">
                <i class="icon-bsh-facebook-two"></i><span>0</span>
              </a>
            </li>
            <!--li>
              <a href="javascript:;" title="Comparte este artículo en Twitter" onclick="emergente('twitter', 'http://www.elpais.com.co/elpais/colombia/noticias/personerias-estan-desborde-funciones-director-federacion-nacional-personeros', '&quot;Las personerías están al desborde de funciones&quot;: Director de Fenalper');">
                <i class="icon-bsh-twitter-two"></i><span>0</span>
              </a>
            </li-->
            <li>
              <a href="javascript:;" title="Comparte este artículo en Twitter" onclick="return addthis_sendto('twitter');">
                <i class="icon-bsh-twitter-two"></i>
              </a>
            </li>
            <li>
              <a href="javascript:;" title="Comparte este artículo en Google Plus" onclick="emergente('google', 'http://www.elpais.com.co/elpais/colombia/noticias/personerias-estan-desborde-funciones-director-federacion-nacional-personeros', '');">
                <i class="icon-bsh-gplus-two"></i><span>0</span>
              </a>
            </li>
            <li>
              <!--a href="javascript:;" title="Comparte este artículo por Email" class="send-mail">
                <i class="icon-bsh-email-two"></i><span>5</span>
              </a-->
              <a href="#" id="atic_email" onclick="return addthis_sendto('email');">
                <!--i class="icon-bsh-email-two"></i><span>5</span-->
                <i class="icon-bsh-email-two"></i><span></span>
              </a>
            </li>
          </ul>
        </div>

        <!-- Content -->


        <article itemprop="articleBody" class="content-article col-xs-10 col-sm-7">



          
          <figure class="destacada">
            <a href="/elpais/sites/default/files/2016/12/camilo-fonseca--director-ejecutivo-de-la--federacion-nacional-de-personeros-de-colombia..jpg" class="img-modal" title="&quot;Las personerías están al desborde de funciones&quot;: Director de Fenalper">
              <div class="img_thumbnail">
                 <div class="overlay">
                  <i class="icon-zoom"></i>
                </div>
                <img itemprop="image" src="/elpais/sites/default/files/2016/12/camilo-fonseca--director-ejecutivo-de-la--federacion-nacional-de-personeros-de-colombia..jpg" alt="&quot;Las personerías están al desborde de funciones&quot;: Director de Fenalper" class="img-responsive" />
              </div>
            </a>
            <figcaption>Camilo Fonseca, director ejecutivo de la  Federación Nacional de Personeros de Colombia.<br/>Elpais.com.co|Colprensa</figcaption>
          </figure>

          
          <div>Camilo Fonseca, director de la Federación Nacional de Personeros, Fenalper, afirma que ellos jugarán un papel importante en la veeduría de la implementación del acuerdo de paz en los municipios vecinos a las 27 zonas veredales donde las Farc harán la dejación de las &nbsp;armas.</div><div>&nbsp;</div><div><strong>¿Cuál será el papel de los personeros en esta etapa del posconflicto?</strong></div><div>&nbsp;</div><div>Los personeros han tenido históricamente &nbsp;unas funciones misionales que son garantizar y proteger los derechos humanos de todas las poblaciones. Ahorita, atender a las víctimas del conflicto armado, después de la Ley de Víctimas y Restitución de Tierras; y con la firma del acuerdo salen dos muy importantes: se crea el nuevo Sistema de Alertas Tempranas para identificar posibles vulneraciones de los derechos humanos en la etapa de implementación y los personeros, por estar presentes en todos los municipios, hacen parte de ese sistema. Y &nbsp;otra función &nbsp;es hacerle seguimiento a todo el proceso de desarme y desmovilización.&nbsp;</div><div>&nbsp;</div><div><strong>¿Y qué implica eso?</strong></div><div>&nbsp;</div><div>Un despliegue mucho más fuerte por parte de las personerías en los territorios, pero una de las cosas que nos preocupa es que todos estos municipios son de categoría sexta. Es decir, los presupuestos de sus personerías no son más de $90 millones al año, de lo cual el 90 % se va en el &nbsp;salario del titular, entonces no tienen para contratar gente, ni para tener sede ni &nbsp;cómo movilizarse a las zonas rurales, donde realmente se va a dar la implementación.</div><div>&nbsp;</div><div><strong>¿Cuál sería &nbsp;la solución a la situación?</strong></div><div>&nbsp;</div><div>Las personerías no pueden solas, el Estado necesita fortalecerlas, debe haber una mayor responsabilidad del Ministerio Público, un trabajo mucho más articulado &nbsp;de la Defensoría del Pueblo, la Procuraduría General de la Nación y las personerías locales.</div><div>&nbsp;</div><div>Debe haber una priorización de mayores recursos en los municipios donde se va implementar más rápido el acuerdo, porque así esté la Misión de Verificación, Naciones Unidas y las Fuerzas Militares, se desconocen otros contextos del proceso de paz y el incremento de nuevas conflictividades que se puedan presentar.</div><div>&nbsp;</div><div><strong>¿Y que respuesta se ha dado por parte del Gobierno?</strong></div><div>&nbsp;</div><div>Estamos viendo como desde el Gobierno Nacional se crea una mesa técnica con participación de la Procuraduría General, el Ministerio de Hacienda y el Ministerio del Interior para entablar acciones muy concretas de fortalecimiento para las capacidades de las personerías municipales.</div><div>&nbsp;</div><div>Pero &nbsp;mientras tanto, ¿cómo están laborando los personeros del país?</div><div>Las personerías son las que han ayudado a detener conflictos en las regiones, han &nbsp;interlocutado con grupos al margen de la ley y la sociedad civil para mitigar ciertos daños en las poblaciones y siguen actuando quizá de manera artesanal. Siguen trabajando, pero estamos a un desborde de funciones.</div><div>&nbsp;</div><div><strong>Ya con la implementación encima, ¿no se les hizo tarde para fortalecer el Ministerio Público?</strong></div><div>&nbsp;</div><div>Nosotros, desde la Federación, hemos hecho ese llamado desde hace más de dos años, diciendo: ‘Hay que preparar los territorios, hay que fortalecer las personerías, porque si no, en el momento de la implementación van a haber muchos riesgos de vulneraciones por lo que puede pasar en estas zonas’. Una cosa es lo que pasa en las zonas veredales, que tienen sus anillos de seguridad, y otra lo que pasa alrededor.</div><div>&nbsp;</div><div><strong>¿Qué es lo que más les preocupa de esos últimos territorios?</strong></div><div>&nbsp;</div><div>Nos preocupa la interlocución entre sociedad civil y Fuerzas Militares. Históricamente se ha visto que cuando ha habido presencia de ellas en regiones del país ha aumentado la violencia sexual contra mujeres, lo que también nos han comentado las comunidades.</div><div>&nbsp;</div><div><strong>¿Qué otros temores &nbsp;han señalado los pobladores de esas zonas?</strong></div><div>&nbsp;</div><div>Nos han preguntado qué es lo que va a pasar en las jurisdicciones, como por ejemplo la de Arauca, que tiene dos zonas veredales y en medio han operado jurisdicciones Farc-ELN, que de alguna manera son reconocidas por la sociedad como buenas, porque solucionan sus problemas rápido. También nos han manifestado el temor de &nbsp;que, cuando entre la justicia ordinaria -que toma tanto tiempo- no saben cómo se van a resolver los problemas si ellos ya tenían allá unas dinámicas, y ahí, de nuevo, entran a operar los personeros.</div><div>&nbsp;</div><div><strong>¿Cuántas personerías deben fortalecer ya por las zonas veredales?</strong></div><div>&nbsp;</div><div>El Gobierno anuncia 27 zonas veredales, pero insistimos que ese no debe ser el universo, sino más amplio, porque una zona veredal está en jurisdicción de un municipio, pero tiene otros que la rodean, entonces el impacto &nbsp;no va a ser en uno, sino alrededor de donde está operando. Por eso creemos que son unos 50 municipios.</div><div>&nbsp;</div><div><strong>¿Hay problemas de seguridad entre los personeros?</strong></div><div>&nbsp;</div><div>Es grave el nivel de riesgo que tienen las personerías municipales en ejercicio de sus funciones. El 10 % &nbsp;ha presentado algún tipo de amenaza o riesgo. Por eso esto no puede tomar más tiempo, tiene que solucionarse ya.</div>
                   <div id="content-article" class="content-article"><script type="text/javascript">eplAD4M("InContentVideo_1x1");</script></div>        <!--div><script type="text/javascript">eplAD4M("Intex_Video_Pera");</script></div-->
        </article>

        <!-- Sidebar -->
        <aside class="col-xs-12 col-sm-4">

                  <!-- Pauta 300x600 -->
          <div class="row">

                      <div class="pauta sidebar">

                <!-- e-planning v3 - Comienzo espacio EL PAIS _ Colombia _ 300x600_colombia_Despliegue_noticias -->
      <script type="text/javascript">eplAD4M("300x600_colombia_Despliegue_noticias");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Colombia _ 300x600_colombia_Despliegue_noticias -->  

              <small>Publicidad <i class="icon-ab-up"></i></small>
            </div>
                                <div class="pauta sidebar" style="padding-left:16px;">

                  <div id="insertAdSpaceBeforeThis_0000000001565ce8" style="display:none"></div>
                    <script type="text/javascript">
                    var cX = cX || {};
                    cX.callQueue = cX.callQueue || [];
                    cX.callQueue.push(['insertAdSpace',
                    {
                      adSpaceId: '0000000001565ce8',
                      baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
                      secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
                      lang: 'es',
                      resizeToContentSize: true,
                      renderTemplateUrl: 'http://cdn.cxpublic.com/elpais_4v_300.html',
                      onImpressionResult : pf_renderHandler
                    }]);

                    function pf_renderHandler(event, data, context) {
                    var iframeEl = document.getElementById(event.elementId);
                    if (iframeEl) {
                      iframeEl.width = event.contentWidth;
                      iframeEl.height = event.contentHeight;
                    }
                    return true;
                    }
                    </script>

            </div>


          </div>
          
          <!-- Related -->
          
          <!--div class="row loMas">
            <h3>Las noticias más leídas</h3>
                      </div-->

          
        </aside>

      </section>

  <!-- Cxense content widget: El Pais : tiene widget -->
   

 <!-- Continúa leyendo -->
      <div class="continua_leyendo row">
        <div class="col-sm-11 col-sm-offset-1">
          <div class="continua_header col-sm-12">
            <h3>Contin&uacute;a <span>leyendo</span></h3>
          </div>
          <!-- Continúa leyendo -->
               <div class="row" >
                    <div class="col-xs-10 col-sm-8">
                        <div id="cx_75c0f36cbe7ec5cef6ea4c0ab7fac7346ab76e0c" style="display:none"></div>

                      <script type="text/javascript">

                          var cX = cX || {}; cX.callQueue = cX.callQueue || [];

                          cX.callQueue.push(['insertWidget', {

                              widgetId: '75c0f36cbe7ec5cef6ea4c0ab7fac7346ab76e0c',

                              insertBeforeElementId: 'cx_75c0f36cbe7ec5cef6ea4c0ab7fac7346ab76e0c',

                              width: 600, height: 300, renderTemplateUrl: 'auto'

                          }]);



                          // Async load of cx.js

                          (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';

                          e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';

                          t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');

                      </script>

                    </div>
                    <div class="col-xs-10 col-sm-4" align="right">
                        <div class="pauta continuaLeyendo" align="right">
                         <!-- e-planning v3 - Comienzo espacio EL PAIS _ Cali _ Cuadrado_cali_300x250 -->    <!-- e-planning v3 - Comienzo espacio EL PAIS _ Colombia _ cuadrado_colombia_300x250 -->
      <script type="text/javascript">eplAD4M("cuadrado_colombia_300x250");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Colombia _ cuadrado_colombia_300x250 -->                           <small>Publicidad <i class="icon-ab-up"></i></small>
          

                         </div>

                    </div>
               </div>


          <!-- fin continua leyendo -->



                <!-- End of Cxense content widget -->
          <!-- Pauta 300x250 -->

          <div class="col-sm-4">
            <div class="row">
             

          <!--fin pauta-->
        </div>
      </div>

      <!-- Comentarios -->
      <div id="comments-node" class="comments row">
        <div class="col-sm-11 col-sm-offset-1">

          <div class="comments_header">
            <div class="comments_title">
              <span class="number_comments_footer">
                <i class="icon-comments-two"></i><span class="cuantos" id="6046002">
       <script>get_total_comments_multiple( "604600","#6046002" );</script></span>

        </span>
              <h3>Comentarios</h3>
            </div>

          </div>

          <!-- Div contenedor de comentarios -->
          <!--<div id="comentarios-nota-nueva-2011"></div>-->
      <!-- SSO Comments -->
      <div align="center">
                   <script>get_comments( 604600, 'personerias-estan-desborde-funciones-director-federacion-nacional-personeros','xalok', 'nota' );</script>
        </div>
    </div>
    </div>

    </main>

    <!-- Ahora en Portada -->
    <section class="enPortada">
      <div class="container">
        <div class="row">
          <!-- Pauta 980x90 -->
            <div class="col-sm-12">
              <div class="pauta box_thumbnail portada">
                                <!-- e-planning v3 - Comienzo espacio EL PAIS _ Colombia _ 980x90_Colombia_inferior -->
      <script type="text/javascript">eplAD4M("980x90_Colombia_inferior");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Colombia _ 980x90_Colombia_inferior -->                <small>Publicidad <i class="icon-ab-up"></i></small>
                              </div>
            </div>

          <div class="col-sm-12">
            <h3>Ahora en <span>Portada</span></h3>
          </div>
          <!-- Ahora en Portada -->
          <article class="col-xs-6 featured">            <div class="box  box_thumbnail principal colombia">              <a href="/elpais/valle/noticias/ya-van-40-quemados-por-polvora-valle-y-mayoria-son-menores-edad" title="Ya van 40 quemados por pólvora en el Valle y la mayoría son menores de edad"><div class="img_thumbnail">                    <div class="overlay">                    </div>                    <img width="478" class="img-responsive" alt="Ya van 40 quemados por pólvora en el Valle y la mayoría son menores de edad" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/478x/2016/12/ep001220559.jpg">                </div>                <h4>Ya van 40 quemados por pólvora en el Valle y la mayoría son menores de edad</h4>                <p>Policía dice que controles son difíciles porque infractores se esconden y la ciudadanía no denuncia. Aún no hay sancionados. En los primeros días de diciembre la Policía incautó cerca de 300 kilos. </p></a>            </div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail colombia">              <a href="/elpais/colombia/noticias/estos-son-nombres-populares-nochebuena" title="Estos son los nombres más populares de la Nochebuena"><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="Estos son los nombres más populares de la Nochebuena" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2016/12/navidad-pesebre.jpg">                </div>                <h4>Estos son los nombres más populares de la Nochebuena</h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail colombia">              <a href="/elpais/colombia/noticias/senado-aprobo-aumento-iva-16-19" title="En caliente debate, Senado aprobó aumento del IVA del 16 % al 19 %"><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="En caliente debate, Senado aprobó aumento del IVA del 16 % al 19 %" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/478x/2016/09/senado_republica.jpg">                </div>                <h4>En caliente debate, Senado aprobó aumento del IVA del 16 % al 19 %</h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail colombia">              <a href="/elpais/colombia/proceso-paz/noticias/plebiscito-influyo-imagen-favorable-algunos-politicos-analistas" title="Plebiscito influyó en imagen favorable de algunos políticos: analistas"><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="Plebiscito influyó en imagen favorable de algunos políticos: analistas" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2016/12/proceso-paz.jpg">                </div>                <h4>Plebiscito influyó en imagen favorable de algunos políticos: analistas</h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail colombia">              <a href="/elpais/economia/noticias/empresarios-y-trabajadores-aun-logran-acuerdo-sobre-salario-minimo" title="Empresarios y trabajadores aún no logran acuerdo sobre salario mínimo "><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="Empresarios y trabajadores aún no logran acuerdo sobre salario mínimo " src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2016/12/salarionegociacion.jpg">                </div>                <h4>Empresarios y trabajadores aún no logran acuerdo sobre salario mínimo </h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail colombia">              <a href="/elpais/entretenimiento/noticias/vida-y-obra-pepe-sanchez-genio-detras-cafe-con-aroma-mujer" title="La vida y obra de Pepe Sánchez, el genio detrás de 'Café con aroma de mujer'"><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="La vida y obra de Pepe Sánchez, el genio detrás de 'Café con aroma de mujer'" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2016/12/pepe-sanchez-734.jpg">                </div>                <h4>La vida y obra de Pepe Sánchez, el genio detrás de 'Café con aroma de mujer'</h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail colombia">              <a href="/elpais/cali/noticias/hoy-tres-mil-ninos-victimas-conflicto-sonreiran-con-su-regalo-gracias-por-su-ayuda" title="Tres mil niños víctimas del conflicto sonreirán hoy con su regalo, ¡gracias por su ayuda!"><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="Tres mil niños víctimas del conflicto sonreirán hoy con su regalo, ¡gracias por su ayuda!" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2016/12/fenalco_.jpg">                </div>                <h4>Tres mil niños víctimas del conflicto sonreirán hoy con su regalo, ¡gracias por su ayuda!</h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail colombia">              <a href="/elpais/internacional/noticias/siria-cinco-anos-y-medio-sometido-guerra" title="Los hechos que han marcado la guerra de cinco años y medio en Siria "><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="Los hechos que han marcado la guerra de cinco años y medio en Siria " src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2016/12/siria-home.jpg">                </div>                <h4>Los hechos que han marcado la guerra de cinco años y medio en Siria </h4></a></div>          </article><article class="col-xs-3">            <div class="box  box_thumbnail colombia">              <a href="/elpais/cali/noticias/indigencia-tomo-barrio-centenario-cali" title="La indigencia se tomó el barrio Centenario de Cali"><div class="img_thumbnail">                  <div class="overlay">                  </div><img width="228" class="img-responsive" alt="La indigencia se tomó el barrio Centenario de Cali" src="http://www.elpais.com.co/elpais/sites/default/files/imagecache/215x/2016/12/ep001220316.jpg">                </div>                <h4>La indigencia se tomó el barrio Centenario de Cali</h4></a></div>          </article>        </div>
      </div>
    </section>

    <!-- Sitemap && Footer -->
    <!-- Sitemap -->
<div class="sitemap">
  <div class="container">
    <div class="row">
      <div class="col-xs-2">
        <ul>
          <li><h3>Servicio al cliente</h3></li>
          <li><a href="/elpais/servicios/corporativo/servicio-cliente?url=http%3A%2F%2Fwww.elpais.com.co%2Felpais%2F">Anuncie</a></li>
          <li><a href="/elpais/servicios/corporativo/servicio-cliente?url=http%3A%2F%2Fwww.elpais.com.co%2Felpais%2F">Suscríbase o renueve su suscripción</a></li>
          <li><a href="/elpais/contact?url=http%3A%2F%2Fwww.elpais.com.co%2Felpais%2F">Contáctenos</a></li>
          <li><a href="/elpais//paginas/participacion/informacion-participacion">Participe</a></li>
          <li><a href="https://sso.elpais.com.co/">Iniciar Sesión</a></li>
          <li><a href="https://sso.elpais.com.co/user/register">Regístrese</a></li>
          <li><a href="/elpais/servicios/elpaiscomco-en-tu-movil">Información de Versión Móvil</a></li>
          <li><a href="http://m.elpais.com.co">Ir a versión Móvil</a></li>
          <li><a href="/elpais/servicios/elpaiscomco-en-su-iPad">Versión Ipad</a></li>
          <li><a href="/elpais/servicios/elpaiscomco-en-su-iphone">Versión Iphone</a></li>
          <li><a href="https://www.facebook.com/diarioelpaiscali">Síguenos en Facebook</a></li>
          <li><a href="http://www.youtube.com/user/elpaiscali">Síguenos en Youtube</a></li>
          <li><a href="https://plus.google.com/u/0/115050330500575074656/posts">Síguenos en Google+</a></li>
          <!--<li><h3>Red de portales</h3></li>
          <li><a href="http://www.linkofertas.com/Bogota">LinkOfertas</a></li>
          <li><a href="http://www.linkempleo.com/">LinkEmpleo</a></li>
          <li><a href="http://www.downtown.com.co/">DownTown</a></li>--><li><h3>Servicios</h3></li>
          <!--<li><a href="/elpais/servicios/clima" title="">Clima</a></li>
          <li><a href="/elpais/servicios/loteria-resultados" title="">Loterias</a></li>-->
          <li><a href="/elpais/servicios/pico-y-placa" title="Pico y Placa en Cali">Pico y Placa </a></li>
          <li><a href="/elpais/ediciones-anteriores" title="Ediciones Anteriores">Ediciones anteriores </a></li>
        </ul> 
      </div>

      <div class="col-xs-2">
        <ul>
          <li><h3>Secciones</h3></li>
          <li><a href="/elpais/" title="Últimas noticias El Pais" class="active">Principal</a></li>
          <li><a href="/elpais/cali" title="Noticias de Cali">Cali</a></li>
          <li><a href="/elpais/valle" title="Noticias del Valle del Cauca">Valle</a></li>
          <li><a href="/elpais/opinion" title="Columnas de opinión">Opinión</a></li>  
          <li><a href="/elpais/colombia" title="Noticias de Colombia">Colombia</a></li>
          <li><a href="/elpais/economia" title="Noticias de Economía">Economía</a></li>
          <li><a href="/elpais/deportes" title="Noticias de Deportes">Deportes</a></li>
          <li><a href="/elpais/judicial" title="Noticias Judiciales">Judicial</a></li>
          <li><a href="/elpais/internacional" title="Noticias Internacionales">Mundo</a></li>
          <!--<li><a href="/elpais/cultura" title="Noticias Culturales">Cultura</a></li>
          <li><a href="/elpais/entretenimiento" title="Noticias de Entretenimiento">Entretenimiento</a></li>
          <li><a href="/elpais/sociales" title="Sociales El País">Sociales</a></li>-->
          <li><a href="/elpais/temas/palmira" title="Noticias de Palmira">Palmira</a></li>
          <li><a href="/elpais/temas/tulua" title="Noticias de Tuluá">Tuluá</a></li>
          <li><a href="/elpais/temas/buga" title="Noticias de Buga">Buga</a></li>
          <li><a href="/elpais/temas/buenaventura" title="Noticias de Buenaventura">Buenaventura</a></li>
          <li><a href="/elpais/temas/cartago" title="Noticias de Cartago">Cartago</a></li>
          <li><a href="/elpais/temas/yumbo" title="Noticias de Yumbo">Yumbo</a></li>
          <li><a href="/elpais/temas/jamundi" title="Noticias de Jamundí">Jamundí</a></li>
          <li><a href="/elpais/temas/popayan" title="Noticias de Popayán">Popayán</a></li>
          <li><h3>Metro X Metro</h3></li>
          <li><a href="http://www.metroxmetro.com/" title="Vivienda nueva, apartamentos en cali" target="_blank">Vivienda Nueva</a></li>
          <li><a href="http://www.metroxmetro.com/proyectos" title="Proyectos de vivienda nueva" target="_blank">Proyectos de vivienda</a></li>
        </ul>
      </div>

      <div class="col-xs-2">
        <ul>
          <li><h3>Temas</h3></li>
          <li><a href="/elpais/temas/mundial-futsal" title="Mundial de Futsal">Mundial de Futsal</a></li>
          <li><a href="/elpais/temas/america-cali" title="América de Cali">América de Cali</a></li>
          <li><a href="/elpais/temas/deportivo-cali" title="Deportivo Cali">Deportivo Cali</a></li>
          <li><a href="/elpais/temas/seleccion-colombia" title="Selección Colombia">Selección Colombia</a></li>
          <li><a href="/elpais/temas/liga-aguila" title="Liga Águila">Liga Águila</a></li>
          <li><a href="/elpais/temas/torneo-aguila" title="Torneo Águila">Torneo Águila</a></li>
          <!--<li><a href="/elpais/cali-exposhow" title="Cali Exposhow ">Cali Exposhow</a></li>-->
          <!--<li><a href="/elpais/temas/feria-cali" title="Feria de Cali">Feria de Cali</a></li>-->
          <li><a href="/elpais/temas/festival-mundial-salsa" title="Festival Mundial de Salsa">Festival Mundial de Salsa</a></li>
          <li><a href="/elpais/temas/ajazzgo" title="Ajazzgo">Ajazzgo</a></li>
          <li><a href="/elpais/temas/festival-petronio-alvarez" title="Festival Petronio Alvarez">Petronio Alvarez</a></li>
          <li><a href="/elpais/temas/maurice-armitage" title="Maurice Armitage">Maurice Armitage</a></li>
          <li><a href="/elpais/temas/jairo-varela" title="Jairo Varela">Jairo Varela</a></li>
          <li><h3>Plan Ciudad</h3></li>
          <li><a href="https://www.planciudad.com" title="Eventos en Cali" target="_blank">Eventos en Cali</a></li>
          <li><a href="https://www.planciudad.com/conciertos" title="Conciertos en Cali" target="_blank">Conciertos en Cali </a></li>
          <li><a href="https://www.planciudad.com/cine" title="Cine en Cali" target="_blank">Cine en Cali</a></li>
          <li><a href="https://www.planciudad.com/exposhow" title="Cali Exposhow" target="_blank">Cali Exposhow</a></li>
		  <li><h3>Vanitip</h3></li>
          <li><a href="http://vanitip.com/" title="Tips de Belleza" target="_blank">Tips de Belleza</a></li>
          <li><a href="http://vanitip.com/belleza/cabello" title="Tips para el Cabello" target="_blank">Tips para el Cabello</a></li>
          <li><a href="http://vanitip.com/belleza/maquillaje" title="Tips de maquillaje" target="_blank">Tips de maquillaje</a></li>
          
        </ul>
      </div>

      <div class="col-xs-2">
        <ul>
          <li><h3>Multimedia</h3></li>
          <li><a href="/elpais/multimedia">Destacados</a></li>
          <li><a href="/elpais/multimedia?c=videos" title="Videos">Videos</a></li>
          <li><a href="/elpais/multimedia?c=fotos" title="Galerias Fotográficas">Fotografías</a></li>
          <li><a href="/elpais/multimedia?c=audios" title="Audios">Audios</a></li>
          <li><a href="/elpais/multimedia?c=graficos" title="Gráficos e infografías">Infografías</a></li>
          <!--<li><a href="/elpais/multimedia?c=90minutos" title="90 Minutos">90 Minutos</a></li>-->

          <li><h3>Especiales</h3></li>
          <li><a href="/elpais/juegos-olimpicos-2016" title="Juegos Olímpicos Río 2016">Juegos Olímpicos Río 2016</a></li>
		  <li><a href="/elpais/copa-america-centenario" title="Copa América Centenario">Copa América Centenario</a></li>
          <li><a href="/elpais/feria-de-cali-2016" title="Feria de Cali 2016, Salsodromo, Calle de la feria, Conciertos, rumbas">Feria de Cali 2016</a></li>
          <li><a href="/elpais/especiales/marihuana-medicinal/" title="Marihuana Medicinal">Marihuana Medicinal</a></li>
          <!--<li><a href="/elpais/cali-exposhow" title="Cali Exposhow 2015">Cali Exposhow 2015</a></li>-->
          <li><a href="/elpais/por-cali-lo-hago-bien" title="Por Cali lo Hago Bien">Por Cali lo Hago Bien</a></li>
          <li><a href="/elpais/cali-sabe-bien" title="Cali Sabe Bien">Cali Sabe Bien</a></li>
          <li><a href="/elpais/especiales/rio-cali" title="Especial Rio Cali">Rio Cali</a></li>
          <li><a href="/elpais/500-empresas" title="500 empresas más Exitosas del Valle">500 empresas más Exitosas del valle</a></li>
          <li><a href="https://www.elvalleestaenvos.com" title="El valle está en Vos">El valle está en Vos</a></li>
          <!--<li><a href="/elpais/festival-internacional-ballet" title="Festival de Ballet">Festival de Ballet</a></li>-->
          <!--<li><a href="/elpais/21-megaobras" title="Megraobras">21 Megaobras</a></li>-->
          <li><a href="/elpais/temas/gabriel-garcia-marquez" title="Gabriel Garcia Marquez">Gabriel García Marquez</a></li>
        </ul>
      </div>

      <div class="col-xs-2">
        <ul>
          <li><h3>Reportaje 360</h3></li>
          <li><a href="http://www.elpais.com.co/reportaje360/ediciones/oiga-mire-vea/">Oiga mire vea</a></li>
          <li><a href="http://www.elpais.com.co/reportaje360/ediciones/industria-salsera/">Cali, una industria salsera</a></li>
          <li><a href="http://www.elpais.com.co/reportaje360/ediciones/cali-ciudad-que-no-duerme/">Cali, la ciudad que no duerme</a></li>
          <li><a href="http://www.elpais.com.co/reportaje360/ediciones/coca-hoja-sagrada/">La hoja sagrada</a></li>
          <li><a href="http://www.elpais.com.co/reportaje360/ediciones/detras-del-camuflado/">Detrás del camuflado</a></li>
          <li><h3>Gente</h3></li>
          <li><a href="http://gente.elpais.com.co/gente/eventos" title="Eventos Cali">Eventos</a></li>
          <li><a href="http://gente.elpais.com.co/gente/tendencias" title="Tendencias Cali">Tendencias</a></li>
          <li><a href="http://gente.elpais.com.co/gente/pasiones" title="Pasiones Cali">Pasiones</a></li>
          <li><a href="http://gente.elpais.com.co/gente/versus" title="Versus Gente Cali">Versus</a></li>
          <li><h3>Club Selecta</h3></li>
          <li><a href="http://www.clubselecta.com.co/promociones/automotriz" title="Descuento automotriz">Automotriz</a></li>
          <li><a href="http://www.clubselecta.com.co/promociones/calzado-y-ropa" title="Ofertas y descuentos de calzado y ropa">Calzado y Ropa</a></li>
          <li><a href="http://www.clubselecta.com.co/promociones/deportivo" title="Descuentos deportivos">Deportivo</a></li>
          <li><a href="http://www.clubselecta.com.co/promociones/entretenimiento" title="Descuentos en entretenimiento">Entretenimiento</a></li>
          <li><a href="http://www.clubselecta.com.co/promociones/restaurantes" title="Descuento en restaurantes">Restaurantes</a></li>
          <li><a href="http://www.clubselecta.com.co/promociones/salud-y-belleza" title="Descuentos en salud y belleza">Salud y Belleza </a></li>
        </ul>
      </div>

      <div class="col-xs-2">
        <ul>
          <li><h3>Clasificados</h3></li>
          <!--<li><a href="http://clasificados.elpais.com.co" title="">Inicio clasificados</a></li>-->
          <li><a href="http://edictos.elpais.com.co" title="Judiciales">Judiciales</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/venta/casas" title="Venta de casas">Venta casas</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/venta/apartamentos" title="Venta de apartamentos">Venta apartamentos</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/alquiler/casas" title="Alquiler de Casas">Alquiler casas</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/alquiler/apartamentos" title="Alquiler de apartamentos">Alquiler apartamentos</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/alquiler/apartaestudios" title="Alquiler de apartaestudios">Apartaestudios</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/venta/lotes" title="Venta de Lotes">Lotes</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/venta/fincas-y-casas-campestres" title="Venta de Fincas y Casas Campestres">Fincas y Casas campestres</a></li>
          <li><a href="http://fincaraiz.elpais.com.co/avisos/alquiler/locales-y-bodegas" title="Locales y bodegas">Locales y Bodegas</a></li>
          <li><a href="http://empleos.elpais.com.co/" title="Bolsa de empleos">Bolsa de empleos</a></li>
          <li><a href="http://vehiculos.elpais.com.co/" title="Carros usados y nuevos">Carros usados y nuevos</a></li>
          <li><a href="http://vehiculos.elpais.com.co/avisos/venta/motos-y-cuatrimotos" title="Venta de Motos">Motos usadas y nuevas</a></li>
          <li><a href="http://vehiculos.elpais.com.co/avisos/venta/camionetas-y-camperos">Camionetas y camperos</a></li>
          <li><a href="http://diversos.elpais.com.co/avisos/venta-y-compra/negocios-establecidos" title="">Negocios establecidos</a></li>
          <li><a href="http://diversos.elpais.com.co/avisos/servicios/prestamos-e-hipotecas" title="Prestamos e hipotecas">Prestamos e hipotecas</a></li>
          <li><a href="http://diversos.elpais.com.co/avisos/venta-y-compra/mascotas" title="Perros y mascotas">Perros y mascotas</a></li>
          <li><a href="http://clasificados.elpais.com.co/publicarAviso" title="Publicar anuncio clasificado">Publique</a></li>
          <!--<li><a href="http://www.elpais.com.co/metroxmetro/site/index.php?r=init/index" title="">Vivienda nueva</a></li>-->
        </ul>
      </div>
    </div>
  </div>
</div>


<!-- Footer -->
<footer>
    
  <!-- Social List -->
  <div class="sociaList">
    <div class="container">

      <div class="social col-xs-12">
        <span>Síguenos en:</span>
        <a href="https://www.facebook.com/diarioelpaiscali" title="Síguenos en Facebook!" class="facebook"><i class="icon-facebook"></i></a>
        <a href="https://twitter.com/elpaiscali" title="Síguenos en Twitter!" class="twitter"><i class="icon-twitter"></i></a>
        <a href="https://plus.google.com/115050330500575074656" title="Síguenos en Google +!" class="gplus"><i class="icon-gplus"></i></a>
        <!--<a href="https://plus.google.com/+ElPaísCaliValle" title="Síguenos en Google +!" class="gplus"><i class="icon-gplus"></i></a>-->
        <a href="http://www.pinterest.com/elpaiscali" title="Síguenos en Pinterest!" class="pinterest"><i class="icon-pinterest"></i></a>
        <a href="http://instagram.com/elpaiscali" title="Síguenos en Instagram!" class="instagram"><i class="icon-instagram"></i></a>
        <a href="https://www.youtube.com/user/elpaiscali/" title="Síguenos en Youtube!" class="youtube"><i class="icon-youtube"></i></a>
      </div>

    </div>
  </div>

  <!-- End -->
  <div class="end">
    <div class="container">
      <div class="col-xs-1 icon">
        <a href="http://elpais.com.co" title="El País.com.co">
          <i class="icon-el-pais"></i>
        </a>
      </div>
      <div class="col-xs-5 info">
          El País S.A. © 2014  |  Cra. 2 No.24-46 Tel. (+572) 898 7000  |  Cali, Colombia<br>
          <a href="/elpais/servicios/corporativos/privacidad" title="Política y tratamiento de datos">Política y Tratamiento de Datos</a>  |  <a href="/elpais/servicios/corporativos/aviso-legal" title="Aviso Legal">Aviso Legal</a><br>
          <a href="http://www.sic.gov.co/" target="_blank">Superintendencia de Industria y Comercio de Colombia</a>
      </div>

      <div class="col-xs-6 logos">
        <a href="http://www.andiarios.com" target="_blank" title="Andiarios">
          <img src="/elpais/sites/all/modules/custom/ep_cabecera/images/logo_andiarios.png" alt="Andiarios" class="img-responsive">
        </a>

        <a href="http://www.peradigital.com" target="_blank" title="Pera Digital">
          <img src="/elpais/sites/all/modules/custom/ep_cabecera/images/logo_pera.png" alt="Pera Digital" class="img-responsive">
        </a>

        <!--<a href="http://www.iabcolombia.com" target="_blank" title="IAB Colombia">
          <img src="/elpais/sites/all/modules/custom/ep_cabecera/images/logo_iab.png" alt="IAB Colombia" class="img-responsive">
        </a>-->
      </div>
    </div>
  </div>

</footer>

    <!-- Pauta 1000x50 -->
    <div class="pauta-flotante navbar-fixed-bottom">
          </div>

    <script type="text/javascript" src="/elpais/sites/all/modules/custom/ep_cabecera/js/swipebox/js/jquery.swipebox.min.js?v"></script>
<script type="text/javascript" src="/elpais/sites/all/modules/custom/ep_cabecera/js/main.min.js?v"></script>
<script type="text/javascript" src="/elpais/sites/all/modules/custom/ep_cabecera/js/ep_cabezote_2015.js?v"></script>
<script type="text/javascript" src="/elpais/sites/all/themes/ep/js/bootstrap.min.js?v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/elpais\/sites\/all\/modules\/jquery_update\/replace\/jquery.packed.js":true,"\/elpais\/misc\/drupal.js":true,"\/elpais\/misc\/progress.js":true,"\/elpais\/sites\/default\/files\/languages\/es_fb60c4c72c9eb063026ececd097cf395.js":true,"\/elpais\/sites\/all\/themes\/ep\/js\/jquery.1.11.min.js":true,"\/elpais\/sites\/all\/modules\/aef_jcarousel\/aef_jcarousel.js":true,"\/elpais\/sites\/all\/modules\/aef_jcarousel\/jcarousel\/lib\/jquery.jcarousel.js":true,"\/elpais\/sites\/all\/modules\/aef_utilities\/aef_utilities.js":true,"\/elpais\/sites\/all\/modules\/custom\/ep_services_plugins\/js\/ep_services_plugins.js":true,"\/elpais\/sites\/all\/modules\/custom\/ep_services_plugins\/lib\/cluetip\/jquery.cluetip.js":true,"\/elpais\/sites\/all\/modules\/lightbox2\/js\/lightbox.js":true,"\/elpais\/sites\/all\/modules\/nice_menus\/nice_menus.js":true,"\/elpais\/sites\/all\/modules\/ctools\/js\/ajax-responder.js":true,"\/elpais\/sites\/all\/modules\/quicktabs\/js\/quicktabs.js":true,"\/elpais\/sites\/all\/modules\/views\/js\/base.js":true,"\/elpais\/sites\/all\/modules\/views\/js\/ajax_view.js":true,"\/elpais\/sites\/all\/modules\/custom\/ep_cabecera\/js\/all.js":true,"\/elpais\/sites\/all\/modules\/aef_utilities\/aef_utilities_views_base_override.js":true,"\/elpais\/sites\/all\/modules\/custom\/ep_cabecera\/js\/swipebox\/js\/jquery.swipebox.min.js":true,"\/elpais\/sites\/all\/modules\/custom\/ep_cabecera\/js\/main.min.js":true,"\/elpais\/sites\/all\/modules\/custom\/ep_cabecera\/js\/ep_cabezote_2015.js":true},"css":{"\/elpais\/modules\/node\/node.css":true,"\/elpais\/modules\/system\/defaults.css":true,"\/elpais\/modules\/system\/system.css":true,"\/elpais\/modules\/system\/system-menus.css":true,"\/elpais\/modules\/user\/user.css":true,"\/elpais\/sites\/all\/modules\/aef_jcarousel\/aef_jcarousel.css":true,"\/elpais\/sites\/all\/modules\/aef_jcarousel\/jcarousel\/lib\/jquery.jcarousel.css":true,"\/elpais\/sites\/all\/modules\/cck\/theme\/content-module.css":true,"\/elpais\/sites\/all\/modules\/ctools\/css\/ctools.css":true,"\/elpais\/sites\/all\/modules\/custom\/ep_custom_blocks\/css\/widgets_elpais.css":true,"\/elpais\/sites\/all\/modules\/custom\/ep_services_plugins\/css\/transito.css":true,"\/elpais\/sites\/all\/modules\/custom\/ep_services_plugins\/css\/clima.css":true,"\/elpais\/sites\/all\/modules\/custom\/ep_services_plugins\/css\/widgets_elpais.css":true,"\/elpais\/sites\/all\/modules\/date\/date.css":true,"\/elpais\/sites\/all\/modules\/date\/date_popup\/themes\/datepicker.css":true,"\/elpais\/sites\/all\/modules\/date\/date_popup\/themes\/jquery.timeentry.css":true,"\/elpais\/modules\/poll\/poll.css":true,"\/elpais\/sites\/all\/modules\/filefield\/filefield.css":true,"\/elpais\/sites\/all\/modules\/lightbox2\/css\/lightbox.css":true,"\/elpais\/sites\/all\/modules\/logintoboggan\/logintoboggan.css":true,"\/elpais\/sites\/all\/modules\/nice_menus\/nice_menus.css":true,"\/elpais\/sites\/all\/modules\/nice_menus\/nice_menus_default.css":true,"\/elpais\/sites\/all\/modules\/node_embed\/plugins\/node_embed\/node_embed.css":true,"\/elpais\/sites\/all\/modules\/pollfield\/pollfield.css":true,"\/elpais\/modules\/forum\/forum.css":true,"\/elpais\/misc\/farbtastic\/farbtastic.css":true,"\/elpais\/sites\/all\/modules\/calendar\/calendar.css":true,"\/elpais\/sites\/all\/modules\/cck\/modules\/fieldgroup\/fieldgroup.css":true,"\/elpais\/sites\/all\/modules\/vote_up_down\/widgets\/alternate\/alternate.css":true,"\/elpais\/sites\/all\/modules\/custom\/ep_cabecera\/js\/swipebox\/css\/swipebox.min.css":true,"\/elpais\/sites\/all\/themes\/elpais\/css\/icons.css":true,"\/elpais\/sites\/all\/modules\/views\/css\/views.css":true,"\/elpais\/sites\/all\/modules\/quicktabs\/css\/quicktabs.css":true,"\/elpais\/modules\/comment\/comment.css":true,"\/elpais\/sites\/all\/themes\/elpais\/style.css":true,"\/elpais\/sites\/all\/themes\/elpais\/print.css":true}}});
//--><!]]>
</script>

    <script src="http://www.elpais.com.co/elpais/sites/all/modules/custom/ep_nota_interna/js/share-nota-interna.js"></script>

    <!-- e-planning v3 - Comienzo espacio EL PAIS _ Colombia _ Toma_Seccion_1x1_Colombia -->
      <script type="text/javascript">eplAD4M("Toma_Seccion_1x1_Colombia");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Colombia _ Toma_Seccion_1x1_Colombia -->         <!-- e-planning v3 - Comienzo espacio EL PAIS _ Colombia _ layer_Colombia -->
      <script type="text/javascript">eplAD4M("layer_Colombia");</script>
      <!-- e-planning v3 - Fin espacio EL PAIS _ Colombia _ layer_Colombia -->
    <!-- Google analytics begin -->
    <script type="text/javascript">
      var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
      document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

      var hndl = window.setTimeout("StartTracking()", 100);
      function StartTracking(){
        if (typeof(_gat) == 'object'){
          window.clearTimeout(hndl);

          var pageTracker = _gat._getTracker("UA-5158970-1");
                    pageTracker._trackPageview();
          var rollupTracker = _gat._getTracker("UA-5158970-36");
          rollupTracker._trackPageview();
        }
        else {
          hndl = window.setTimeout("StartTracking()", 1000);
        }
      }
    </script>
    <!-- Google analytics end -->

    <!-- cXense script begin -->
    <div id="cX-root" style="display:none"></div>
    <script type="text/javascript">
    var nvg21360;
      nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; }
      var cX = cX || {}; cX.callQueue = cX.callQueue || [];
      cX.callQueue.push(['setAccountId', '9222263900732340917']);
      cX.callQueue.push(['setSiteId', '9222263900732340971']);
      cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
      cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript">
      (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
      scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
      var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
    </script>
    <!-- cXense script end -->
 <!-- videoIN end -->
    <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.latinongroup.com/delivery/ajs.php':'http://ads.latinongroup.com/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=355&container=content-article");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

  </body>
</html>
